<!DOCTYPE html>
<html lang="de">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/>
    
    <meta charset="utf-8"/>
    <meta name="generator" content="Wix.com Website Builder"/>
    <link rel="shortcut icon" href="https://static.wixstatic.com/media/0e29c1_e72bf3321ec0477d8253556330653e79%7Emv2.png/v1/fill/w_32%2Ch_32%2Clg_1%2Cusm_0.66_1.00_0.01/0e29c1_e72bf3321ec0477d8253556330653e79%7Emv2.png" type="image/png"/>
    <link rel="apple-touch-icon" href="https://static.wixstatic.com/media/0e29c1_e72bf3321ec0477d8253556330653e79%7Emv2.png/v1/fill/w_32%2Ch_32%2Clg_1%2Cusm_0.66_1.00_0.01/0e29c1_e72bf3321ec0477d8253556330653e79%7Emv2.png" type="image/png"/>
    
    
    
    
    <meta http-equiv="X-Wix-Meta-Site-Id" content="b59c6b6a-2e05-41b3-bb33-b003301a76f8"/>
    <meta http-equiv="X-Wix-Application-Instance-Id" content="13a5408c-f84a-4dd3-8500-af3ea1d084a4"/>
    
    
        <meta http-equiv="X-Wix-Published-Version" content="1514"/>
    
    
    
    
    <meta name = "format-detection" content = "telephone=no"/>
    
    
        
        
            <link rel="alternate" hreflang="de" href="https://www.reitschuster.de/post/bild-hetze-gegen-vermeintliche-hetze"/>
        
            <link rel="alternate" hreflang="x-default" href="https://www.reitschuster.de/post/bild-hetze-gegen-vermeintliche-hetze"/>
        
    

    <meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE"/>

    
     <meta id="wixMobileViewport" name="viewport" content="width=980, user-scalable=yes"/>
    

    
    
    
    

    





    <!-- META DATA -->
    <script type="text/javascript">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</script>
    <script type="text/javascript">
        var commonConfig = {
            brand: 'wix'
        };
    </script>
    
    

    

    <script>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</script>
    
    <script type="text/javascript">
        (function(x,e,o,s,n){var a=window.fedops||{};a.apps=a.apps||{};a.apps[x]={startLoadTime:e&&e.now&&e.now()};try{a.sessionId=o.getItem("fedops.logger.sessionId")}catch(x){}a.sessionId=a.sessionId||wixBiSession.viewerSessionId;window.fedops=a;var d="//frog.wix.com/bolt-performance?appName="+x+"&src=72&evid=21"+'&dc=42'+"&is_rollout="+wixBiSession.is_rollout+ "&is_cached="+wixBiSession.isCached+"&session_id="+a.sessionId+"&_="+s() + '&is_sav_rollout=' + wixBiSession.isSAVrollout+ '&is_dac_rollout=' + wixBiSession.isDACrollout;wixBiSession.sendBeacon(d)})('bolt-viewer',window.performance,window.localStorage,Math.random,window.navigator);
    </script>
    
    
    
    
    
    
    
    <!-- DATA -->
    <script type="text/javascript">
        
            var adData = {};
            var mobileAdData = {};
        
        var usersDomain = "https://users.wix.com/wix-users";
        
    </script>
    
    
    
    
    
    
    
    
    
    <!--head html embeds start-->
    
    <script data-ad-client="ca-pub-2911226060521464" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    
    <!--head html embeds end-->
    
    
    
    <script type="text/javascript">
      var santaBase = 'https://static.parastorage.com/services/santa/1.10714.0';
      var boltBase = 'https://static.parastorage.com/services/wix-bolt/1.6170.0';
      var boltVersion = '1.6170.0';
    </script>
    

    
    
    
    <script>
      var requirejs = {
        onNodeCreated: function(node) {
          var src = node.getAttribute('src');
          var shouldIgnore = ['googletagmanager.com', 'google-analytics.com', 'googleadservices.com', 'doubleclick.net', 'connect.facebook.net', 'player.twitch.tv'].some(function (domain) {
              return src.indexOf(domain) !== -1;
          });
          if (!shouldIgnore) {
              node.setAttribute('crossorigin', 'anonymous')
          }
        }
      }
    </script>

    <script>
      window.messageBuffer = [];
      window.messageHandler = function(event) {messageBuffer.push(event)};
      window.addEventListener('message', window.messageHandler, false);
    </script>

    
    <script id="sentry">(function(c,t,u,n,p,l,y,z,v){function e(b){if(!w){w=!0;var d=t.getElementsByTagName(u)[0],a=t.createElement(u);a.src=z;a.crossorigin="anonymous";a.addEventListener("load",function(){try{c[n]=q;c[p]=r;var a=c[l],d=a.init;a.init=function(a){for(var b in a)Object.prototype.hasOwnProperty.call(a,b)&&(v[b]=a[b]);d(v)};B(b,a)}catch(A){console.error(A)}});d.parentNode.insertBefore(a,d)}}function B(b,d){try{for(var a=0;a<b.length;a++)if("function"===typeof b[a])b[a]();var f=m.data,g=!1,h=!1;for(a=0;a<f.length;a++)if(f[a].f){h=
            !0;var e=f[a];!1===g&&"init"!==e.f&&d.init();g=!0;d[e.f].apply(d,e.a)}!1===h&&d.init();var k=c[n],l=c[p];for(a=0;a<f.length;a++)f[a].e&&k?k.apply(c,f[a].e):f[a].p&&l&&l.apply(c,[f[a].p])}catch(C){console.error(C)}}for(var g=!0,x=!1,k=0;k<document.scripts.length;k++)if(-1<document.scripts[k].src.indexOf(y)){g="no"!==document.scripts[k].getAttribute("data-lazy");break}var w=!1,h=[],m=function(b){(b.e||b.p||b.f&&-1<b.f.indexOf("capture")||b.f&&-1<b.f.indexOf("showReportDialog"))&&g&&e(h);m.data.push(b)};
            m.data=[];c[l]={onLoad:function(b){h.push(b);g&&!x||e(h)},forceLoad:function(){x=!0;g&&setTimeout(function(){e(h)})}};"init addBreadcrumb captureMessage captureException captureEvent configureScope withScope showReportDialog".split(" ").forEach(function(b){c[l][b]=function(){m({f:b,a:arguments})}});var q=c[n];c[n]=function(b,d,a,f,e){m({e:[].slice.call(arguments)});q&&q.apply(c,arguments)};var r=c[p];c[p]=function(b){m({p:b.reason});r&&r.apply(c,arguments)};g||setTimeout(function(){e(h)})})(window,document,
            "script","onerror","onunhandledrejection","Sentry","8b4e078a51d04e0e9efdf470027f0ec1","https://browser.sentry-cdn.com/4.6.2/bundle.min.js",{"dsn":"https://8b4e078a51d04e0e9efdf470027f0ec1@sentry.wixpress.com/3"});</script>
    
    
            <script src="https://static.parastorage.com/unpkg/core-js-bundle@3.2.1/minified.js"></script>
            <script src="https://static.parastorage.com/unpkg/whatwg-fetch@3.0.0/dist/fetch.umd.js"></script>
    

    
        <script async src="https://static.parastorage.com/services/wix-bolt/1.6170.0/bolt-main/app/bolt-custom-elements.min.js" crossorigin="anonymous"></script>
    

    
    <script>
        window.dynamicModel = fetch(publicModel.dynamicModelUrl).then(function(res) { return res.json(); });
        if (wixBiSession && !wixBiSession.visitorId) {
            window.dynamicModel.then(function (dm) {
                if (dm.visitorId) {
                    wixBiSession.visitorId = dm.visitorId;
                }
            });
        }
    </script>
    

    <script async data-main="https://static.parastorage.com/services/wix-bolt/1.6170.0/bolt-main/app/main-r.min.js" src="https://static.parastorage.com/unpkg/requirejs-bolt@2.3.6/requirejs.min.js"></script>

    
    
    
    <style id="viewerMainStyle">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</style>
    

    
    

    
        

            
                <style id="v7.languages.css">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</style>
            

            
                <style id="fonts.googleapis">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</style>
            
    

    

    
        
            
            
                <link rel="prefetch" href="/_partials/wix-bolt/1.6170.0/node_modules/viewer-platform-worker/dist/wixcode-worker.js">
            
        
        
            <link rel="preconnect" href="https://siteassets.parastorage.com/pages/singlePage/viewerViewModeJson" crossorigin>
        
    

    

    

    


    


        
                


    
        
            <title>&quot;Bild&quot;: Hetze gegen &quot;Hetzer&quot;</title>
        
            <meta name="description" content="Ein Tiefpunkt im deutschen Journalismus jagt den nächsten: &quot;Eine widerliche Hetzkampagne&quot; gegen einen Abgeordneten in der Bild-Zeitung."/>
        
            <link rel="canonical" href="https://www.reitschuster.de/post/bild-hetze-gegen-vermeintliche-hetze"/>
        
            <meta property="og:title" content="&quot;Bild&quot;: Hetze gegen &quot;Hetzer&quot;"/>
        
            <meta property="og:description" content="Ein Tiefpunkt im deutschen Journalismus jagt den nächsten: &quot;Eine widerliche Hetzkampagne&quot; gegen einen Abgeordneten in der Bild-Zeitung."/>
        
            <meta property="og:image" content="https://static.wixstatic.com/media/0e29c1_10c0fd9911c1432d9a7c584a016e2851~mv2.jpg/v1/fit/w_1000,h_900,al_c,q_80/file.png"/>
        
            <meta property="og:image:width" content="1200"/>
        
            <meta property="og:image:height" content="900"/>
        
            <meta property="og:url" content="https://www.reitschuster.de/post/bild-hetze-gegen-vermeintliche-hetze"/>
        
            <meta property="og:site_name" content="reitschuster"/>
        
            <meta property="og:type" content="article"/>
        
            <script type="application/ld+json">{"@context":"https://schema.org","@type":"BlogPosting","author":{"@type":"Person","name":"Boris Reitschuster","image":{"@type":"ImageObject","url":"https://lh4.googleusercontent.com/-rX-vYN3_Ij0/AAAAAAAAAAI/AAAAAAAAABM/WIOcdWu0J48/photo.jpg?sz=50"}},"dateModified":"2020-06-27T12:05:01.517Z","datePublished":"2020-06-27T00:47:36.201Z","headline":"&quot;Bild&quot;: Hetze gegen &quot;Hetzer&quot;","mainEntityOfPage":{"@id":"https://www.reitschuster.de/post/bild-hetze-gegen-vermeintliche-hetze","@type":"itemPage","url":"https://www.reitschuster.de/post/bild-hetze-gegen-vermeintliche-hetze"},"description":"Ein Tiefpunkt im deutschen Journalismus jagt den nächsten: &quot;Eine widerliche Hetzkampagne&quot; gegen einen Abgeordneten in der Bild-Zeitung.","url":"https://www.reitschuster.de/post/bild-hetze-gegen-vermeintliche-hetze","image":{"@type":"ImageObject","height":"900","width":"1200","url":"https://static.wixstatic.com/media/0e29c1_10c0fd9911c1432d9a7c584a016e2851~mv2.jpg/v1/fit/w_1000,h_900,al_c,q_80/file.png"},"publisher":{"@type":"Organization","name":"reitschuster","logo":{"@type":"ImageObject","url":"https://static.wixstatic.com/media/0e29c1_a874e6fdb3b040f4b471e33fbe610a1c~mv2.jpg"}}}</script>
        
            <meta name="fb_admins_meta_tag" content="reitschuster"/>
        
            <meta property="fb:admins" content="reitschuster"/>
        
            <meta property="article:author" content="Boris Reitschuster"/>
        
            <meta property="article:published_time" content="2020-06-27T00:47:36.201Z"/>
        
            <meta property="article:modified_time" content="2020-06-27T12:05:01.517Z"/>
        
            <link rel="amphtml" href="https://www.reitschuster.de/amp/bild-hetze-gegen-vermeintliche-hetze"/>
        
    

    



        

        </head>

            
                <body class="prewarmup">
            

    


    

    <script type="text/javascript">
          
              var htmlClassList = document.documentElement.classList;
              
          

      
      var bodyCacheable = true;
      wixBiSession.setCaching(bodyCacheable);

      var clientSideRender = false;
      
      
      
    </script>

    
    
    
    <!--body start html embeds start-->
    
    <!--body start html embeds end-->
    
    

    


    <div id="SITE_CONTAINER"><style type="text/css" data-styleid="uploadedFonts"></style><div><style type="text/css" data-styleid="theme_fonts">.font_0 {font: normal normal normal 80px/1.4em anton,sans-serif ;color:#303030;} 
.font_1 {font: normal normal normal 15px/1.4em din-next-w01-light,din-next-w02-light,din-next-w10-light,sans-serif ;color:#303030;} 
.font_2 {font: normal normal normal 20px/1.4em nimbus-sans-tw01con,sans-serif ;color:#303030;} 
.font_3 {font: normal normal normal 70px/1.4em nimbus-sans-tw01con,sans-serif ;color:#303030;} 
.font_4 {font: normal normal normal 60px/1.4em 'Open Sans',sans-serif ;color:#303030;} 
.font_5 {font: normal normal normal 31px/1.4em anton,sans-serif ;color:#303030;} 
.font_6 {font: normal normal normal 25px/1.4em nimbus-sans-tw01con,sans-serif ;color:#303030;} 
.font_7 {font: normal normal normal 15px/1.4em helvetica-w01-light,helvetica-w02-light,sans-serif ;color:#303030;} 
.font_8 {font: normal normal normal 13px/1.4em helvetica-w01-light,helvetica-w02-light,sans-serif ;color:#303030;} 
.font_9 {font: normal normal normal 12px/1.4em helvetica-w01-light,helvetica-w02-light,sans-serif ;color:#303030;} 
.font_10 {font: normal normal normal 10px/1.4em helvetica-w01-light,helvetica-w02-light,sans-serif ;color:#303030;} 
</style><style type="text/css" data-styleid="theme_colors">.color_0 {color: #FFFFFF;}
.backcolor_0 {background-color: #FFFFFF;}
.color_1 {color: #000000;}
.backcolor_1 {background-color: #000000;}
.color_2 {color: #FFFFFF;}
.backcolor_2 {background-color: #FFFFFF;}
.color_3 {color: #ED1C24;}
.backcolor_3 {background-color: #ED1C24;}
.color_4 {color: #0088CB;}
.backcolor_4 {background-color: #0088CB;}
.color_5 {color: #FFCB05;}
.backcolor_5 {background-color: #FFCB05;}
.color_6 {color: #727272;}
.backcolor_6 {background-color: #727272;}
.color_7 {color: #B0B0B0;}
.backcolor_7 {background-color: #B0B0B0;}
.color_8 {color: #FFFFFF;}
.backcolor_8 {background-color: #FFFFFF;}
.color_9 {color: #727272;}
.backcolor_9 {background-color: #727272;}
.color_10 {color: #B0B0B0;}
.backcolor_10 {background-color: #B0B0B0;}
.color_11 {color: #F0F0F0;}
.backcolor_11 {background-color: #F0F0F0;}
.color_12 {color: #C0C0C0;}
.backcolor_12 {background-color: #C0C0C0;}
.color_13 {color: #909090;}
.backcolor_13 {background-color: #909090;}
.color_14 {color: #606060;}
.backcolor_14 {background-color: #606060;}
.color_15 {color: #303030;}
.backcolor_15 {background-color: #303030;}
.color_16 {color: #B2BDE6;}
.backcolor_16 {background-color: #B2BDE6;}
.color_17 {color: #8896CD;}
.backcolor_17 {background-color: #8896CD;}
.color_18 {color: #3A54B4;}
.backcolor_18 {background-color: #3A54B4;}
.color_19 {color: #273878;}
.backcolor_19 {background-color: #273878;}
.color_20 {color: #131C3C;}
.backcolor_20 {background-color: #131C3C;}
.color_21 {color: #FFF2D4;}
.backcolor_21 {background-color: #FFF2D4;}
.color_22 {color: #FEE6AA;}
.backcolor_22 {background-color: #FEE6AA;}
.color_23 {color: #BFAD7F;}
.backcolor_23 {background-color: #BFAD7F;}
.color_24 {color: #7F7355;}
.backcolor_24 {background-color: #7F7355;}
.color_25 {color: #40392A;}
.backcolor_25 {background-color: #40392A;}
.color_26 {color: #FFC5BD;}
.backcolor_26 {background-color: #FFC5BD;}
.color_27 {color: #FF8B7B;}
.backcolor_27 {background-color: #FF8B7B;}
.color_28 {color: #BF685C;}
.backcolor_28 {background-color: #BF685C;}
.color_29 {color: #80463E;}
.backcolor_29 {background-color: #80463E;}
.color_30 {color: #40231F;}
.backcolor_30 {background-color: #40231F;}
.color_31 {color: #A8D5DE;}
.backcolor_31 {background-color: #A8D5DE;}
.color_32 {color: #78B2BE;}
.backcolor_32 {background-color: #78B2BE;}
.color_33 {color: #2A8A9D;}
.backcolor_33 {background-color: #2A8A9D;}
.color_34 {color: #1C5C69;}
.backcolor_34 {background-color: #1C5C69;}
.color_35 {color: #0E2E34;}
.backcolor_35 {background-color: #0E2E34;}
</style></div><div id="CSS_CONTAINER"></div><div data-aid="stylesContainer"><style type="text/css" data-styleid="bgis4">.bgis4bg {background-color:rgba(48, 48, 48, 1);  box-sizing:border-box;position:absolute;top:0;right:0;bottom:0;left:0;border-top:0px solid rgba(48, 48, 48, 1);border-bottom:0px solid rgba(48, 48, 48, 1);}
.bgis4inlineContent {position:absolute;top:0;right:0;bottom:0;left:0;}</style><style type="text/css" data-styleid="pc1">.pc1screenWidthBackground {position:absolute;top:0;right:0;bottom:0;left:0;}
.pc1[data-state~="fixedPosition"] {position:fixed !important;left:auto !important;z-index:50;}
.pc1[data-state~="fixedPosition"].pc1_footer {top:auto;bottom:0;}
.pc1bg {position:absolute;top:0;right:0;bottom:0;left:0;}
.pc1[data-is-absolute-layout="true"] > .pc1centeredContent {position:absolute;top:0;right:0;bottom:0;left:0;}
.pc1[data-is-absolute-layout="true"] > .pc1centeredContent > .pc1inlineContent {position:absolute;top:0;right:0;bottom:0;left:0;}</style><style type="text/css" data-styleid="siteBackground">.siteBackground {width:100%;position:absolute;}
.siteBackgroundbgBeforeTransition {position:absolute;top:0;}
.siteBackgroundbgAfterTransition {position:absolute;top:0;}</style><style type="text/css" data-styleid="style-kbtxrmow">.style-kbtxrmowscreenWidthBackground {position:absolute;top:0;right:0;bottom:0;left:0;}
.style-kbtxrmow[data-state~="fixedPosition"] {position:fixed !important;left:auto !important;z-index:50;}
.style-kbtxrmow[data-state~="fixedPosition"].style-kbtxrmow_footer {top:auto;bottom:0;}
.style-kbtxrmow_bg {position:absolute;top:0;right:0;bottom:0;left:0;background-color:rgba(35, 35, 35, 0.6);  border-top:0px solid rgba(47, 46, 46, 1);border-bottom:0px solid rgba(47, 46, 46, 1);}
.style-kbtxrmowbg {position:absolute;top:0;right:0;bottom:0;left:0;}
.style-kbtxrmow[data-state~="mobileView"] .style-kbtxrmowbg {left:10px;right:10px;}
.style-kbtxrmow_bg-center {position:absolute;top:0px;right:0;bottom:0px;left:0;background-color:transparent;border-radius:0;}
.style-kbtxrmow[data-is-absolute-layout="true"] > .style-kbtxrmowcenteredContent {position:absolute;top:0;right:0;bottom:0;left:0;}
.style-kbtxrmow[data-is-absolute-layout="true"] > .style-kbtxrmowcenteredContent > .style-kbtxrmowinlineContent {position:absolute;top:0;right:0;bottom:0;left:0;}</style><style type="text/css" data-styleid="style-kacq4je2">.style-kacq4je2screenWidthBackground {position:absolute;top:0;right:0;bottom:0;left:0;}
.style-kacq4je2[data-state~="fixedPosition"] {position:fixed !important;left:auto !important;z-index:50;}
.style-kacq4je2[data-state~="fixedPosition"].style-kacq4je2_footer {top:auto;bottom:0;}
.style-kacq4je2bg {position:absolute;top:0;right:0;bottom:0;left:0;}
.style-kacq4je2[data-is-absolute-layout="true"] > .style-kacq4je2centeredContent {position:absolute;top:0;right:0;bottom:0;left:0;}
.style-kacq4je2[data-is-absolute-layout="true"] > .style-kacq4je2centeredContent > .style-kacq4je2inlineContent {position:absolute;top:0;right:0;bottom:0;left:0;}</style><style type="text/css" data-styleid="style-k3kuctj1">
.style-k3kuctj1TPAWidgetNativeDeadcompcontent {font-size:14px;margin-top:5px;font-family:"Helvetica Neue", "HelveticaNeueW01-55Roma", "HelveticaNeueW02-55Roma", "HelveticaNeueW10-55Roma", Helvetica, Arial, sans-serif;line-height:1.43;}
.style-k3kuctj1TPAWidgetNativeDeadcompcontent > div {padding-left:17px;}
.style-k3kuctj1TPAWidgetNativeDeadcomptextContainer {word-wrap:break-word;max-width:206px;color:#174165;}
.style-k3kuctj1TPAWidgetNativeDeadcomptextTitle {font-weight:500;}
.style-k3kuctj1TPAWidgetNativeDeadcomptext {font-weight:300;}</style><style type="text/css" data-styleid="txtNew">.txtNew {word-wrap:break-word;text-align:start;}
.txtNew_override-left * {text-align:left !important;}
.txtNew_override-right * {text-align:right !important;}
.txtNew_override-center * {text-align:center !important;}
.txtNew_override-justify * {text-align:justify !important;}
.txtNew > * {pointer-events:auto;}
.txtNew li {font-style:inherit;font-weight:inherit;line-height:inherit;letter-spacing:normal;}
.txtNew ol,.txtNew ul {padding-left:1.3em;padding-right:0;margin-left:0.5em;margin-right:0;line-height:normal;letter-spacing:normal;}
.txtNew ul {list-style-type:disc;}
.txtNew ol {list-style-type:decimal;}
.txtNew ul ul,.txtNew ol ul {list-style-type:circle;}
.txtNew ul ul ul,.txtNew ol ul ul {list-style-type:square;}
.txtNew ul ol ul,.txtNew ol ol ul {list-style-type:square;}
.txtNew ul[dir="rtl"],.txtNew ol[dir="rtl"] {padding-left:0;padding-right:1.3em;margin-left:0;margin-right:0.5em;}
.txtNew ul[dir="rtl"] ul,.txtNew ul[dir="rtl"] ol,.txtNew ol[dir="rtl"] ul,.txtNew ol[dir="rtl"] ol {padding-left:0;padding-right:1.3em;margin-left:0;margin-right:0.5em;}
.txtNew p {margin:0;line-height:normal;letter-spacing:normal;}
.txtNew h1 {margin:0;line-height:normal;letter-spacing:normal;}
.txtNew h2 {margin:0;line-height:normal;letter-spacing:normal;}
.txtNew h3 {margin:0;line-height:normal;letter-spacing:normal;}
.txtNew h4 {margin:0;line-height:normal;letter-spacing:normal;}
.txtNew h5 {margin:0;line-height:normal;letter-spacing:normal;}
.txtNew h6 {margin:0;line-height:normal;letter-spacing:normal;}
.txtNew a {color:inherit;}</style><style type="text/css" data-styleid="tpaw0">.tpaw0 {overflow:hidden;}
.tpaw0 iframe {position:absolute;width:100%;height:100%;overflow:hidden;}
.tpaw0 iframe:-webkit-full-screen {min-height:auto !important;}
.tpaw0preloaderOverlay {position:absolute;top:0;left:0;color:#373737;width:100%;height:100%;}
.tpaw0preloaderOverlaycontent {width:100%;height:100%;}
.tpaw0unavailableMessageOverlay {position:absolute;top:0;left:0;color:#373737;width:100%;height:100%;}
.tpaw0unavailableMessageOverlaycontent {width:100%;height:100%;background:rgba(255, 255, 255, 0.9);font-size:0;margin-top:5px;}
.tpaw0unavailableMessageOverlaytextContainer {color:#373737;font-family:"Helvetica Neue", "HelveticaNeueW01-55Roma", "HelveticaNeueW02-55Roma", "HelveticaNeueW10-55Roma", Helvetica, Arial, sans-serif;font-size:14px;display:inline-block;vertical-align:middle;width:100%;margin-top:10px;text-align:center;}
.tpaw0unavailableMessageOverlayreloadButton {display:inline-block;}
.tpaw0unavailableMessageOverlay a {color:#0099FF;text-decoration:underline;cursor:pointer;}
.tpaw0unavailableMessageOverlayiconContainer {display:none;}
.tpaw0unavailableMessageOverlaydismissButton {display:none;}
.tpaw0unavailableMessageOverlaytextTitle {font-family:"Helvetica Neue", "HelveticaNeueW01-55Roma", "HelveticaNeueW02-55Roma", "HelveticaNeueW10-55Roma", Helvetica, Arial, sans-serif;display:none;}
.tpaw0unavailableMessageOverlay[data-state~="hideIframe"] .tpaw0unavailableMessageOverlay_buttons {opacity:1;}
.tpaw0unavailableMessageOverlay[data-state~="hideOverlay"] {display:none;}</style><style type="text/css" data-styleid="style-k47lf6dc">.style-k47lf6dc {overflow:hidden;}
.style-k47lf6dc iframe {position:absolute;width:100%;height:100%;overflow:hidden;}
.style-k47lf6dc iframe:-webkit-full-screen {min-height:auto !important;}
.style-k47lf6dcpreloaderOverlay {position:absolute;top:0;left:0;color:#373737;width:100%;height:100%;}
.style-k47lf6dcpreloaderOverlaycontent {width:100%;height:100%;}
.style-k47lf6dcunavailableMessageOverlay {position:absolute;top:0;left:0;color:#373737;width:100%;height:100%;}
.style-k47lf6dcunavailableMessageOverlaycontent {width:100%;height:100%;background:rgba(255, 255, 255, 0.9);font-size:0;margin-top:5px;}
.style-k47lf6dcunavailableMessageOverlaytextContainer {color:#373737;font-family:"Helvetica Neue", "HelveticaNeueW01-55Roma", "HelveticaNeueW02-55Roma", "HelveticaNeueW10-55Roma", Helvetica, Arial, sans-serif;font-size:14px;display:inline-block;vertical-align:middle;width:100%;margin-top:10px;text-align:center;}
.style-k47lf6dcunavailableMessageOverlayreloadButton {display:inline-block;}
.style-k47lf6dcunavailableMessageOverlay a {color:#0099FF;text-decoration:underline;cursor:pointer;}
.style-k47lf6dcunavailableMessageOverlayiconContainer {display:none;}
.style-k47lf6dcunavailableMessageOverlaydismissButton {display:none;}
.style-k47lf6dcunavailableMessageOverlaytextTitle {font-family:"Helvetica Neue", "HelveticaNeueW01-55Roma", "HelveticaNeueW02-55Roma", "HelveticaNeueW10-55Roma", Helvetica, Arial, sans-serif;display:none;}
.style-k47lf6dcunavailableMessageOverlay[data-state~="hideIframe"] .style-k47lf6dcunavailableMessageOverlay_buttons {opacity:1;}
.style-k47lf6dcunavailableMessageOverlay[data-state~="hideOverlay"] {display:none;}</style><style type="text/css" data-styleid="style-k47mhdut">.style-k47mhdut {overflow:hidden;}
.style-k47mhdut iframe {position:absolute;width:100%;height:100%;overflow:hidden;}
.style-k47mhdut iframe:-webkit-full-screen {min-height:auto !important;}
.style-k47mhdutpreloaderOverlay {position:absolute;top:0;left:0;color:#373737;width:100%;height:100%;}
.style-k47mhdutpreloaderOverlaycontent {width:100%;height:100%;}
.style-k47mhdutunavailableMessageOverlay {position:absolute;top:0;left:0;color:#373737;width:100%;height:100%;}
.style-k47mhdutunavailableMessageOverlaycontent {width:100%;height:100%;background:rgba(255, 255, 255, 0.9);font-size:0;margin-top:5px;}
.style-k47mhdutunavailableMessageOverlaytextContainer {color:#373737;font-family:"Helvetica Neue", "HelveticaNeueW01-55Roma", "HelveticaNeueW02-55Roma", "HelveticaNeueW10-55Roma", Helvetica, Arial, sans-serif;font-size:14px;display:inline-block;vertical-align:middle;width:100%;margin-top:10px;text-align:center;}
.style-k47mhdutunavailableMessageOverlayreloadButton {display:inline-block;}
.style-k47mhdutunavailableMessageOverlay a {color:#0099FF;text-decoration:underline;cursor:pointer;}
.style-k47mhdutunavailableMessageOverlayiconContainer {display:none;}
.style-k47mhdutunavailableMessageOverlaydismissButton {display:none;}
.style-k47mhdutunavailableMessageOverlaytextTitle {font-family:"Helvetica Neue", "HelveticaNeueW01-55Roma", "HelveticaNeueW02-55Roma", "HelveticaNeueW10-55Roma", Helvetica, Arial, sans-serif;display:none;}
.style-k47mhdutunavailableMessageOverlay[data-state~="hideIframe"] .style-k47mhdutunavailableMessageOverlay_buttons {opacity:1;}
.style-k47mhdutunavailableMessageOverlay[data-state~="hideOverlay"] {display:none;}</style><style type="text/css" data-styleid="htco1">.htco1iFrameHolder {width:100%;height:100%;}
.htco1iFrameHolder > iframe {position:absolute;}
.htco1[data-state="noContent"] {background-color:#A5A5A5;}</style><style type="text/css" data-styleid="style-k4eu745h">.style-k4eu745h_zoomedin {cursor:url(https://static.parastorage.com/services/skins/2.1229.80/images/wysiwyg/core/themes/base/cursor_zoom_out.png), url(https://static.parastorage.com/services/skins/2.1229.80/images/wysiwyg/core/themes/base/cursor_zoom_out.cur), auto;overflow:hidden;display:block;}
.style-k4eu745h_zoomedout {cursor:url(https://static.parastorage.com/services/skins/2.1229.80/images/wysiwyg/core/themes/base/cursor_zoom_in.png), url(https://static.parastorage.com/services/skins/2.1229.80/images/wysiwyg/core/themes/base/cursor_zoom_in.cur), auto;}
.style-k4eu745hlink {display:block;  border-radius:50%;border:0px solid rgba(255, 255, 255, 1);background-color:rgba(255, 255, 255, 1);overflow:hidden;}
.style-k4eu745himg {border-radius:50%;overflow:hidden;}
.style-k4eu745himgimage {position:static;box-shadow:#000 0 0 0;user-select:none;}</style><style type="text/css" data-styleid="style-kad52lfx">.style-kad52lfxbg {overflow:hidden;position:absolute;top:0;right:0;bottom:0;left:0;background-color:rgba(255, 255, 255, 1);}
.style-kad52lfx[data-is-absolute-layout="true"] > .style-kad52lfxinlineContent {position:absolute;top:0;right:0;bottom:0;left:0;}</style><style type="text/css" data-styleid="style-kadrmk1a">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</style><style type="text/css" data-styleid="style-k4kadjal">.style-k4kadjal {overflow:hidden;}
.style-k4kadjal iframe {position:absolute;width:100%;height:100%;overflow:hidden;}
.style-k4kadjal iframe:-webkit-full-screen {min-height:auto !important;}
.style-k4kadjalpreloaderOverlay {position:absolute;top:0;left:0;color:#373737;width:100%;height:100%;}
.style-k4kadjalpreloaderOverlaycontent {width:100%;height:100%;}
.style-k4kadjalunavailableMessageOverlay {position:absolute;top:0;left:0;color:#373737;width:100%;height:100%;}
.style-k4kadjalunavailableMessageOverlaycontent {width:100%;height:100%;background:rgba(255, 255, 255, 0.9);font-size:0;margin-top:5px;}
.style-k4kadjalunavailableMessageOverlaytextContainer {color:#373737;font-family:"Helvetica Neue", "HelveticaNeueW01-55Roma", "HelveticaNeueW02-55Roma", "HelveticaNeueW10-55Roma", Helvetica, Arial, sans-serif;font-size:14px;display:inline-block;vertical-align:middle;width:100%;margin-top:10px;text-align:center;}
.style-k4kadjalunavailableMessageOverlayreloadButton {display:inline-block;}
.style-k4kadjalunavailableMessageOverlay a {color:#0099FF;text-decoration:underline;cursor:pointer;}
.style-k4kadjalunavailableMessageOverlayiconContainer {display:none;}
.style-k4kadjalunavailableMessageOverlaydismissButton {display:none;}
.style-k4kadjalunavailableMessageOverlaytextTitle {font-family:"Helvetica Neue", "HelveticaNeueW01-55Roma", "HelveticaNeueW02-55Roma", "HelveticaNeueW10-55Roma", Helvetica, Arial, sans-serif;display:none;}
.style-k4kadjalunavailableMessageOverlay[data-state~="hideIframe"] .style-k4kadjalunavailableMessageOverlay_buttons {opacity:1;}
.style-k4kadjalunavailableMessageOverlay[data-state~="hideOverlay"] {display:none;}</style><style type="text/css" data-styleid="style-k5u92ogd">.style-k5u92ogd button.style-k5u92ogdlink {width:100%;}
.style-k5u92ogd[data-state~="shouldUseFlex"] .style-k5u92ogdlink,.style-k5u92ogd[data-state~="shouldUseFlex"] .style-k5u92ogdlabelwrapper {text-align:initial;display:flex;align-items:center;}
.style-k5u92ogd[data-state~="shouldUseFlex"][data-state~="center"] .style-k5u92ogdlink,.style-k5u92ogd[data-state~="shouldUseFlex"][data-state~="center"] .style-k5u92ogdlabelwrapper {justify-content:center;}
.style-k5u92ogd[data-state~="shouldUseFlex"][data-state~="left"] .style-k5u92ogdlink,.style-k5u92ogd[data-state~="shouldUseFlex"][data-state~="left"] .style-k5u92ogdlabelwrapper {justify-content:flex-start;}
.style-k5u92ogd[data-state~="shouldUseFlex"][data-state~="right"] .style-k5u92ogdlink,.style-k5u92ogd[data-state~="shouldUseFlex"][data-state~="right"] .style-k5u92ogdlabelwrapper {justify-content:flex-end;}
.style-k5u92ogdlink {border-radius:0;  position:absolute;top:0;right:0;bottom:0;left:0;transition:border-color 0.4s ease 0s, background-color 0.4s ease 0s;  }
.style-k5u92ogdlabel {font:normal normal normal 16px/1.4em clarendon-w01-medium-692107,clarendon-w02-medium-693834,serif;  transition:color 0.4s ease 0s;  color:#000000;display:inline-block;margin:calc(-1 * 0px) 0px 0;position:relative;white-space:nowrap;}
.style-k5u92ogd[data-state~="shouldUseFlex"] .style-k5u92ogdlabel {margin:0;}
.style-k5u92ogd[data-disabled="false"] .style-k5u92ogdlink {background-color:rgba(230, 222, 202, 1);border:solid rgba(123, 115, 111, 1) 0px;cursor:pointer !important;}
.style-k5u92ogd[data-disabled="false"]:active[data-state~="mobile"] .style-k5u92ogdlink,.style-k5u92ogd[data-disabled="false"]:hover[data-state~="desktop"] .style-k5u92ogdlink,.style-k5u92ogd[data-disabled="false"][data-preview~="hover"] .style-k5u92ogdlink {background-color:rgba(204, 195, 173, 1);border-color:transparent;}
.style-k5u92ogd[data-disabled="false"]:active[data-state~="mobile"] .style-k5u92ogdlabel,.style-k5u92ogd[data-disabled="false"]:hover[data-state~="desktop"] .style-k5u92ogdlabel,.style-k5u92ogd[data-disabled="false"][data-preview~="hover"] .style-k5u92ogdlabel {color:#000000;}
.style-k5u92ogd[data-disabled="true"] .style-k5u92ogdlink,.style-k5u92ogd[data-preview~="disabled"] .style-k5u92ogdlink {background-color:rgba(204, 204, 204, 1);border:solid rgba(204, 204, 204, 1) 0px;}
.style-k5u92ogd[data-disabled="true"] .style-k5u92ogdlabel,.style-k5u92ogd[data-preview~="disabled"] .style-k5u92ogdlabel {color:#FFFFFF;}</style><style type="text/css" data-styleid="fs1">.fs1facebookShareButton {border:1px solid #2d4565;border-radius:3px;cursor:pointer;min-width:24px;white-space:nowrap;display:inline-block;}
.fs1shareButton {height:20px;border-radius:2px;border-width:1px;border-style:solid;border-color:#9aabc6 #6f83ad #6176a3;background:url(https://static.parastorage.com/services/skins/2.1229.80/images/wysiwyg/core/themes/base/bg_fbshare.png) 0 0 repeat-x;}
.fs1shareButton:hover {box-shadow:inset 0 8px 13px -4px rgba(255, 255, 255, 0.4);}
.fs1shareButton:active {box-shadow:inset 5px 5px 10px -4px rgba(0, 0, 0, 0.4);}
.fs1icon {width:21px;height:21px;background:url(https://static.parastorage.com/services/skins/2.1229.80/images/wysiwyg/core/themes/base/facebooklogo.png) 5px 3px no-repeat;border-right:1px solid #425e85;position:absolute;}
.fs1label {line-height:21px;margin-left:22px;padding:3px 6px;color:#fff;font-size:12px;text-shadow:1px 1px 1px #304871;border-left:1px solid #6176a3;}</style><style type="text/css" data-styleid="YouTubeSubscribeButton_1">.YouTubeSubscribeButton_1youtubeIframe {height:66px;display:inline-block;position:absolute;font-size:0;line-height:0;width:100%;z-index:0;}
.YouTubeSubscribeButton_1_hitOutVertical {right:0;position:absolute;height:100%;z-index:10;}
.YouTubeSubscribeButton_1_hitOutHorizontal {bottom:0;position:absolute;width:100%;z-index:10;}
.YouTubeSubscribeButton_1[data-state~="hoverMode"] {z-index:1;}
.YouTubeSubscribeButton_1[data-state~="hoverMode"] .YouTubeSubscribeButton_1youtubeIframe {height:120px;}
.YouTubeSubscribeButton_1[data-state~="default"] .YouTubeSubscribeButton_1_hitOutVertical {left:130px;}
.YouTubeSubscribeButton_1[data-state~="default"] .YouTubeSubscribeButton_1_hitOutHorizontal {top:33px;}
.YouTubeSubscribeButton_1[data-state~="full"] .YouTubeSubscribeButton_1_hitOutVertical {left:190px;height:53px;}
.YouTubeSubscribeButton_1[data-state~="full"] .YouTubeSubscribeButton_1_hitOutHorizontal {top:55px;}
.YouTubeSubscribeButton_1[data-state~="defaultIE"] .YouTubeSubscribeButton_1_hitOutVertical {left:141px;}
.YouTubeSubscribeButton_1[data-state~="defaultIE"] .YouTubeSubscribeButton_1_hitOutHorizontal {top:38px;}
.YouTubeSubscribeButton_1[data-state~="fullIE"] .YouTubeSubscribeButton_1_hitOutVertical {left:202px;height:65px;}
.YouTubeSubscribeButton_1[data-state~="fullIE"] .YouTubeSubscribeButton_1_hitOutHorizontal {top:67px;}</style><style type="text/css" data-styleid="style-k9xg3nyg">.style-k9xg3nyg {overflow:hidden;}
.style-k9xg3nyg iframe {position:absolute;width:100%;height:100%;overflow:hidden;}
.style-k9xg3nyg iframe:-webkit-full-screen {min-height:auto !important;}
.style-k9xg3nygpreloaderOverlay {position:absolute;top:0;left:0;color:#373737;width:100%;height:100%;}
.style-k9xg3nygpreloaderOverlaycontent {width:100%;height:100%;}
.style-k9xg3nygunavailableMessageOverlay {position:absolute;top:0;left:0;color:#373737;width:100%;height:100%;}
.style-k9xg3nygunavailableMessageOverlaycontent {width:100%;height:100%;background:rgba(255, 255, 255, 0.9);font-size:0;margin-top:5px;}
.style-k9xg3nygunavailableMessageOverlaytextContainer {color:#373737;font-family:"Helvetica Neue", "HelveticaNeueW01-55Roma", "HelveticaNeueW02-55Roma", "HelveticaNeueW10-55Roma", Helvetica, Arial, sans-serif;font-size:14px;display:inline-block;vertical-align:middle;width:100%;margin-top:10px;text-align:center;}
.style-k9xg3nygunavailableMessageOverlayreloadButton {display:inline-block;}
.style-k9xg3nygunavailableMessageOverlay a {color:#0099FF;text-decoration:underline;cursor:pointer;}
.style-k9xg3nygunavailableMessageOverlayiconContainer {display:none;}
.style-k9xg3nygunavailableMessageOverlaydismissButton {display:none;}
.style-k9xg3nygunavailableMessageOverlaytextTitle {font-family:"Helvetica Neue", "HelveticaNeueW01-55Roma", "HelveticaNeueW02-55Roma", "HelveticaNeueW10-55Roma", Helvetica, Arial, sans-serif;display:none;}
.style-k9xg3nygunavailableMessageOverlay[data-state~="hideIframe"] .style-k9xg3nygunavailableMessageOverlay_buttons {opacity:1;}
.style-k9xg3nygunavailableMessageOverlay[data-state~="hideOverlay"] {display:none;}</style><style type="text/css" data-styleid="style-k4bw0bn9">.style-k4bw0bn9bg {position:absolute;top:0;right:0;bottom:0;left:0;}
.style-k4bw0bn9[data-state~="mobileView"] .style-k4bw0bn9bg {left:10px;right:10px;}
.style-k4bw0bn9inlineContent {position:absolute;top:0;right:0;bottom:0;left:0;}</style></div><div class="noop visual-focus-on" style="position:relative"><div id="SCROLL_TO_TOP" tabindex="-1" aria-label="top of page" role="region" style="height:0"></div><div id="FONTS_CONTAINER"></div><div id="SITE_BACKGROUND" style="height:100%;top:0;min-height:calc(100vh - 0px);bottom:;left:;right:;position:" class="siteBackground"><div id="SITE_BACKGROUND_previous_noPrev" data-position="absolute" data-align="" data-fitting="" class="siteBackgroundprevious"><div id="SITE_BACKGROUNDpreviousImage" class="siteBackgroundpreviousImage"></div><div id="SITE_BACKGROUNDpreviousVideo" class="siteBackgroundpreviousVideo"></div><div id="SITE_BACKGROUND_previousOverlay_noPrev" class="siteBackgroundpreviousOverlay"></div></div><div id="SITE_BACKGROUND_current_gs97f_desktop_bg" style="top:0;height:100%;width:100%;background-color:rgba(237, 233, 225, 1);display:;position:absolute" data-position="absolute" data-align="top_left" data-fitting="legacy_tile" class="siteBackgroundcurrent"><div id="SITE_BACKGROUND_currentImage_gs97f_desktop_bg" style="position:absolute;top:0;height:100%;width:100%;opacity:0;background-image:url(https://static.wixstatic.com/media/8ca1d4b1209f4712a582d259e1d041c4.png/v1/fill/w_232,h_200,al_c,blur_2/8ca1d4b1209f4712a582d259e1d041c4.png);background-size:auto;background-repeat:repeat;background-position:left top" data-type="bgimage" data-height="100%" class="siteBackgroundcurrentImage"></div><div id="SITE_BACKGROUNDcurrentVideo" class="siteBackgroundcurrentVideo"></div><div id="SITE_BACKGROUND_currentOverlay_gs97f_desktop_bg" style="position:absolute;top:0;width:100%;height:100%" class="siteBackgroundcurrentOverlay"></div></div></div><div id="SITE_ROOT" class="SITE_ROOT" style="width:100%;min-width:980px;padding-bottom:0;top:0" aria-hidden="false"><div id="masterPage" class="mesh-layout" data-mesh-layout="grid"><header data-is-absolute-layout="false" data-is-mobile="false" data-state="transition-allowed" data-site-width="980" data-header-top="0" style="position:relative;margin-top:0;left:0;margin-left:0;width:100%;min-width:980px;top:;bottom:;right:" class="style-kacq4je2" id="SITE_HEADER"><div style="left:0;width:100%" id="SITE_HEADERscreenWidthBackground" class="style-kacq4je2screenWidthBackground"></div><div id="SITE_HEADERcenteredContent" class="style-kacq4je2centeredContent"><div style="margin-left:calc((100% - 980px) / 2);width:980px" id="SITE_HEADERbg" class="style-kacq4je2bg"></div><div id="SITE_HEADERinlineContent" class="style-kacq4je2inlineContent"><style id="SITE_HEADER-mesh-styles">
    
#SITE_HEADERinlineContent {
    height: auto;
    width: 100%;
    position: relative;
}

#SITE_HEADERinlineContent-gridWrapper {
    pointer-events: none;
}

#SITE_HEADERinlineContent-gridContainer {
    position: static;
    display: grid;
    height: auto;
    width: 100%;
    min-height: auto;
    grid-template-rows: min-content min-content min-content min-content 1fr;
    grid-template-columns: 100%;
}

#comp-k4eu3san {
    position: relative;
    margin: 0px 0px 17px calc((100% - 980px) * 0.5);
    left: 0px;
    grid-area: 2 / 1 / 3 / 2;
    justify-self: start;
    align-self: start;
}

#WRchTxt0-12sn {
    position: relative;
    margin: 0px 0px 11px calc((100% - 980px) * 0.5);
    left: 108px;
    grid-area: 1 / 1 / 4 / 2;
    justify-self: start;
    align-self: start;
}

#comp-k4biqj8m {
    position: relative;
    margin: 0px 0px -6px calc((100% - 980px) * 0.5);
    left: 964px;
    grid-area: 1 / 1 / 2 / 2;
    justify-self: start;
    align-self: start;
}

#BgmgStrp0-11to {
    position: relative;
    margin: 0px 0px 14px calc((100% - 980px) * 0.5);
    left: -230px;
    grid-area: 4 / 1 / 5 / 2;
    justify-self: start;
    align-self: start;
}

#comp-k3jd7eta {
    position: relative;
    margin: 5px 0px 18px calc((100% - 980px) * 0.5);
    left: 0px;
    grid-area: 4 / 1 / 5 / 2;
    justify-self: start;
    align-self: start;
}

#comp-k4j2lcuq {
    position: relative;
    margin: 8px 0px 16px calc((100% - 980px) * 0.5);
    left: 833px;
    grid-area: 4 / 1 / 5 / 2;
    justify-self: start;
    align-self: start;
}

#comp-k4j2mf9w {
    position: relative;
    margin: 8px 0px 16px calc((100% - 980px) * 0.5);
    left: 705px;
    grid-area: 4 / 1 / 5 / 2;
    justify-self: start;
    align-self: start;
}

#comp-k4j2na7f {
    position: relative;
    margin: 8px 0px 16px calc((100% - 980px) * 0.5);
    left: 771px;
    grid-area: 4 / 1 / 5 / 2;
    justify-self: start;
    align-self: start;
}

#comp-k4rjvvza {
    position: relative;
    margin: 8px 0px 16px calc((100% - 980px) * 0.5);
    left: 938px;
    grid-area: 4 / 1 / 5 / 2;
    justify-self: start;
    align-self: start;
}

#comp-k4ev8aaj {
    position: relative;
    margin: 0px 0px 18px calc((100% - 980px) * 0.5);
    left: 0px;
    grid-area: 5 / 1 / 6 / 2;
    justify-self: start;
    align-self: start;
}

#SITE_HEADERcenteredContent {
    position: relative;
}

#SITE_HEADERinlineContent-gridContainer > * {
    pointer-events: auto;
}

#SITE_HEADERinlineContent-gridContainer > [id$="-rotated-wrapper"] {
    pointer-events: none;
}

#SITE_HEADERinlineContent-gridContainer > [id$="-rotated-wrapper"] > * {
    pointer-events: auto;
}</style><div id="SITE_HEADERinlineContent-gridWrapper" data-mesh-internal="true"><div id="SITE_HEADERinlineContent-gridContainer" data-mesh-internal="true"><div style="top:;bottom:;left:;right:;width:93px;height:93px;position:" title="" data-is-responsive="false" data-display-mode="fill" data-content-padding-horizontal="0" data-content-padding-vertical="0" data-exact-height="93" class="style-k4eu745h" id="comp-k4eu3san"><a style="cursor:pointer;transform:translateZ(0);width:93px;height:93px" href="https://www.reitschuster.de/im-profil" target="_self" id="comp-k4eu3sanlink" class="style-k4eu745hlink"><wix-image style="width:93px;height:93px;top:0;left:0" data-has-bg-scroll-effect="" data-image-info="{&quot;imageData&quot;:{&quot;type&quot;:&quot;Image&quot;,&quot;id&quot;:&quot;dataItem-k4eu3siy&quot;,&quot;metaData&quot;:{&quot;pageId&quot;:&quot;masterPage&quot;,&quot;isPreset&quot;:false,&quot;schemaVersion&quot;:&quot;2.0&quot;,&quot;isHidden&quot;:false},&quot;title&quot;:&quot;&quot;,&quot;uri&quot;:&quot;0e29c1_a8617c3903ab415fb885d88307fc3745~mv2.png&quot;,&quot;description&quot;:&quot;&quot;,&quot;width&quot;:1026,&quot;height&quot;:1066,&quot;alt&quot;:&quot;Bildschirmfoto 2019-12-15 um 15.50.28.pn&quot;,&quot;crop&quot;:{&quot;x&quot;:0,&quot;y&quot;:0,&quot;width&quot;:1026,&quot;height&quot;:1027,&quot;svgId&quot;:&quot;cf545b123b6e4523b228d62bfa0dea9b.svg&quot;,&quot;flip&quot;:&quot;y&quot;},&quot;name&quot;:&quot;Bildschirmfoto 2019-12-15 um 15.50.28.pn&quot;,&quot;link&quot;:{&quot;type&quot;:&quot;PageLink&quot;,&quot;id&quot;:&quot;dataItem-k4lkg497&quot;,&quot;metaData&quot;:{&quot;pageId&quot;:&quot;masterPage&quot;,&quot;isPreset&quot;:false,&quot;schemaVersion&quot;:&quot;1.0&quot;,&quot;isHidden&quot;:false},&quot;pageId&quot;:{&quot;type&quot;:&quot;Page&quot;,&quot;id&quot;:&quot;cjg9&quot;,&quot;metaData&quot;:{&quot;pageId&quot;:&quot;masterPage&quot;,&quot;isPreset&quot;:false,&quot;schemaVersion&quot;:&quot;2.0&quot;,&quot;isHidden&quot;:false},&quot;title&quot;:&quot;Im Profil&quot;,&quot;hideTitle&quot;:true,&quot;icon&quot;:&quot;&quot;,&quot;descriptionSEO&quot;:&quot;&quot;,&quot;metaKeywordsSEO&quot;:&quot;&quot;,&quot;pageTitleSEO&quot;:&quot;&quot;,&quot;pageUriSEO&quot;:&quot;im-profil&quot;,&quot;hidePage&quot;:false,&quot;isMobileLandingPage&quot;:false,&quot;underConstruction&quot;:false,&quot;tpaApplicationId&quot;:0,&quot;pageSecurity&quot;:{&quot;requireLogin&quot;:false},&quot;isPopup&quot;:false,&quot;indexable&quot;:true,&quot;isLandingPage&quot;:false,&quot;pageBackgrounds&quot;:{&quot;desktop&quot;:{&quot;custom&quot;:true,&quot;isPreset&quot;:true},&quot;mobile&quot;:{&quot;custom&quot;:true,&quot;isPreset&quot;:false,&quot;mediaSizing&quot;:&quot;viewport&quot;}},&quot;translationData&quot;:{&quot;uriSEOTranslated&quot;:false},&quot;ignoreBottomBottomAnchors&quot;:true},&quot;target&quot;:&quot;_self&quot;},&quot;displayMode&quot;:&quot;fill&quot;},&quot;containerId&quot;:&quot;comp-k4eu3san&quot;,&quot;displayMode&quot;:&quot;fill&quot;}" data-has-ssr-src="true" data-is-svg="true" data-is-svg-mask="true" id="comp-k4eu3sanimg" class="style-k4eu745himg"><svg id="svgink-comp-k4eu3sanimg" version="1.1" style="width:0;height:0;left:0;top:0;overflow:hidden;position:absolute"><defs><filter id="ink-comp-k4eu3sanimg" color-interpolation-filters="sRGB" >
    <feComponentTransfer result="srcRGB"/>
    <feColorMatrix type="matrix" values="0.8179 0.23070000000000002 0.0567 0 0
     0.10470000000000002 0.9058 0.050400000000000014 0 0
     0.0816 0.1602 0.7393 0 0
     0 0 0 1 0"/>
<feComponentTransfer><feFuncR type="linear" slope="1.5" intercept="-0.25"/>
<feFuncG type="linear" slope="1.5" intercept="-0.25"/>
<feFuncB type="linear" slope="1.5" intercept="-0.25"/></feComponentTransfer>
<feComponentTransfer ><feFuncR type="linear" slope="1.1" /><feFuncG type="linear" slope="1.1" /><feFuncB type="linear" slope="1.1" /></feComponentTransfer>
<feColorMatrix type="saturate" values="0"  />
    <feComponentTransfer/>
</filter></defs></svg><svg id="svgcomp-k4eu3sanimg" version="1.1" role="img" aria-label="Bildschirmfoto 2019-12-15 um 15.50.28.pn" width="93" height="93" viewBox="0 0 93 93"><defs><style>#mask-comp-k4eu3sanimg-svg * {fill: #fff; stroke: #fff; stroke-width: 0;}</style>
<mask id="mask-comp-k4eu3sanimg">
    <use id="mask-comp-k4eu3sanimg-svg-use" xlink:href="#mask-comp-k4eu3sanimg-svg" width="100%" height="100%" x="0" y="0" transform="translate(93 0) scale(-1 1)"></use>
</mask>
<svg preserveAspectRatio="none" id="mask-comp-k4eu3sanimg-svg" data-bbox="20 20 160 160" viewBox="20 20 160 160" height="200" width="200" xmlns="http://www.w3.org/2000/svg" data-type="shape" role="img">
    <g>
        <path d="M180 100c0 44.183-35.817 80-80 80s-80-35.817-80-80 35.817-80 80-80 80 35.817 80 80z"/>
    </g>
</svg>

</defs><image width="93" height="93" x="0" y="0" transform="" preserveAspectRatio="xMidYMid slice" id="comp-k4eu3sanimgimage" data-type="image" xlink:href="https://static.wixstatic.com/media/0e29c1_a8617c3903ab415fb885d88307fc3745~mv2.png/v1/crop/x_0,y_0,w_1026,h_1027/fill/w_93,h_93,al_c,usm_0.66_1.00_0.01,blur_3/Bildschirmfoto%202019-12-15%20um%2015_50_28_pn.png" mask="url(#mask-comp-k4eu3sanimg)" data-svg-mask="mask-comp-k4eu3sanimg-svg" filter="url(#ink-comp-k4eu3sanimg)"></image></svg></wix-image></a></div><div data-packed="true" data-vertical-text="false" style="top:;bottom:;left:;right:;width:542px;height:auto;position:;pointer-events:none;visibility:hidden" data-hidden="true" class="txtNew" id="WRchTxt0-12sn"><h1 class="font_0"><a href="https://www.reitschuster.de" target="_self" data-content="https://www.reitschuster.de" data-type="external" rel><span style="font-family:fredericka the great,fantasy;">reitschuster.de</span></a></h1></div><wix-iframe style="top:;bottom:;left:;right:;width:22px;height:24px;position:" data-src="https://www-reitschuster-de.filesusr.com/html/0e29c1_84a404a1461ab289477a05371701a4de.html" data-state="hasContent" id="comp-k4biqj8m" class="htco1"><div id="comp-k4biqj8miFrameHolder" class="htco1iFrameHolder"><iframe width="100%" height="100%" name="htmlComp-iframe" scrolling="auto" data-src="https://www-reitschuster-de.filesusr.com/html/0e29c1_84a404a1461ab289477a05371701a4de.html"></iframe></div></wix-iframe><div style="top:;bottom:;left:;right:;width:1440px;height:35px;position:" class="bgis4" id="BgmgStrp0-11to"><div data-align-type="center" data-fitting-type="legacy_strip_tile" data-type="bgimage" id="BgmgStrp0-11tobg" class="bgis4bg"></div><div id="BgmgStrp0-11toinlineContent" class="bgis4inlineContent"></div></div><div data-packed="true" data-vertical-text="false" style="top:;bottom:;left:;right:;width:706px;height:auto;position:;pointer-events:none" class="txtNew" id="comp-k3jd7eta"><h6 class="font_6" style="font-size:19px;"><span style="font-family:helvetica-w01-light,helvetica-w02-light,sans-serif;"><a href="https://www.reitschuster.de/im-profil" target="_self"><span style="font-size:19px;"><span style="color:#FFFFFF;">Kritischer Journalismus.&nbsp;Ohne &quot;Haltung&quot;. Ohne Belehrung. Ohne Ideologie.</span></span></a></span></h6>

<h6 class="font_6" style="font-size:19px;"><span style="font-size:19px;"><a href="https://www.reitschuster.de" target="_blank" data-content="https://www.reitschuster.de" data-type="external" rel="noopener"><span style="font-family:fredericka the great,fantasy;"><span style="color:#FFFFFF;"> </span></span></a></span></h6></div><div data-packed="false" data-vertical-text="false" style="top:;bottom:;left:;right:;width:101px;height:auto;position:;min-height:25px;pointer-events:none" data-min-height="25" class="txtNew" id="comp-k4j2lcuq"><h2 class="font_2" style="font-size:15px;"><a href="https://www.reitschuster.de/unterstuetzung" target="_self"><span style="font-family:helvetica-w01-light,helvetica-w02-light,sans-serif;"><span style="font-size:15px;"><span style="color:#FFFFFF;">Unterst&uuml;tzung</span></span></span></a></h2></div><div data-packed="false" data-vertical-text="false" style="top:;bottom:;left:;right:;width:57px;height:auto;position:;min-height:25px;pointer-events:none" data-min-height="25" class="txtNew" id="comp-k4j2mf9w"><h2 class="font_2" style="font-size:15px;"><span style="font-family:helvetica-w01-light,helvetica-w02-light,sans-serif;"><span style="font-size:15px;"><a href="https://www.reitschuster.de/im-profil" target="_self"><span style="color:#FFFFFF;">Im Profil</span></a></span></span></h2></div><div data-packed="false" data-vertical-text="false" style="top:;bottom:;left:;right:;width:52px;height:auto;position:;min-height:25px;pointer-events:none" data-min-height="25" class="txtNew" id="comp-k4j2na7f"><h2 class="font_2" style="font-size:15px;"><span style="font-family:helvetica-w01-light,helvetica-w02-light,sans-serif;"><a href="https://www.reitschuster.de/kontakt" target="_self"><span style="font-size:15px;"><span style="color:#FFFFFF;">Kontakt</span></span></a></span></h2></div><div data-packed="false" data-vertical-text="false" style="top:;bottom:;left:;right:;width:43px;height:auto;position:;min-height:25px;pointer-events:none" data-min-height="25" class="txtNew" id="comp-k4rjvvza"><h2 class="font_2" style="font-size:15px;"><span style="font-family:helvetica-w01-light,helvetica-w02-light,sans-serif;"><a href="https://www.reitschuster.de" target="_self"><span style="font-size:15px;"><span style="color:#FFFFFF;">Home</span></span></a></span></h2></div><div data-is-absolute-layout="false" style="top:;bottom:;left:;right:;position:" class="style-kad52lfx" id="comp-k4ev8aaj"><div id="comp-k4ev8aajbg" class="style-kad52lfxbg"></div><div class="style-kad52lfxinlineContent" id="comp-k4ev8aajinlineContent"><style id="comp-k4ev8aaj-mesh-styles">
    
#comp-k4ev8aajinlineContent {
    height: auto;
    width: 980px;
    position: relative;
}

#comp-k4ev8aajinlineContent-gridWrapper {
    pointer-events: none;
}

#comp-k4ev8aajinlineContent-gridContainer {
    position: static;
    display: grid;
    height: auto;
    width: 100%;
    min-height: auto;
    grid-template-rows: 1fr;
    grid-template-columns: 100%;
}

#comp-k4eqgwau {
    position: relative;
    margin: 6px 0px 2px 0;
    left: 38px;
    grid-area: 1 / 1 / 2 / 2;
    justify-self: start;
    align-self: start;
}

#comp-k4ev8aajcenteredContent {
    position: relative;
}

#comp-k4ev8aajinlineContent-gridContainer > * {
    pointer-events: auto;
}

#comp-k4ev8aajinlineContent-gridContainer > [id$="-rotated-wrapper"] {
    pointer-events: none;
}

#comp-k4ev8aajinlineContent-gridContainer > [id$="-rotated-wrapper"] > * {
    pointer-events: auto;
}</style><div id="comp-k4ev8aajinlineContent-gridWrapper" data-mesh-internal="true"><div id="comp-k4ev8aajinlineContent-gridContainer" data-mesh-internal="true"><div data-packed="false" data-vertical-text="false" style="top:;bottom:;left:;right:;width:902px;height:auto;position:;min-height:34px;pointer-events:none" data-min-height="34" class="txtNew" id="comp-k4eqgwau"><h2 class="font_2" style="font-size:15px; text-align:center;"><span style="font-style:italic;"><span style="font-family:helvetica-w01-light,helvetica-w02-light,sans-serif;"><span style="font-size:15px;"><span style="color:#000000;">In 16 Jahren als Korrespondent in Moskau bin ich allergisch geworden gegen Ideologen, Sozialismus-Nostalgiker und Journalisten-Kollegen, die brav die Regierung loben und umso heftiger die Opposition kritisieren.&nbsp;Auf meiner Seite hier will ich </span></span><span style="font-size:15px;"><span style="color:#000000;">einen Kontrast&nbsp;</span></span></span></span></h2>

<h2 class="font_2" style="font-size:15px; text-align:center;"><span style="font-style:italic;"><span style="font-family:helvetica-w01-light,helvetica-w02-light,sans-serif;"><span style="font-size:15px;"><span style="color:#000000;">setzen zum &quot;betreuten Informieren&quot;. Danke f&uuml;r Ihr&nbsp;Interesse und Ihr&nbsp;Vertrauen.&nbsp;Ich sehe es als Auftrag.</span></span></span></span></h2></div></div></div></div></div></div></div></div></div></header><main tabindex="-1" data-is-mobile="false" data-is-mesh="true" data-site-width="980" style="left:0;margin-left:0;width:100%;min-width:980px;top:0;bottom:;right:;position:" class="pc1" data-state="" id="PAGES_CONTAINER"><div style="left:0" id="PAGES_CONTAINERscreenWidthBackground" class="pc1screenWidthBackground"></div><div style="position:relative" id="PAGES_CONTAINERcenteredContent" class="pc1centeredContent"><div style="display:none" id="PAGES_CONTAINERbg" class="pc1bg"></div><div style="position:relative" id="PAGES_CONTAINERinlineContent" class="pc1inlineContent"><div style="width:100%"><div data-ismobile="false" data-is-mesh-layout="true" style="height:100%;left:0;position:relative;top:;bottom:;right:" class="style-k4bw0bn9" id="gs97f"><div style="margin-left:calc((100% - 980px) / 2);width:980px" id="gs97fbg" class="style-k4bw0bn9bg"></div><div class="style-k4bw0bn9inlineContent" id="gs97finlineContent"><style id="gs97f-mesh-styles">
    
#gs97finlineContent {
    height: auto;
    width: 100%;
    position: relative;
}

#gs97finlineContent-gridWrapper {
    display: flex;
    pointer-events: none;
}

#gs97finlineContent-gridContainer {
    position: static;
    display: grid;
    height: auto;
    width: 100%;
    min-height: 522px;
    margin-top: -22px;
    grid-template-rows: min-content min-content min-content min-content min-content min-content 1fr;
    grid-template-columns: 100%;
    padding-bottom: 0px;
    box-sizing: border-box;
}

#TPAMultiSection_k3jdauc5 {
    position: relative;
    margin: 0px 0px -42px calc((100% - 980px) * 0.5);
    left: 0px;
    grid-area: 1 / 1 / 4 / 2;
    justify-self: start;
    align-self: start;
}

#comp-k4ojqqbx {
    position: relative;
    margin: 3px 0px 10px calc((100% - 980px) * 0.5);
    left: 534px;
    grid-area: 2 / 1 / 3 / 2;
    justify-self: start;
    align-self: start;
}

#comp-k4kadj7f {
    position: relative;
    margin: 1px 0px 10px calc((100% - 980px) * 0.5);
    left: 344px;
    grid-area: 2 / 1 / 3 / 2;
    justify-self: start;
    align-self: start;
}

#comp-k6dqi35m {
    position: relative;
    margin: 0px 0px 10px calc((100% - 980px) * 0.5);
    left: 374px;
    grid-area: 2 / 1 / 3 / 2;
    justify-self: start;
    align-self: start;
}

#comp-k6dqixmc {
    position: relative;
    margin: 3px 0px 10px calc((100% - 980px) * 0.5);
    left: 452px;
    grid-area: 2 / 1 / 3 / 2;
    justify-self: start;
    align-self: start;
}

#comp-k8n52r33 {
    position: relative;
    margin: 38px 0px -22px calc((100% - 980px) * 0.5);
    left: 764px;
    grid-area: 1 / 1 / 2 / 2;
    justify-self: start;
    align-self: start;
}

#comp-k4lwxvr8 {
    position: relative;
    margin: 0px 0px 0 calc((100% - 980px) * 0.5);
    left: 0px;
    grid-area: 4 / 1 / 5 / 2;
    justify-self: start;
    align-self: start;
}

#comp-k47mfhlp {
    position: relative;
    margin: 8px 0px 9px calc((100% - 980px) * 0.5);
    left: 292px;
    grid-area: 4 / 1 / 5 / 2;
    justify-self: start;
    align-self: start;
}

#comp-k47leiah {
    position: relative;
    margin: 0px 0px 10px calc((100% - 980px) * 0.5);
    left: 0px;
    grid-area: 5 / 1 / 6 / 2;
    justify-self: start;
    align-self: start;
}

#comp-k5u8xxg2 {
    position: relative;
    margin: 0px 0px 0 calc((100% - 980px) * 0.5);
    left: 0px;
    grid-area: 6 / 1 / 7 / 2;
    justify-self: start;
    align-self: start;
}

#comp-k9pmyp6z {
    position: relative;
    margin: 0px 0px 0 calc((100% - 980px) * 0.5);
    left: 0px;
    grid-area: 7 / 1 / 8 / 2;
    justify-self: start;
    align-self: start;
}

#gs97fcenteredContent {
    position: relative;
}

#gs97finlineContent-gridContainer > * {
    pointer-events: auto;
}

#gs97finlineContent-gridContainer > [id$="-rotated-wrapper"] {
    pointer-events: none;
}

#gs97finlineContent-gridContainer > [id$="-rotated-wrapper"] > * {
    pointer-events: auto;
}</style><div id="gs97finlineContent-gridWrapper" data-mesh-internal="true"><div id="gs97finlineContent-gridContainer" data-mesh-internal="true"><div style="height:;overflow:initial;top:;bottom:;left:;right:;width:980px;position:" class="style-k3kuctj1" id="TPAMultiSection_k3jdauc5"><div class="TPAMultiSection_k3jdauc5"><link href="https://static.parastorage.com/services/communities-blog-viewer-app/1.738.0/post-page-viewer.min.css" rel="stylesheet" type="text/css"/><style>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</style><div style="--root-width:980px" class="md lt-lg lt-xl gt-xs gt-s gt-sm gt-740 gt-830 gt-886 gt-940 w686-980 lte-w980 lte-banner-w1564 lte-banner-w1425 lte-banner-w1181 lte-banner-w980 lte-category-header-w1364 "><div id="direction-provider-wrapper"><div dir="ltr"><div class="_3xmY6 blog-background-color _1A6gh is-desktop app-desktop"><div><div class="_1epWi message" data-hook="message"></div></div><div></div><div id="content-wrapper"><div class="_2cOnS JPfsw _2CbEc blog-post-page-font" data-hook="post-page"><div class="_26v3s"><div></div><div><div><div><article class="_2gqJd blog-post-page-font blog-card-background-color blog-card-border-color blog-text-color" style="border-width:1px" data-hook="post"><div class="_1thnm"><div class="_1yEvn"><div class="_2KEPp"><ul class="_1drG_ _3RH0E"><li class="_3dJ-S"><ul class="_1drG_ _2h7J1"><li class="_3dJ-S"><span title="vor 2 Tagen" class="post-metadata__date time-ago" data-hook="time-ago">vor 2 Tagen</span></li><li class="_3dJ-S"><div class="_558Ks _1PZpF blog-separator-background-color"></div></li><li class="_3dJ-S"><span class="post-metadata__readTime" title="3 Min. Lesezeit" data-hook="time-to-read">3 Min. Lesezeit</span></li></ul></li></ul><div class="_3LSZ_ _2Jwyu"></div></div><div tabindex="-1" class="_2wZrM _1Ahim" data-hook="post-title"><h1 class="_1gHzn _2M4wi blog-post-title-font blog-post-title-color blog-text-color post-title blog-hover-container-element-color _1EQZr blog-post-page-title-font" data-hook="post-title"><span class="post-title__text blog-post-title-font blog-post-title-color"><span class="blog-post-title-font blog-post-title-color">&quot;Bild&quot;: Hetze gegen &quot;Hetzer&quot;</span></span></h1></div></div><div class="yF0IC" data-hook="post-description"><article class="blog-post-page-font"><div class="post-content__body"><div style="--rce-text-color:rgb(48, 48, 48);--rce-opaque-background-color:rgb(252, 252, 252);--rce-divider-color:rgba(48, 48, 48, 0.2);--rce-active-divider-color:rgba(48, 48, 48, 0.5);--rce-highlighted-color:rgb(58, 84, 180);--rce-link-hashtag-color:rgb(58, 84, 180);--rce-mobile-font-size:16px;--rce-header-two-font-size:28px;--rce-header-three-font-size:22px;--rce-mobile-header-two-font-size:24px;--rce-mobile-header-three-font-size:20px;--rce-mobile-quotes-font-size:20px" class="Bkj7Z _3zFq8 _2fe0R" data-rce-version="7.10.5"><div class="kcuBq YK7RC blog-post-page-font _3EDx7 uatYj" dir="ltr"><div class="kaqlz _2QFkw blog-post-page-font VqbkD"><div id="viewer-foo" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-ltr"><br/></div><div id="viewer-c3nlm" class="q2uC4 _3FSpi"><div class="c-Mgr _3CUV- _3CUV-" style="width:740px"><div class="hnvPV _2-8VS" style="width:740px;height:550px;max-width:100%" data-hook="HtmlComponent"></div></div></div><div id="viewer-4ua31" class="q2uC4 _3FSpi"><a class="i8Flr _1wj_L _2rZI1 _2rZI1" href="http://paypal.me/breitschuster" target="_blank" rel="noopener" style="width:251px"><div data-hook="imageViewer" class="_1Lhwj image-container _2mwxs"><div class="xdJBZ" role="img"><img data-pin-url="https://www.reitschuster.de/post/bild-hetze-gegen-vermeintliche-hetze" data-pin-media="https://static.wixstatic.com/media/0e29c1_2539583e1bf14e2b957bd58d6657cccf~mv2.png/v1/fit/w_474,h_896,al_c,q_80/file.png" class="_1Fjtc _2E02D" src="https://static.wixstatic.com/media/0e29c1_2539583e1bf14e2b957bd58d6657cccf~mv2.png/v1/fit/w_300,h_300,al_c,q_5/file.png"/><svg viewBox="0 0 19 19" class="_3G1yu"><path d="M15.071 8.371V4.585l-4.355 4.356a.2.2 0 01-.283 0l-.374-.374a.2.2 0 010-.283l4.356-4.355h-3.786a.2.2 0 01-.2-.2V3.2c0-.11.09-.2.2-.2H16v5.371a.2.2 0 01-.2.2h-.529a.2.2 0 01-.2-.2zm-6.5 6.9v.529a.2.2 0 01-.2.2H3v-5.371c0-.11.09-.2.2-.2h.529c.11 0 .2.09.2.2v3.786l4.355-4.356a.2.2 0 01.283 0l.374.374a.2.2 0 010 .283L4.585 15.07h3.786c.11 0 .2.09.2.2z"></path></svg></div><div class=""></div><div class=""></div></div></a></div><p id="viewer-7ncga" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-ltr">Spiegelung nennt man es in der Psychologie, wenn jemand einem anderen genau das vorwirft, was er selbst tut oder vor hat. Dieses Phänomen ist heute in Medien und Politik allgegenwärtig. Je länger ich die Nachrichten verfolge, um so mehr komme ich zum Schluss, dass diejenigen, die überall Hass und Hetze wittern und gegen diese zu kämpfen vorgeben, am eifrigsten Hass und Hetze verbreiten. Sie fordern Toleranz und zeigen massive Intoleranz. Eine klassische Spiegelung! </p><div data-hook="rcv-block1"></div><div id="viewer-b92pg" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-ltr"><br/></div><p id="viewer-fediq" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-ltr">Ein besonders drastischer Fall ist jetzt in der „Bild“ zu finden: &quot;Eine widerliche Hetzkampagne&quot; wirft Deutschlands größte Zeitung dem Baden-Württembergischen parteilosen Landtagsabgeordneten Fiechtner vor - und betreibt diese haargenau selbst. Die Überschrift des „Bild“-Artikels, neben einem Foto, auf dem Polizisten den Volksvertreter (der eine Körperbehinderung am Arm hat) aus dem Parlament tragen: „Bitte, bringt ihn nie wieder zurück“. (Details zu dem Eklat um Fiechtner im Landtag <a href="https://www.youtube.com/watch?v=B9UiRtuI1vA&amp;t=1s" target="_blank" rel="noopener" class="_2qJYG"><u class="sDZYg">finden Sie in meinem Exklusiv-Interview hier</u></a>).

</p><div data-hook="rcv-block2"></div><p id="viewer-8ghn6" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-ltr">Beachtenswert auch, wie in dem Beitrag mit Sprache manipuliert wird. Etwa in der Bildunterschrift: Fiechtner &quot;muss von Polizeibeamten aus dem Landtag getragen werden&quot;, heißt es da. Korrekt wäre: &quot;Polizisten tragen Fiechtner aus dem Landtag“. Faszinierend auch, wie Fiechtners Aussage, die Politiker von CDU, SPD und Grünen im Parlament sollten ins Zentrum von Stuttgart und dort nach den Krawallen die Scherben ihrer Politik zusammenkehren, als ausländerfeindlich abgetan wird - wegen der türkischen Abstammung der Parlamentspräsidentin. Nach dieser Logik dürfte man diese gar nicht mehr kritisieren. Das sind nur zwei Beispiele dafür, wie in dem Beitrag manipuliert wird. Er ließe sich gänzlich so zerlegen - aber es ist der Mühe nicht wert. Ebenso wie der Versuch der &quot;Bild&quot;, <a href="https://www.bild.de/politik/inland/politik-inland/heinrich-fiechtner-darum-trug-die-polizei-den-politiker-aus-dem-landtag-in-stutt-71473682.bild.html" target="_blank" rel="noopener" class="_2qJYG"><u class="sDZYg">in einem anderen Beitrag</u></a> in einem vermeintlichen &quot;Faktenchef&quot; Fiechtners Aussage zu widerlegen, es seien vor allem Migranten bzw. deren Kinder an den Krawallen beteiligt gewesen. 

</p><div data-hook="rcv-block3"></div><div id="viewer-vtq9" class="q2uC4 _3FSpi"><div class="_1wj_L _2rZI1 _2rZI1 _2fU6C _2RZzI _2RZzI"><div data-hook="imageViewer" class="_1Lhwj image-container _2mwxs"><div class="xdJBZ" role="img"><img data-pin-url="https://www.reitschuster.de/post/bild-hetze-gegen-vermeintliche-hetze" data-pin-media="https://static.wixstatic.com/media/0e29c1_3660278ebb344dafb590e0d3760f8fc3~mv2.jpeg/v1/fit/w_1200,h_1600,al_c,q_80/file.png" class="_1Fjtc _2E02D" src="https://static.wixstatic.com/media/0e29c1_3660278ebb344dafb590e0d3760f8fc3~mv2.jpeg/v1/fit/w_300,h_300,al_c,q_5/file.jpeg"/><svg viewBox="0 0 19 19" class="_3G1yu"><path d="M15.071 8.371V4.585l-4.355 4.356a.2.2 0 01-.283 0l-.374-.374a.2.2 0 010-.283l4.356-4.355h-3.786a.2.2 0 01-.2-.2V3.2c0-.11.09-.2.2-.2H16v5.371a.2.2 0 01-.2.2h-.529a.2.2 0 01-.2-.2zm-6.5 6.9v.529a.2.2 0 01-.2.2H3v-5.371c0-.11.09-.2.2-.2h.529c.11 0 .2.09.2.2v3.786l4.355-4.356a.2.2 0 01.283 0l.374.374a.2.2 0 010 .283L4.585 15.07h3.786c.11 0 .2.09.2.2z"></path></svg></div><div class=""></div><div class=""></div></div></div></div><p id="viewer-9t3fu" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-ltr">Mit Journalismus hat das nichts mehr zu  tun. Das ist nur noch abstoßend. Egal, wie man zu Fiechtner steht. Der provoziert tatsächlich gerne und geht verbal an die Schmerzgrenze. Aber das muss in einer Demokratie erlaubt sein. Umso mehr einem Abgeordneten. Der Grünen-Politiker Joschka Fischer nannte einst den amtierenden Bundestagspräsidenten im Hohen Haus &quot;Arschloch&quot; - und niemand schmiss ihn aus dem Saal. Auch ein Herbert Wehner und Franz Josef Strauss überschritten gerne die verbale Schmerzgrenze. Ein Parlament ist kein grüner Yoga-Selbstfindungskurs.

</p><div data-hook="rcv-block4"></div><p id="viewer-72qa4" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-ltr"><span style="color:#303030">Fiechtner selbst kommt in den großen Medien nicht zu Wort, seine Sicht der Eskalation wird den meisten Lesern und Zuschauern vorenthalten - obwohl es ein heiliger Grundsatz des Journalismus ist bzw. war, jeweils beide Seiten anzuhören. Statt ihn wirklich zu befragen, stellen ihm die Bild-Autoren nur eine indirekte Schein-Frage: </span>„Schämt er sich denn gar nicht?“ Schämen sollten sich hier <span style="color:#303030">der Autor und die Autorin, Robin Mühlebach und Melissa Seitz, </span> selbst.  Da anzunehmen ist, dass sie das nicht tun, schäme ich mich für sie. Sie haben nichts aus der Geschichte gelernt. Und sie hätten in jedem totalitären System große Karrierechancen im Propaganda-Apparat.</p><div data-hook="rcv-block5"></div><div id="viewer-dcg70" class="q2uC4 _3FSpi"><div class="c-Mgr _3CUV- _3CUV- _3LSSz _3BDOq _3BDOq"><div class="_2NwBk _2zl8E" data-hook="divider-single"><svg class="_1eeNQ _2R86a _2ZP6T _3DZBf"><line x2="100%" y1="1" y2="1"></line></svg></div></div></div><div id="viewer-at3m8" class="q2uC4 _3FSpi"><a class="i8Flr _2G2B- _3v2c0 _3v2c0" href="http://tinyurl.com/reitticker" target="_blank" rel="noopener" style="width:203px"><div data-hook="imageViewer" class="_1Lhwj image-container _2mwxs"><div class="xdJBZ" role="img"><img data-pin-url="https://www.reitschuster.de/post/bild-hetze-gegen-vermeintliche-hetze" data-pin-media="https://static.wixstatic.com/media/0e29c1_76e3389c45774bbbb938ca7cd049e506~mv2.jpg/v1/fit/w_340,h_448,al_c,q_80/file.png" class="_1Fjtc _2E02D" src="https://static.wixstatic.com/media/0e29c1_76e3389c45774bbbb938ca7cd049e506~mv2.jpg/v1/fit/w_300,h_300,al_c,q_5/file.jpg"/><svg viewBox="0 0 19 19" class="_3G1yu"><path d="M15.071 8.371V4.585l-4.355 4.356a.2.2 0 01-.283 0l-.374-.374a.2.2 0 010-.283l4.356-4.355h-3.786a.2.2 0 01-.2-.2V3.2c0-.11.09-.2.2-.2H16v5.371a.2.2 0 01-.2.2h-.529a.2.2 0 01-.2-.2zm-6.5 6.9v.529a.2.2 0 01-.2.2H3v-5.371c0-.11.09-.2.2-.2h.529c.11 0 .2.09.2.2v3.786l4.355-4.356a.2.2 0 01.283 0l.374.374a.2.2 0 010 .283L4.585 15.07h3.786c.11 0 .2.09.2.2z"></path></svg></div><div class=""></div><div class=""></div></div></a></div><p id="viewer-33coq" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-ltr">Corona  trifft uns alle schwer. Auch wirtschaftlich. Auch freie Journalisten. Aber gerade in der Krise sind kritische Stimmen besonders wichtig. Um auf Fehler aufmerksam zu machen, um die Mächtigen im Zaum zu halten. Umso dankbarer bin ich, wenn Sie auch in diesen schweren Zeiten mithelfen können, die Existenz dieser Seite mit Hunderttausenden Lesern und millionenfachen Abrufen zu sichern - auch gegen die juristischen Angriffe, etwa vom <a href="https://www.reitschuster.de/post/gensing" target="_blank" rel="noopener" class="_2qJYG"><u class="sDZYg">ARD-Chef-&quot;Faktenfinder&quot; Gensing</u></a>. Ohne Sie geht es nicht!</p><div data-hook="rcv-block6"></div><div id="viewer-5ug83" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-ltr"><br/></div><p id="viewer-7giq" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-ltr"><strong>So können Sie unterstützen:</strong></p><div data-hook="rcv-block7"></div><div id="viewer-6e2pq" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-ltr"><br/></div><p id="viewer-29vci" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-ltr"><strong>Via Paypal (</strong><a href="http://paypal.me/breitschuster" target="_blank" rel="noopener" class="_2qJYG"><strong><u class="sDZYg">Link hier</u></strong></a> <strong>- Kästchen &quot;Waren und Dienstleistung&quot; bitte nicht aktivieren)</strong></p><div data-hook="rcv-block8"></div><div id="viewer-4lnkl" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-ltr"><br/></div><p id="viewer-675v" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-ltr"><strong>via Banküberweisung: </strong></p><div data-hook="rcv-block9"></div><p id="viewer-dids8" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-ltr"><strong>Boris Reitschuster
IBAN</strong> <strong>DE92 1001 1001 2629 8468 32
BIC NTSBDEB1XXX
N26 Berlin  
Verwendungszweck:</strong> <strong>reitschuster.de 
Bedanken kann ich mich bei Überweisungen leider nur, wenn Sie eine (E-Mail-) Adresse angeben.</strong> </p><div data-hook="rcv-block10"></div><div id="viewer-805of" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-ltr"><br/></div><p id="viewer-4vce2" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-ltr">Auf Wunsch bekommen Sie als kleine Gegenleistung für Ihre Unterstützung auch <a href="http://www.reitschuster.de/buecher" target="_blank" rel="noopener" class="_2qJYG"><u class="sDZYg">eines meiner Bücher</u></a>. Alle Details und <a href="http://www.reitschuster.de/unterstuetzung" target="_blank" rel="noopener" class="_2qJYG"><u class="sDZYg">Möglichkeiten der Unterstützung finden Sie hier</u></a>.</p><div data-hook="rcv-block11"></div><div id="viewer-fjv3j" class="q2uC4 _3FSpi"><div class="c-Mgr _3CUV- _3CUV- _3LSSz _3BDOq _3BDOq"><div class="_2NwBk _2zl8E" data-hook="divider-single"><svg class="_1eeNQ _2R86a _2ZP6T _3DZBf"><line x2="100%" y1="1" y2="1"></line></svg></div></div></div><p id="viewer-cec9a" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-ltr">Bild:  Pixabay</p><div data-hook="rcv-block12"></div></div></div></div></div></article></div><div class="_1yEvn"><div class="_3YxRQ _32nEs" data-hook="post-main-actions-desktop"></div></div></div></article></div><div class="_26v3s"><div><div class="_2JFM2"><div class="ZlWYZ"><span class="_2wLg3 blog-text-background-color"></span><span class="_2wLg3 blog-text-background-color"></span><span class="_2wLg3 blog-text-background-color"></span></div></div></div><div></div></div></div></div></div></div></div><div></div><div></div><div></div></div></div></div></div></div></div><wix-iframe style="width:230px;height:20px;top:;bottom:;left:;right:;position:" title="Twitter Follow" aria-label="Twitter Follow" data-src="https://static.parastorage.com/services/wix-bolt/1.6170.0/node_modules/wix-santa/static/external/twitter.html?align=left&amp;compId=comp-k4ojqqbx&amp;href=https%3A%2F%2Ftwitter.com%2Freitschuster&amp;lang=de&amp;origin=https%3A%2F%2Fwww.reitschuster.de&amp;screen_name=reitschuster&amp;show_count=true&amp;show_screen_name=true&amp;widgetType=FOLLOW" id="comp-k4ojqqbx" class="tf1"><iframe allowfullscreen="" frameBorder="0" scrolling="no" data-src="https://static.parastorage.com/services/wix-bolt/1.6170.0/node_modules/wix-santa/static/external/twitter.html?align=left&amp;compId=comp-k4ojqqbx&amp;href=https%3A%2F%2Ftwitter.com%2Freitschuster&amp;lang=de&amp;origin=https%3A%2F%2Fwww.reitschuster.de&amp;screen_name=reitschuster&amp;show_count=true&amp;show_screen_name=true&amp;widgetType=FOLLOW" width="230" height="20" title="Twitter Follow" id="comp-k4ojqqbxiframe" class="tf1iframe"></iframe></wix-iframe><wix-iframe style="top:;bottom:;left:;right:;width:22px;height:22px;position:;overflow:hidden;visibility:;min-height:22px;min-width:22px" data-has-iframe="true" data-src="https://social-blog.wix.com/rss-feed-widget?cacheKiller=1593363441284&amp;compId=comp-k4kadj7f&amp;dateNumberFormat=de-de&amp;deviceType=desktop&amp;height=22&amp;instance=aSZ7vhFEK5tqnhqkxqzpbRZad-Dr77hvcTeqDguJCzk.eyJpbnN0YW5jZUlkIjoiOGEyYmRiZmQtM2Y2MS00ODMzLWFiZjItMjA4MmVjMWM4YWU2IiwiYXBwRGVmSWQiOiIxNGJjZGVkNy0wMDY2LTdjMzUtMTRkNy00NjZjYjNmMDkxMDMiLCJtZXRhU2l0ZUlkIjoiYjU5YzZiNmEtMmUwNS00MWIzLWJiMzMtYjAwMzMwMWE3NmY4Iiwic2lnbkRhdGUiOiIyMDIwLTA2LTI4VDE4OjQyOjA5LjA1M1oiLCJkZW1vTW9kZSI6ZmFsc2UsImFpZCI6IjZjZGI5YWQzLWMwZmYtNDZiMi1hZGVjLWZiYWI0NWNmMzc2OSIsImJpVG9rZW4iOiIzZmI3YjA5Ny0xMTY0LTA5ODAtMTBjMS05MDgxZGMwNmZjMWUiLCJzaXRlT3duZXJJZCI6IjBlMjljMTU5LTM2N2EtNDQ1NC1iN2Y3LTk4OTJiODU5MWQxNCJ9&amp;isPrimaryLanguage=true&amp;lang=de&amp;locale=de&amp;pageId=gs97f&amp;siteRevision=1514&amp;viewMode=site&amp;viewerCompId=comp-k4kadj7f&amp;width=22" data-is-tpa="true" data-widget-id="1515a9e7-b579-fbbb-43fc-0e3051c14803" data-app-definition-id="14bcded7-0066-7c35-14d7-466cb3f09103" id="comp-k4kadj7f" class="style-k4kadjal"><iframe data-src="https://social-blog.wix.com/rss-feed-widget?cacheKiller=1593363441284&amp;compId=comp-k4kadj7f&amp;dateNumberFormat=de-de&amp;deviceType=desktop&amp;height=22&amp;instance=aSZ7vhFEK5tqnhqkxqzpbRZad-Dr77hvcTeqDguJCzk.eyJpbnN0YW5jZUlkIjoiOGEyYmRiZmQtM2Y2MS00ODMzLWFiZjItMjA4MmVjMWM4YWU2IiwiYXBwRGVmSWQiOiIxNGJjZGVkNy0wMDY2LTdjMzUtMTRkNy00NjZjYjNmMDkxMDMiLCJtZXRhU2l0ZUlkIjoiYjU5YzZiNmEtMmUwNS00MWIzLWJiMzMtYjAwMzMwMWE3NmY4Iiwic2lnbkRhdGUiOiIyMDIwLTA2LTI4VDE4OjQyOjA5LjA1M1oiLCJkZW1vTW9kZSI6ZmFsc2UsImFpZCI6IjZjZGI5YWQzLWMwZmYtNDZiMi1hZGVjLWZiYWI0NWNmMzc2OSIsImJpVG9rZW4iOiIzZmI3YjA5Ny0xMTY0LTA5ODAtMTBjMS05MDgxZGMwNmZjMWUiLCJzaXRlT3duZXJJZCI6IjBlMjljMTU5LTM2N2EtNDQ1NC1iN2Y3LTk4OTJiODU5MWQxNCJ9&amp;isPrimaryLanguage=true&amp;lang=de&amp;locale=de&amp;pageId=gs97f&amp;siteRevision=1514&amp;viewMode=site&amp;viewerCompId=comp-k4kadj7f&amp;width=22" scrolling="no" frameBorder="0" allow="autoplay; camera; microphone; geolocation; vr" allowtransparency="true" allowfullscreen="" name="comp-k4kadj7f" style="width:22px;height:22px;min-height:22px;min-width:22px;display:block;position:absolute;z-index:" title="Wix Blog" aria-label="Wix Blog" id="comp-k4kadj7fiframe" class="style-k4kadjaliframe"></iframe><div id="comp-k4kadj7foverlay" class="style-k4kadjaloverlay"></div></wix-iframe><div style="height:;width:;top:;bottom:;left:;right:;position:" class="fs1" id="comp-k6dqi35m"><a tabindex="0" title="Teilen" aria-label="Teilen" id="comp-k6dqi35mfacebookShareButton" class="fs1facebookShareButton"><div tabindex="-1" id="comp-k6dqi35mshareButton" class="fs1shareButton"><span id="comp-k6dqi35micon" class="fs1icon"></span><span id="comp-k6dqi35mlabel" class="fs1label">Teilen</span></div></a></div><wix-iframe style="width:71px;height:20px;top:;bottom:;left:;right:;position:" title="Twitter Tweet" aria-label="Twitter Tweet" data-src="https://static.parastorage.com/services/wix-bolt/1.6170.0/node_modules/wix-santa/static/external/twitter.html?compId=comp-k6dqixmc&amp;href=https%3A%2F%2Ftwitter.com%2Fshare&amp;lang=de&amp;origin=https%3A%2F%2Fwww.reitschuster.de&amp;related=reitschuster&amp;text&amp;url=http%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fbild-hetze-gegen-vermeintliche-hetze&amp;widgetType=TWEET" id="comp-k6dqixmc" class="twt1"><iframe allowtransparency="true" frameBorder="0" scrolling="no" allowfullscreen="" data-src="https://static.parastorage.com/services/wix-bolt/1.6170.0/node_modules/wix-santa/static/external/twitter.html?compId=comp-k6dqixmc&amp;href=https%3A%2F%2Ftwitter.com%2Fshare&amp;lang=de&amp;origin=https%3A%2F%2Fwww.reitschuster.de&amp;related=reitschuster&amp;text&amp;url=http%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fbild-hetze-gegen-vermeintliche-hetze&amp;widgetType=TWEET" width="71" height="20" title="Twitter Tweet" id="comp-k6dqixmciframe" class="twt1iframe"></iframe></wix-iframe><wix-iframe style="width:212px;height:55px;top:;bottom:;left:;right:;position:" data-src="https://static.parastorage.com/services/wix-bolt/1.6170.0/node_modules/wix-santa/static/external/youtubeSubscribeButton.html?channel=UCkSEq4JuI5VxqWIrRY2-pew&amp;layout=full&amp;theme=light" data-state="full nonHover" id="comp-k8n52r33" class="YouTubeSubscribeButton_1"><div style="width:212px;height:66px" id="comp-k8n52r33youtubeIframe" class="YouTubeSubscribeButton_1youtubeIframe"><div style="left:212px" id="comp-k8n52r33hitWidth" class="YouTubeSubscribeButton_1_hitOutVertical YouTubeSubscribeButton_1hitWidth"></div><div class="YouTubeSubscribeButton_1_hitOutHorizontal"></div><iframe data-src="https://static.parastorage.com/services/wix-bolt/1.6170.0/node_modules/wix-santa/static/external/youtubeSubscribeButton.html?channel=UCkSEq4JuI5VxqWIrRY2-pew&amp;layout=full&amp;theme=light" allowfullscreen="" frameBorder="0" width="100%" height="100%"></iframe></div></wix-iframe><div data-packed="true" data-vertical-text="false" style="top:;bottom:;left:;right:;width:540px;height:auto;position:;pointer-events:none" class="txtNew" id="comp-k4lwxvr8"><h1 class="font_0" style="font-size:35px;"><span style="font-family:fredericka the great,fantasy;"><span style="font-size:35px;">Seiten-Besucher :</span></span></h1></div><wix-iframe style="top:;bottom:;left:;right:;width:179px;height:35px;position:;overflow:hidden;visibility:hidden;min-height:35px;min-width:179px" data-has-iframe="true" data-src="https://wixlabs-hcounter.appspot.com/index?cacheKiller=1593363441284&amp;compId=comp-k47mfhlp&amp;dateNumberFormat=de-de&amp;deviceType=desktop&amp;height=35&amp;instance=8-4L400QzTg-JmpSKpR8QWdNyexsBGnIf1gTqn59b34.eyJpbnN0YW5jZUlkIjoiNDc1YTQ5ZDUtNGQwMS00NDhlLTkyNjEtZDFhMTYwY2JmNjFmIiwiYXBwRGVmSWQiOiIxMzcwNzI0NC1jY2FhLWExODAtOWFlNC02NjRkM2E4MzM1ODAiLCJtZXRhU2l0ZUlkIjoiYjU5YzZiNmEtMmUwNS00MWIzLWJiMzMtYjAwMzMwMWE3NmY4Iiwic2lnbkRhdGUiOiIyMDIwLTA2LTI4VDE4OjQyOjA5LjA1M1oiLCJkZW1vTW9kZSI6ZmFsc2UsImFpZCI6IjZjZGI5YWQzLWMwZmYtNDZiMi1hZGVjLWZiYWI0NWNmMzc2OSIsImJpVG9rZW4iOiJmMmM2MjJiZi02MzA0LTA1M2QtMjk1Mi02MWEyNTBkMTgwZTciLCJzaXRlT3duZXJJZCI6IjBlMjljMTU5LTM2N2EtNDQ1NC1iN2Y3LTk4OTJiODU5MWQxNCJ9&amp;isPrimaryLanguage=true&amp;lang=de&amp;locale=de&amp;pageId=gs97f&amp;siteRevision=1514&amp;viewMode=site&amp;viewerCompId=comp-k47mfhlp&amp;width=179" data-is-tpa="true" data-widget-id="13707259-eaf0-b80f-57bc-3423f704a304" data-app-definition-id="13707244-ccaa-a180-9ae4-664d3a833580" id="comp-k47mfhlp" class="style-k47mhdut"><iframe data-src="https://wixlabs-hcounter.appspot.com/index?cacheKiller=1593363441284&amp;compId=comp-k47mfhlp&amp;dateNumberFormat=de-de&amp;deviceType=desktop&amp;height=35&amp;instance=8-4L400QzTg-JmpSKpR8QWdNyexsBGnIf1gTqn59b34.eyJpbnN0YW5jZUlkIjoiNDc1YTQ5ZDUtNGQwMS00NDhlLTkyNjEtZDFhMTYwY2JmNjFmIiwiYXBwRGVmSWQiOiIxMzcwNzI0NC1jY2FhLWExODAtOWFlNC02NjRkM2E4MzM1ODAiLCJtZXRhU2l0ZUlkIjoiYjU5YzZiNmEtMmUwNS00MWIzLWJiMzMtYjAwMzMwMWE3NmY4Iiwic2lnbkRhdGUiOiIyMDIwLTA2LTI4VDE4OjQyOjA5LjA1M1oiLCJkZW1vTW9kZSI6ZmFsc2UsImFpZCI6IjZjZGI5YWQzLWMwZmYtNDZiMi1hZGVjLWZiYWI0NWNmMzc2OSIsImJpVG9rZW4iOiJmMmM2MjJiZi02MzA0LTA1M2QtMjk1Mi02MWEyNTBkMTgwZTciLCJzaXRlT3duZXJJZCI6IjBlMjljMTU5LTM2N2EtNDQ1NC1iN2Y3LTk4OTJiODU5MWQxNCJ9&amp;isPrimaryLanguage=true&amp;lang=de&amp;locale=de&amp;pageId=gs97f&amp;siteRevision=1514&amp;viewMode=site&amp;viewerCompId=comp-k47mfhlp&amp;width=179" scrolling="no" frameBorder="0" allow="autoplay; camera; microphone; geolocation; vr" allowtransparency="true" allowfullscreen="" name="comp-k47mfhlp" style="width:179px;height:35px;min-height:35px;min-width:179px;display:block;position:absolute;z-index:" title="Wix Hit Counter" aria-label="Wix Hit Counter" id="comp-k47mfhlpiframe" class="style-k47mhdutiframe"></iframe><div id="comp-k47mfhlpoverlay" class="style-k47mhdutoverlay"></div></wix-iframe><wix-iframe style="top:;bottom:;left:;right:;width:980px;height:168px;position:;overflow:hidden;visibility:hidden;min-height:168px;min-width:980px" data-has-iframe="true" data-src="https://app.commentsplugin.com/widget-wix?cacheKiller=1593363441284&amp;compId=comp-k47leiah&amp;dateNumberFormat=de-de&amp;deviceType=desktop&amp;height=168&amp;instance=ilpgC93GCl9cbWF3LjPn00njaKsc9sD_ZN5Wt26gCW8.eyJpbnN0YW5jZUlkIjoiN2EwMTY5YzktZDhkZS00MjljLWJkNDAtODI3NDk0OGU0NDJkIiwiYXBwRGVmSWQiOiIxMzAxNjU4OS1hOWViLTQyNGEtOGE2OS00NmNiMDVjZTBiMmMiLCJzaWduRGF0ZSI6IjIwMjAtMDYtMjhUMTg6NDI6MDkuMDUzWiIsInZlbmRvclByb2R1Y3RJZCI6IlByZW1pdW0xIiwiZGVtb01vZGUiOmZhbHNlLCJhaWQiOiI2Y2RiOWFkMy1jMGZmLTQ2YjItYWRlYy1mYmFiNDVjZjM3NjkiLCJzaXRlT3duZXJJZCI6IjBlMjljMTU5LTM2N2EtNDQ1NC1iN2Y3LTk4OTJiODU5MWQxNCJ9&amp;isPrimaryLanguage=true&amp;lang=de&amp;locale=de&amp;pageId=gs97f&amp;siteRevision=1514&amp;viewMode=site&amp;viewerCompId=comp-k47leiah&amp;width=980" data-is-tpa="true" data-widget-id="130165ba-4eeb-4a87-3121-a3cf2a86d2ca" data-app-definition-id="13016589-a9eb-424a-8a69-46cb05ce0b2c" id="comp-k47leiah" class="style-k47lf6dc"><iframe data-src="https://app.commentsplugin.com/widget-wix?cacheKiller=1593363441284&amp;compId=comp-k47leiah&amp;dateNumberFormat=de-de&amp;deviceType=desktop&amp;height=168&amp;instance=ilpgC93GCl9cbWF3LjPn00njaKsc9sD_ZN5Wt26gCW8.eyJpbnN0YW5jZUlkIjoiN2EwMTY5YzktZDhkZS00MjljLWJkNDAtODI3NDk0OGU0NDJkIiwiYXBwRGVmSWQiOiIxMzAxNjU4OS1hOWViLTQyNGEtOGE2OS00NmNiMDVjZTBiMmMiLCJzaWduRGF0ZSI6IjIwMjAtMDYtMjhUMTg6NDI6MDkuMDUzWiIsInZlbmRvclByb2R1Y3RJZCI6IlByZW1pdW0xIiwiZGVtb01vZGUiOmZhbHNlLCJhaWQiOiI2Y2RiOWFkMy1jMGZmLTQ2YjItYWRlYy1mYmFiNDVjZjM3NjkiLCJzaXRlT3duZXJJZCI6IjBlMjljMTU5LTM2N2EtNDQ1NC1iN2Y3LTk4OTJiODU5MWQxNCJ9&amp;isPrimaryLanguage=true&amp;lang=de&amp;locale=de&amp;pageId=gs97f&amp;siteRevision=1514&amp;viewMode=site&amp;viewerCompId=comp-k47leiah&amp;width=980" scrolling="no" frameBorder="0" allow="autoplay; camera; microphone; geolocation; vr" allowtransparency="true" allowfullscreen="" name="comp-k47leiah" style="width:980px;height:168px;min-height:168px;min-width:980px;display:block;position:absolute;z-index:" title="Comments" aria-label="Comments" id="comp-k47leiahiframe" class="style-k47lf6dciframe"></iframe><div id="comp-k47leiahoverlay" class="style-k47lf6dcoverlay"></div></wix-iframe><div id="comp-k5u8xxg2" data-align="center" data-disabled="false" data-margin="0" data-should-use-flex="true" data-width="980" data-height="43" style="top:;bottom:;left:;right:;width:980px;height:43px;position:" class="style-k5u92ogd" data-state="desktop shouldUseFlex center"><a href="https://tba877bbf.emailsys1a.net/51/2481/3d257014a0/subscribe/form.html" target="_blank" data-content="https://tba877bbf.emailsys1a.net/51/2481/3d257014a0/subscribe/form.html" data-type="external" rel="noopener" id="comp-k5u8xxg2link" class="g-transparent-a style-k5u92ogdlink"><span id="comp-k5u8xxg2label" class="style-k5u92ogdlabel">Hier geht es per Link zur Anmeldung für das Wochenbriefing</span></a></div><wix-iframe style="top:;bottom:;left:;right:;width:980px;height:250px;position:;overflow:hidden;visibility:hidden;min-height:250px;min-width:980px" data-has-iframe="true" data-src="https://adsense2.codev.wixapps.net/widget?cacheKiller=1593363441284&amp;compId=comp-k9pmyp6z&amp;dateNumberFormat=de-de&amp;deviceType=desktop&amp;height=250&amp;instance=5BES8s8nrhbt8e6uMUQFSOulzmaVPbQGYH_dh6gCBl0.eyJpbnN0YW5jZUlkIjoiYmJmZWQxZWMtY2YyMS00NzU5LTkyNTAtNzY2N2IzZmI0ODJkIiwiYXBwRGVmSWQiOiIxMmQ1ODMzZS1mMDYxLTdjYzgtNTEyMi1lMWQ0MDRmNmM4YWUiLCJtZXRhU2l0ZUlkIjoiYjU5YzZiNmEtMmUwNS00MWIzLWJiMzMtYjAwMzMwMWE3NmY4Iiwic2lnbkRhdGUiOiIyMDIwLTA2LTI4VDE4OjQyOjA5LjA1M1oiLCJkZW1vTW9kZSI6ZmFsc2UsImFpZCI6IjZjZGI5YWQzLWMwZmYtNDZiMi1hZGVjLWZiYWI0NWNmMzc2OSIsImJpVG9rZW4iOiIwZTYyYmE4Ni1lMTI0LTA2ZWEtMjk2My1jNjY0ODNlMTNlZDUiLCJzaXRlT3duZXJJZCI6IjBlMjljMTU5LTM2N2EtNDQ1NC1iN2Y3LTk4OTJiODU5MWQxNCJ9&amp;isPrimaryLanguage=true&amp;lang=de&amp;locale=de&amp;pageId=gs97f&amp;siteRevision=1514&amp;viewMode=site&amp;viewerCompId=comp-k9pmyp6z&amp;width=980" data-is-tpa="true" data-widget-id="12d58350-abc8-568f-db5c-bd1c19a2a71a" data-app-definition-id="12d5833e-f061-7cc8-5122-e1d404f6c8ae" id="comp-k9pmyp6z" class="tpaw0"><iframe data-src="https://adsense2.codev.wixapps.net/widget?cacheKiller=1593363441284&amp;compId=comp-k9pmyp6z&amp;dateNumberFormat=de-de&amp;deviceType=desktop&amp;height=250&amp;instance=5BES8s8nrhbt8e6uMUQFSOulzmaVPbQGYH_dh6gCBl0.eyJpbnN0YW5jZUlkIjoiYmJmZWQxZWMtY2YyMS00NzU5LTkyNTAtNzY2N2IzZmI0ODJkIiwiYXBwRGVmSWQiOiIxMmQ1ODMzZS1mMDYxLTdjYzgtNTEyMi1lMWQ0MDRmNmM4YWUiLCJtZXRhU2l0ZUlkIjoiYjU5YzZiNmEtMmUwNS00MWIzLWJiMzMtYjAwMzMwMWE3NmY4Iiwic2lnbkRhdGUiOiIyMDIwLTA2LTI4VDE4OjQyOjA5LjA1M1oiLCJkZW1vTW9kZSI6ZmFsc2UsImFpZCI6IjZjZGI5YWQzLWMwZmYtNDZiMi1hZGVjLWZiYWI0NWNmMzc2OSIsImJpVG9rZW4iOiIwZTYyYmE4Ni1lMTI0LTA2ZWEtMjk2My1jNjY0ODNlMTNlZDUiLCJzaXRlT3duZXJJZCI6IjBlMjljMTU5LTM2N2EtNDQ1NC1iN2Y3LTk4OTJiODU5MWQxNCJ9&amp;isPrimaryLanguage=true&amp;lang=de&amp;locale=de&amp;pageId=gs97f&amp;siteRevision=1514&amp;viewMode=site&amp;viewerCompId=comp-k9pmyp6z&amp;width=980" scrolling="no" frameBorder="0" allow="autoplay; camera; microphone; geolocation; vr" allowtransparency="true" allowfullscreen="" name="comp-k9pmyp6z" style="width:980px;height:250px;min-height:250px;min-width:980px;display:block;position:absolute;z-index:" title="Google AdSense" aria-label="Google AdSense" id="comp-k9pmyp6ziframe" class="tpaw0iframe"></iframe><div id="comp-k9pmyp6zoverlay" class="tpaw0overlay"></div></wix-iframe></div></div></div></div></div></div></div></main><div id="soapAfterPagesContainer" class="page-without-sosp"><style id="soapAfterPagesContainer-mesh-styles">
    
#soapAfterPagesContainerinlineContent {
    height: auto;
    width: 100%;
    position: relative;
}

#soapAfterPagesContainerinlineContent-gridWrapper {
    display: flex;
    pointer-events: none;
}

#soapAfterPagesContainerinlineContent-gridContainer {
    position: static;
    display: grid;
    height: auto;
    width: 100%;
    min-height: auto;
    margin-top: -303px;
    grid-template-rows: 1fr;
    grid-template-columns: 100%;
    padding-bottom: 0px;
    box-sizing: border-box;
}

#comp-k3q80pha {
    position: relative;
    margin: 0px 0px 0 calc((100% - 980px) * 0.5);
    left: 390px;
    grid-area: 1 / 1 / 2 / 2;
    justify-self: start;
    align-self: start;
}

#soapAfterPagesContainercenteredContent {
    position: relative;
}

#soapAfterPagesContainerinlineContent-gridContainer > * {
    pointer-events: auto;
}

#soapAfterPagesContainerinlineContent-gridContainer > [id$="-rotated-wrapper"] {
    pointer-events: none;
}

#soapAfterPagesContainerinlineContent-gridContainer > [id$="-rotated-wrapper"] > * {
    pointer-events: auto;
}</style><div id="soapAfterPagesContainerinlineContent-gridWrapper" data-mesh-internal="true"><div id="soapAfterPagesContainerinlineContent-gridContainer" data-mesh-internal="true"><wix-iframe style="top:;bottom:;left:;right:;width:200px;height:60px;position:;overflow:hidden;visibility:hidden;min-height:60px;min-width:200px" data-has-iframe="true" data-src="https://eurocookie.galilcloud.wixapps.net/?cacheKiller=1593363441284&amp;compId=comp-k3q80pha&amp;dateNumberFormat=de-de&amp;deviceType=desktop&amp;height=60&amp;instance=bfpxZi2z4sYtWCEXo6oYSh3lUKdq4TBIAPl6WvEM7_k.eyJpbnN0YW5jZUlkIjoiOTllZWM4ZjEtMTNlMS00MTZmLTgwMzktYmM0NDNmODg1ZTBhIiwiYXBwRGVmSWQiOiIxMzcyYTA0MC1kODM2LTBjN2ItM2UwOC1iMGE0MDg2ZGU1OTQiLCJtZXRhU2l0ZUlkIjoiYjU5YzZiNmEtMmUwNS00MWIzLWJiMzMtYjAwMzMwMWE3NmY4Iiwic2lnbkRhdGUiOiIyMDIwLTA2LTI4VDE4OjQyOjA5LjA1M1oiLCJkZW1vTW9kZSI6ZmFsc2UsImFpZCI6IjZjZGI5YWQzLWMwZmYtNDZiMi1hZGVjLWZiYWI0NWNmMzc2OSIsImJpVG9rZW4iOiIyYzcyYTM5Yi0zZGU0LTAwZGMtM2IwYS0wYzQ3MGY5MjI4ZjIiLCJzaXRlT3duZXJJZCI6IjBlMjljMTU5LTM2N2EtNDQ1NC1iN2Y3LTk4OTJiODU5MWQxNCJ9&amp;isPrimaryLanguage=true&amp;lang=de&amp;locale=de&amp;pageId=masterPage&amp;siteRevision=1514&amp;viewMode=site&amp;viewerCompId=comp-k3q80pha&amp;width=200" data-is-tpa="true" data-widget-id="1372a098-f6b9-5300-44ad-379f36bcab20" data-app-definition-id="1372a040-d836-0c7b-3e08-b0a4086de594" id="comp-k3q80pha" class="tpaw0"><iframe data-src="https://eurocookie.galilcloud.wixapps.net/?cacheKiller=1593363441284&amp;compId=comp-k3q80pha&amp;dateNumberFormat=de-de&amp;deviceType=desktop&amp;height=60&amp;instance=bfpxZi2z4sYtWCEXo6oYSh3lUKdq4TBIAPl6WvEM7_k.eyJpbnN0YW5jZUlkIjoiOTllZWM4ZjEtMTNlMS00MTZmLTgwMzktYmM0NDNmODg1ZTBhIiwiYXBwRGVmSWQiOiIxMzcyYTA0MC1kODM2LTBjN2ItM2UwOC1iMGE0MDg2ZGU1OTQiLCJtZXRhU2l0ZUlkIjoiYjU5YzZiNmEtMmUwNS00MWIzLWJiMzMtYjAwMzMwMWE3NmY4Iiwic2lnbkRhdGUiOiIyMDIwLTA2LTI4VDE4OjQyOjA5LjA1M1oiLCJkZW1vTW9kZSI6ZmFsc2UsImFpZCI6IjZjZGI5YWQzLWMwZmYtNDZiMi1hZGVjLWZiYWI0NWNmMzc2OSIsImJpVG9rZW4iOiIyYzcyYTM5Yi0zZGU0LTAwZGMtM2IwYS0wYzQ3MGY5MjI4ZjIiLCJzaXRlT3duZXJJZCI6IjBlMjljMTU5LTM2N2EtNDQ1NC1iN2Y3LTk4OTJiODU5MWQxNCJ9&amp;isPrimaryLanguage=true&amp;lang=de&amp;locale=de&amp;pageId=masterPage&amp;siteRevision=1514&amp;viewMode=site&amp;viewerCompId=comp-k3q80pha&amp;width=200" scrolling="no" frameBorder="0" allow="autoplay; camera; microphone; geolocation; vr" allowtransparency="true" allowfullscreen="" name="comp-k3q80pha" style="width:200px;height:60px;min-height:60px;min-width:200px;display:block;position:absolute;z-index:" title="Cookie Alert" aria-label="Cookie Alert" id="comp-k3q80phaiframe" class="tpaw0iframe"></iframe><div id="comp-k3q80phaoverlay" class="tpaw0overlay"></div></wix-iframe></div></div></div><footer style="bottom:auto;overflow:hidden;left:0;margin-left:0;width:100%;min-width:980px;top:;right:;position:" class="style-kbtxrmow_footer style-kbtxrmow" tabindex="-1" data-site-width="980" data-fixedposition="false" data-isrunninginmobile="false" data-is-absolute-layout="false" data-state=" " id="SITE_FOOTER"><div style="left:0;width:100%" id="SITE_FOOTERscreenWidthBackground" class="style-kbtxrmowscreenWidthBackground"><div class="style-kbtxrmow_bg"></div></div><div style="width:100%" id="SITE_FOOTERcenteredContent" class="style-kbtxrmowcenteredContent"><div style="margin-left:calc((100% - 980px) / 2);width:980px" id="SITE_FOOTERbg" class="style-kbtxrmowbg"><div class="style-kbtxrmow_bg-center"></div></div><div id="SITE_FOOTERinlineContent" class="style-kbtxrmowinlineContent"><style id="SITE_FOOTER-mesh-styles">
    
#SITE_FOOTERinlineContent {
    height: auto;
    width: 100%;
    position: relative;
}

#SITE_FOOTERinlineContent-gridWrapper {
    pointer-events: none;
}

#SITE_FOOTERinlineContent-gridContainer {
    position: static;
    display: grid;
    height: auto;
    width: 100%;
    min-height: 486px;
    grid-template-rows: min-content 1fr;
    grid-template-columns: 100%;
}

#comp-k4evnze6 {
    position: relative;
    margin: 0px 0px 9px calc((100% - 980px) * 0.5);
    left: -230px;
    grid-area: 1 / 1 / 2 / 2;
    justify-self: start;
    align-self: start;
}

#comp-k4evoz6t {
    position: relative;
    margin: 9px 0px 18px calc((100% - 980px) * 0.5);
    left: -18px;
    grid-area: 1 / 1 / 2 / 2;
    justify-self: start;
    align-self: start;
}

#comp-k9xg18u2 {
    position: relative;
    margin: 7px 0px 4px calc((100% - 980px) * 0.5);
    left: 772px;
    grid-area: 1 / 1 / 2 / 2;
    justify-self: start;
    align-self: start;
}

#comp-k4fyh6z9 {
    position: relative;
    margin: 0px 0px 10px calc((100% - 980px) * 0.5);
    left: 954px;
    grid-area: 2 / 1 / 3 / 2;
    justify-self: start;
    align-self: start;
}

#SITE_FOOTERcenteredContent {
    position: relative;
}

#SITE_FOOTERinlineContent-gridContainer > * {
    pointer-events: auto;
}

#SITE_FOOTERinlineContent-gridContainer > [id$="-rotated-wrapper"] {
    pointer-events: none;
}

#SITE_FOOTERinlineContent-gridContainer > [id$="-rotated-wrapper"] > * {
    pointer-events: auto;
}</style><div id="SITE_FOOTERinlineContent-gridWrapper" data-mesh-internal="true"><div id="SITE_FOOTERinlineContent-gridContainer" data-mesh-internal="true"><div style="top:;bottom:;left:;right:;width:1440px;height:40px;position:" class="bgis4" id="comp-k4evnze6"><div data-align-type="center" data-fitting-type="legacy_strip_tile" data-type="bgimage" id="comp-k4evnze6bg" class="bgis4bg"></div><div id="comp-k4evnze6inlineContent" class="bgis4inlineContent"></div></div><div id="comp-k4evoz6t" class="hidden-during-prewarmup style-kadrmk1a" style="overflow-x:hidden;top:;bottom:;left:;right:;width:786px;height:22px;position:" data-stretch-buttons-to-menu-width="true" data-same-width-buttons="false" data-num-items="9" data-menuborder-y="0" data-menubtn-border="0" data-ribbon-els="0" data-label-pad="0" data-ribbon-extra="0" data-drophposition="" data-dropalign="left" dir="ltr" data-state="left notMobile"><nav aria-label="Site" id="comp-k4evoz6tnavContainer" class="style-kadrmk1anavContainer"><ul style="text-align:left" id="comp-k4evoz6titemsContainer" class="style-kadrmk1aitemsContainer"><li data-direction="ltr" data-listposition="left" data-data-id="bmixj8" class="style-kadrmk1arepeaterButton" data-state="menu  idle link notMobile" id="comp-k4evoz6t0"><a data-listposition="left" aria-haspopup="false" href="https://www.reitschuster.de/kontakt" target="_self" id="comp-k4evoz6t0linkElement" class="style-kadrmk1arepeaterButtonlinkElement"><div class="style-kadrmk1arepeaterButton_gapper"><div style="text-align:right" id="comp-k4evoz6t0bg" class="style-kadrmk1arepeaterButtonbg"><p style="text-align:right" id="comp-k4evoz6t0label" class="style-kadrmk1arepeaterButtonlabel">Kontakt</p></div></div></a></li><li data-direction="ltr" data-listposition="center" data-data-id="dataItem-k4zcjmh5" class="style-kadrmk1arepeaterButton" data-state="menu  idle link notMobile" id="comp-k4evoz6t1"><a data-listposition="center" aria-haspopup="false" href="https://www.reitschuster.de/buecher" target="_self" id="comp-k4evoz6t1linkElement" class="style-kadrmk1arepeaterButtonlinkElement"><div class="style-kadrmk1arepeaterButton_gapper"><div style="text-align:right" id="comp-k4evoz6t1bg" class="style-kadrmk1arepeaterButtonbg"><p style="text-align:right" id="comp-k4evoz6t1label" class="style-kadrmk1arepeaterButtonlabel">Bücher</p></div></div></a></li><li data-direction="ltr" data-listposition="center" data-data-id="bmivln" class="style-kadrmk1arepeaterButton" data-state="menu  idle link notMobile" id="comp-k4evoz6t2"><a data-listposition="center" aria-haspopup="false" href="https://www.reitschuster.de/im-profil" target="_self" id="comp-k4evoz6t2linkElement" class="style-kadrmk1arepeaterButtonlinkElement"><div class="style-kadrmk1arepeaterButton_gapper"><div style="text-align:right" id="comp-k4evoz6t2bg" class="style-kadrmk1arepeaterButtonbg"><p style="text-align:right" id="comp-k4evoz6t2label" class="style-kadrmk1arepeaterButtonlabel">Im Profil</p></div></div></a></li><li data-direction="ltr" data-listposition="center" data-data-id="dataItem-kabms4v8" class="style-kadrmk1arepeaterButton" data-state="menu  idle link notMobile" id="comp-k4evoz6t3"><a data-listposition="center" aria-haspopup="false" href="https://www.reitschuster.de/unterstuetzung" target="_self" id="comp-k4evoz6t3linkElement" class="style-kadrmk1arepeaterButtonlinkElement"><div class="style-kadrmk1arepeaterButton_gapper"><div style="text-align:right" id="comp-k4evoz6t3bg" class="style-kadrmk1arepeaterButtonbg"><p style="text-align:right" id="comp-k4evoz6t3label" class="style-kadrmk1arepeaterButtonlabel">Unterstützung</p></div></div></a></li><li data-direction="ltr" data-listposition="center" data-data-id="dataItem-itrmgdbl" class="style-kadrmk1arepeaterButton" data-state="menu  idle link notMobile" id="comp-k4evoz6t4"><a data-listposition="center" aria-haspopup="false" href="https://www.reitschuster.de/termine" target="_self" id="comp-k4evoz6t4linkElement" class="style-kadrmk1arepeaterButtonlinkElement"><div class="style-kadrmk1arepeaterButton_gapper"><div style="text-align:right" id="comp-k4evoz6t4bg" class="style-kadrmk1arepeaterButtonbg"><p style="text-align:right" id="comp-k4evoz6t4label" class="style-kadrmk1arepeaterButtonlabel">Termine</p></div></div></a></li><li data-direction="ltr" data-listposition="center" data-data-id="dataItem-itsqki26" class="style-kadrmk1arepeaterButton" data-state="menu  idle link notMobile" id="comp-k4evoz6t5"><a data-listposition="center" aria-haspopup="false" href="https://www.reitschuster.de/russkaya-versya" target="_self" id="comp-k4evoz6t5linkElement" class="style-kadrmk1arepeaterButtonlinkElement"><div class="style-kadrmk1arepeaterButton_gapper"><div style="text-align:right" id="comp-k4evoz6t5bg" class="style-kadrmk1arepeaterButtonbg"><p style="text-align:right" id="comp-k4evoz6t5label" class="style-kadrmk1arepeaterButtonlabel">Русская версия</p></div></div></a></li><li data-direction="ltr" data-listposition="center" data-data-id="dataItem-iuxvy9kz" class="style-kadrmk1arepeaterButton" data-state="menu  idle link notMobile" id="comp-k4evoz6t6"><a data-listposition="center" aria-haspopup="false" href="https://www.reitschuster.de/impressum" target="_self" id="comp-k4evoz6t6linkElement" class="style-kadrmk1arepeaterButtonlinkElement"><div class="style-kadrmk1arepeaterButton_gapper"><div style="text-align:right" id="comp-k4evoz6t6bg" class="style-kadrmk1arepeaterButtonbg"><p style="text-align:right" id="comp-k4evoz6t6label" class="style-kadrmk1arepeaterButtonlabel">Impressum</p></div></div></a></li><li data-direction="ltr" data-listposition="center" data-data-id="dataItem-iuvd5fnv" class="style-kadrmk1arepeaterButton" data-state="menu  idle link notMobile" id="comp-k4evoz6t7"><a data-listposition="center" aria-haspopup="false" href="https://www.reitschuster.de/datenschutzerklaerung" target="_self" id="comp-k4evoz6t7linkElement" class="style-kadrmk1arepeaterButtonlinkElement"><div class="style-kadrmk1arepeaterButton_gapper"><div style="text-align:right" id="comp-k4evoz6t7bg" class="style-kadrmk1arepeaterButtonbg"><p style="text-align:right" id="comp-k4evoz6t7label" class="style-kadrmk1arepeaterButtonlabel">Datenschutz</p></div></div></a></li><li data-direction="ltr" data-listposition="right" data-data-id="dataItem-k3jdau7s" class="style-kadrmk1arepeaterButton" data-state="menu  idle link notMobile" id="comp-k4evoz6t8"><a data-listposition="right" aria-haspopup="false" href="https://www.reitschuster.de" target="_self" id="comp-k4evoz6t8linkElement" class="style-kadrmk1arepeaterButtonlinkElement"><div class="style-kadrmk1arepeaterButton_gapper"><div style="text-align:right" id="comp-k4evoz6t8bg" class="style-kadrmk1arepeaterButtonbg"><p style="text-align:right" id="comp-k4evoz6t8label" class="style-kadrmk1arepeaterButtonlabel">Home</p></div></div></a></li><li data-listposition="right" class="style-kadrmk1arepeaterButton" data-state="menu  idle header notMobile" id="comp-k4evoz6t__more__"><a data-listposition="right" tabindex="0" aria-haspopup="true" id="comp-k4evoz6t__more__linkElement" class="style-kadrmk1arepeaterButtonlinkElement"><div class="style-kadrmk1arepeaterButton_gapper"><div style="text-align:right" id="comp-k4evoz6t__more__bg" class="style-kadrmk1arepeaterButtonbg"><p style="text-align:right" id="comp-k4evoz6t__more__label" class="style-kadrmk1arepeaterButtonlabel">...weiter</p></div></div></a></li></ul><div id="comp-k4evoz6tmoreButton" class="style-kadrmk1amoreButton"></div><div style="visibility:hidden" data-drophposition="" data-dropalign="left" id="comp-k4evoz6tdropWrapper" class="style-kadrmk1adropWrapper"><ul style="visibility:hidden" id="comp-k4evoz6tmoreContainer" class="style-kadrmk1amoreContainer"></ul></div></nav></div><wix-iframe style="top:;bottom:;left:;right:;width:200px;height:38px;position:;overflow:hidden;visibility:hidden;min-height:38px;min-width:200px" data-has-iframe="true" data-src="https://wix-instantsearchplus-ssl.akamaized.net/wix_widget/wix_instantsearchplus_widget-V3.html?cacheKiller=1593363441284&amp;compId=comp-k9xg18u2&amp;dateNumberFormat=de-de&amp;deviceType=desktop&amp;height=38&amp;instance=aaMohZQVwaDZiHnChWbc2fX_VApNqo1RDg2xCWMwsyw.eyJpbnN0YW5jZUlkIjoiNjUzYzUzM2YtN2FiNC00YjEyLTg4MGEtMDFmZWZiNWM2OWIyIiwiYXBwRGVmSWQiOiIxMzMyMmE3Yy02MDM5LWFjNTgtODZlOC00OGI3NmY5MDFkOTEiLCJzaWduRGF0ZSI6IjIwMjAtMDYtMjhUMTg6NDI6MDkuMDUzWiIsImRlbW9Nb2RlIjpmYWxzZSwiYWlkIjoiNmNkYjlhZDMtYzBmZi00NmIyLWFkZWMtZmJhYjQ1Y2YzNzY5Iiwic2l0ZU93bmVySWQiOiIwZTI5YzE1OS0zNjdhLTQ0NTQtYjdmNy05ODkyYjg1OTFkMTQifQ&amp;isPrimaryLanguage=true&amp;lang=de&amp;locale=de&amp;pageId=masterPage&amp;siteRevision=1514&amp;v=2020.05.16&amp;viewMode=site&amp;viewerCompId=comp-k9xg18u2&amp;width=200" data-is-tpa="true" data-widget-id="13322a9f-8ffc-59f0-c8fc-ca95943cb55c" data-app-definition-id="13322a7c-6039-ac58-86e8-48b76f901d91" id="comp-k9xg18u2" class="style-k9xg3nyg"><iframe data-src="https://wix-instantsearchplus-ssl.akamaized.net/wix_widget/wix_instantsearchplus_widget-V3.html?cacheKiller=1593363441284&amp;compId=comp-k9xg18u2&amp;dateNumberFormat=de-de&amp;deviceType=desktop&amp;height=38&amp;instance=aaMohZQVwaDZiHnChWbc2fX_VApNqo1RDg2xCWMwsyw.eyJpbnN0YW5jZUlkIjoiNjUzYzUzM2YtN2FiNC00YjEyLTg4MGEtMDFmZWZiNWM2OWIyIiwiYXBwRGVmSWQiOiIxMzMyMmE3Yy02MDM5LWFjNTgtODZlOC00OGI3NmY5MDFkOTEiLCJzaWduRGF0ZSI6IjIwMjAtMDYtMjhUMTg6NDI6MDkuMDUzWiIsImRlbW9Nb2RlIjpmYWxzZSwiYWlkIjoiNmNkYjlhZDMtYzBmZi00NmIyLWFkZWMtZmJhYjQ1Y2YzNzY5Iiwic2l0ZU93bmVySWQiOiIwZTI5YzE1OS0zNjdhLTQ0NTQtYjdmNy05ODkyYjg1OTFkMTQifQ&amp;isPrimaryLanguage=true&amp;lang=de&amp;locale=de&amp;pageId=masterPage&amp;siteRevision=1514&amp;v=2020.05.16&amp;viewMode=site&amp;viewerCompId=comp-k9xg18u2&amp;width=200" scrolling="no" frameBorder="0" allow="autoplay; camera; microphone; geolocation; vr" allowtransparency="true" allowfullscreen="" name="comp-k9xg18u2" style="width:200px;height:38px;min-height:38px;min-width:200px;display:block;position:absolute;z-index:" title="Site Search" aria-label="Site Search" id="comp-k9xg18u2iframe" class="style-k9xg3nygiframe"></iframe><div id="comp-k9xg18u2overlay" class="style-k9xg3nygoverlay"></div></wix-iframe><wix-iframe style="top:;bottom:;left:;right:;width:19px;height:57px;position:" data-src="https://www-reitschuster-de.filesusr.com/html/0e29c1_3aec49da94cd5cd862eec5d2c94b3d86.html" data-state="hasContent" id="comp-k4fyh6z9" class="htco1"><div id="comp-k4fyh6z9iFrameHolder" class="htco1iFrameHolder"><iframe width="100%" height="100%" name="htmlComp-iframe" scrolling="auto" data-src="https://www-reitschuster-de.filesusr.com/html/0e29c1_3aec49da94cd5cd862eec5d2c94b3d86.html"></iframe></div></wix-iframe></div></div></div></div></footer></div></div><div id="aspectCompsContainer" class="siteAspectsContainer"><div style="position:absolute" id="popoverLayer"></div></div><div id="SCROLL_TO_BOTTOM" tabindex="-1" aria-label="bottom of page" role="region" style="height:0"></div><script id="partiallyVisibleBeat">
                if (window.wixBiSession) {
                    wixBiSession.isUsingMesh = true;
                    if (wixBiSession.sendBeat) {
                        wixBiSession.sendBeat(12, 'Partially visible', '&pid=gs97f');
                    }
                    
        if (window.requestCloseWelcomeScreen) {
            window.requestCloseWelcomeScreen();
        }
    
                }
            </script></div><div class="font-ruler-container" style="overflow:hidden;visibility:hidden;max-height:0;max-width:0;position:absolute"><style>.font-ruler-content::after {content:"@#$%%^&*~IAO"}</style><div style="position:absolute;overflow:hidden;font-size:1200px;left:-2000px;visibility:hidden"><div style="position:relative;white-space:nowrap;font-family:serif"><div style="position:absolute;width:100%;height:100%;overflow:hidden"><div></div></div><span class="font-ruler-content"></span></div></div><div style="position:absolute;overflow:hidden;font-size:1200px;left:-2000px;visibility:hidden"><div style="position:relative;white-space:nowrap;font-family:serif"><div style="position:absolute;width:100%;height:100%;overflow:hidden"><div></div></div><span class="font-ruler-content"></span></div></div><div style="position:absolute;overflow:hidden;font-size:1200px;left:-2000px;visibility:hidden"><div style="position:relative;white-space:nowrap;font-family:serif"><div style="position:absolute;width:100%;height:100%;overflow:hidden"><div></div></div><span class="font-ruler-content"></span></div></div><div style="position:absolute;overflow:hidden;font-size:1200px;left:-2000px;visibility:hidden"><div style="position:relative;white-space:nowrap;font-family:serif"><div style="position:absolute;width:100%;height:100%;overflow:hidden"><div></div></div><span class="font-ruler-content"></span></div></div><div style="position:absolute;overflow:hidden;font-size:1200px;left:-2000px;visibility:hidden"><div style="position:relative;white-space:nowrap;font-family:serif"><div style="position:absolute;width:100%;height:100%;overflow:hidden"><div></div></div><span class="font-ruler-content"></span></div></div><div style="position:absolute;overflow:hidden;font-size:1200px;left:-2000px;visibility:hidden"><div style="position:relative;white-space:nowrap;font-family:serif"><div style="position:absolute;width:100%;height:100%;overflow:hidden"><div></div></div><span class="font-ruler-content"></span></div></div><div style="position:absolute;overflow:hidden;font-size:1200px;left:-2000px;visibility:hidden"><div style="position:relative;white-space:nowrap;font-family:serif"><div style="position:absolute;width:100%;height:100%;overflow:hidden"><div></div></div><span class="font-ruler-content"></span></div></div><div style="position:absolute;overflow:hidden;font-size:1200px;left:-2000px;visibility:hidden"><div style="position:relative;white-space:nowrap;font-family:serif"><div style="position:absolute;width:100%;height:100%;overflow:hidden"><div></div></div><span class="font-ruler-content"></span></div></div><div style="position:absolute;overflow:hidden;font-size:1200px;left:-2000px;visibility:hidden"><div style="position:relative;white-space:nowrap;font-family:serif"><div style="position:absolute;width:100%;height:100%;overflow:hidden"><div></div></div><span class="font-ruler-content"></span></div></div></div></div>


    
    <script type="text/javascript">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</script>
    


    
    
    
    

    
        <!-- No Footer -->
    

    
    
    
    
    
    
    
    <!--body end html embeds start-->
    
    <!--body end html embeds end-->
    
    
    

    
    
    
    <script type="text/javascript">
      var timeSpentInSSR = 707;
    </script>
    
    
    <script type="text/javascript">
      var ssrInfo = {"timeSpentInSSR":707,"platformOnPage":true,"workerStarted":true,"platformAppsOnPage":["14bcded7-0066-7c35-14d7-466cb3f09103"],"userCode":false,"useBoltush":true,"sessionId":"fc94d887-95ea-42ad-871a-bbcd2ddf8e9f","cacheExclusionReason":"","cacheableUserCode":"false","useBoltushUserCode":true};
    </script>
    

    


</body>
</html>

