<!DOCTYPE html>
<!--[if IE 9 ]> <html lang="de-DE" class="ie9 loading-site no-js"> <![endif]-->
<!--[if IE 8 ]> <html lang="de-DE" class="ie8 loading-site no-js"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="de-DE" class="loading-site no-js"> <!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.reitschuster.de/xmlrpc.php" />

	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
            <script type="text/javascript"> var epic_ajax_url = 'https://www.reitschuster.de/?epic-ajax-request=epic-ne'; </script>
            <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Der Pianist - reitschuster.de</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.reitschuster.de/post/der-pianist/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Der Pianist - reitschuster.de" />
	<meta property="og:description" content="Corona und die Corona-Politik verändern unsere Gesellschaft und unser Leben. Sie machen viele Menschen zu Opfern. Mit einem neuen Projekt hier auf meiner Seite sollen sie eine Stimme bekommen. Wie heute Arne. Der Pianist." />
	<meta property="og:url" content="https://www.reitschuster.de/post/der-pianist/" />
	<meta property="og:site_name" content="reitschuster.de" />
	<meta property="article:publisher" content="https://www.facebook.com/reitschuster" />
	<meta property="article:published_time" content="2020-11-28T15:57:50+00:00" />
	<meta property="article:modified_time" content="2020-11-28T16:04:17+00:00" />
	<meta property="og:image" content="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/Bildschirmfoto-2020-11-27-um-20.19.28.png?fit=1618%2C784&#038;ssl=1" />
	<meta property="og:image:width" content="1618" />
	<meta property="og:image:height" content="784" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@reitschuster" />
	<meta name="twitter:label1" content="Verfasst von">
	<meta name="twitter:data1" content="Johanna Wahlig">
	<meta name="twitter:label2" content="Geschätzte Lesezeit">
	<meta name="twitter:data2" content="4 Minuten">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://www.reitschuster.de/#/schema/person/3340d6deb97de35550cced0b4732888c","name":"Boris Reitschuster","image":{"@type":"ImageObject","@id":"https://www.reitschuster.de/#personlogo","inLanguage":"de-DE","url":"https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/08/reitschuster-icon.png?fit=512%2C512&ssl=1","width":512,"height":512,"caption":"Boris Reitschuster"},"logo":{"@id":"https://www.reitschuster.de/#personlogo"},"sameAs":["http://www.reitschuster.de","https://www.facebook.com/reitschuster","https://twitter.com/reitschuster"]},{"@type":"WebSite","@id":"https://www.reitschuster.de/#website","url":"https://www.reitschuster.de/","name":"reitschuster.de","description":"Kritischer Journalismus. Ohne &quot;Haltung&quot;. Ohne Belehrung. Ohne Ideologie.","publisher":{"@id":"https://www.reitschuster.de/#/schema/person/3340d6deb97de35550cced0b4732888c"},"potentialAction":[{"@type":"SearchAction","target":"https://www.reitschuster.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.reitschuster.de/post/der-pianist/#primaryimage","inLanguage":"de-DE","url":"https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/Bildschirmfoto-2020-11-27-um-20.19.28.png?fit=1618%2C784&ssl=1","width":1618,"height":784},{"@type":"WebPage","@id":"https://www.reitschuster.de/post/der-pianist/#webpage","url":"https://www.reitschuster.de/post/der-pianist/","name":"Der Pianist - reitschuster.de","isPartOf":{"@id":"https://www.reitschuster.de/#website"},"primaryImageOfPage":{"@id":"https://www.reitschuster.de/post/der-pianist/#primaryimage"},"datePublished":"2020-11-28T15:57:50+00:00","dateModified":"2020-11-28T16:04:17+00:00","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.reitschuster.de/post/der-pianist/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://www.reitschuster.de/post/der-pianist/#article","isPartOf":{"@id":"https://www.reitschuster.de/post/der-pianist/#webpage"},"author":{"@id":"https://www.reitschuster.de/#/schema/person/75e1f89a79e8b18fd835dca48a759e29"},"headline":"Der Pianist","datePublished":"2020-11-28T15:57:50+00:00","dateModified":"2020-11-28T16:04:17+00:00","mainEntityOfPage":{"@id":"https://www.reitschuster.de/post/der-pianist/#webpage"},"commentCount":16,"publisher":{"@id":"https://www.reitschuster.de/#/schema/person/3340d6deb97de35550cced0b4732888c"},"image":{"@id":"https://www.reitschuster.de/post/der-pianist/#primaryimage"},"keywords":"Corona,Empfohlen,Gesellschaft,Top-Thema","articleSection":"Kollateralschaden","inLanguage":"de-DE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.reitschuster.de/post/der-pianist/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://www.reitschuster.de/#organization"}},{"@type":"Person","@id":"https://www.reitschuster.de/#/schema/person/75e1f89a79e8b18fd835dca48a759e29","name":"Johanna Wahlig"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel="alternate" type="application/rss+xml" title="reitschuster.de &raquo; Feed" href="https://www.reitschuster.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="reitschuster.de &raquo; Kommentar-Feed" href="https://www.reitschuster.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="reitschuster.de &raquo; Der Pianist Kommentar-Feed" href="https://www.reitschuster.de/post/der-pianist/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.reitschuster.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='awsm-ead-public-css'  href='https://www.reitschuster.de/wp-content/plugins/embed-any-document/css/embed-public.min.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.reitschuster.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='vlp-public-css'  href='https://www.reitschuster.de/wp-content/plugins/visual-link-preview/dist/public.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='flatsome-icons-css'  href='https://www.reitschuster.de/wp-content/themes/flatsome/assets/css/fl-icons.css?ver=3.12' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpcd-font-awesome-css'  href='https://www.reitschuster.de/wp-content/plugins/wp-comment-designer/css/font-awesome-old.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpcd-select-css'  href='https://www.reitschuster.de/wp-content/plugins/wp-comment-designer/css/nice-select.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpcd-scrollbar-css'  href='https://www.reitschuster.de/wp-content/plugins/wp-comment-designer/css/jquery.mCustomScrollbar.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpcd-file-uploader-css'  href='https://www.reitschuster.de/wp-content/plugins/wp-comment-designer/css/fileuploader.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='WPCD-frontend-style-css'  href='https://www.reitschuster.de/wp-content/plugins/wp-comment-designer/css/wpcd-frontend.css?ver=3.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='buttons-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/buttons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='editor-buttons-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/editor.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.reitschuster.de/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='epic-icon-css'  href='https://www.reitschuster.de/wp-content/plugins/epic-news-element/assets/fonts/jegicon/jegicon.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.reitschuster.de/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='epic-style-css'  href='https://www.reitschuster.de/wp-content/plugins/epic-news-element/assets/css/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.reitschuster.de/wp-content/plugins/youtube-embed-plus-pro/styles/ytprefs.min.css?ver=13.4.1.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='__disptype__-css'  href='https://www.reitschuster.de/wp-content/plugins/youtube-embed-plus-pro/scripts/lity.min.css?ver=13.4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='__dyntype__-css'  href='https://www.reitschuster.de/wp-content/plugins/youtube-embed-plus-pro/scripts/embdyn.min.css?ver=13.4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='flatsome-main-css'  href='https://www.reitschuster.de/wp-content/themes/flatsome/assets/css/flatsome.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='flatsome-style-css'  href='https://www.reitschuster.de/wp-content/themes/flatsome-child/style.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='flatsome-googlefonts-css'  href='//fonts.googleapis.com/css?family=Fredericka+the+Great%3Aregular%2Cregular%2Cregular%7COpen+Sans%3Aregular%2Cregular%2C300&#038;display=swap&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.reitschuster.de/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://www.reitschuster.de/wp-content/plugins/wp-comment-designer/js/fileuploader.js?ver=5.5.3' id='wpcd-file-uploader-js'></script>
<script type='text/javascript' src='https://www.reitschuster.de/wp-content/plugins/wp-comment-designer/js/jquery.nice-select.min.js?ver=5.5.3' id='wpcd-nice-select-js'></script>
<script type='text/javascript' src='https://www.reitschuster.de/wp-content/plugins/wp-comment-designer/js/jquery.mCustomScrollbar.concat.min.js?ver=5.5.3' id='wpcd-custom-scrollbar-js'></script>
<script type='text/javascript' id='utils-js-extra'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1606583259","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/utils.min.js' id='utils-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='wpcd-frontend-js-extra'>
/* <![CDATA[ */
var wpcd_frontend_js_obj = {"ajax_url":"https:\/\/www.reitschuster.de\/wp-admin\/admin-ajax.php","ajax_nonce":"d5a9fdd771","comment_editor_type":"wysiwyg","edit_time":"","empty_comment":"Das Kommentarfeld darf nicht leer sein.","flag_comment":"Markierung best\u00e4tigen?","delete_comment":"L\u00f6schen best\u00e4tigen?","page_number_loader":"https:\/\/www.reitschuster.de\/wp-content\/plugins\/wp-comment-designer\/img\/ajax-loader.gif","comment_length_restriction":"disable","allowed_length":"","upload_button_label":"","extensions":"","extension_error_msg":"","multiple_uploads":"","multiple_upload_limit":"","multiple_upload_error_message":"","max_upload_size":"","file_icon":"https:\/\/www.reitschuster.de\/wp-content\/plugins\/wp-comment-designer\/img\/file_icon.png","preview_image":"https:\/\/www.reitschuster.de\/wp-content\/plugins\/wp-comment-designer\/img\/no-preview.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.reitschuster.de/wp-content/plugins/wp-comment-designer/js/wpcd-frontend.js?ver=3.1.6' id='wpcd-frontend-js'></script>
<script type='text/javascript' id='wpcd-form-frontend-js-extra'>
/* <![CDATA[ */
var wpcd_comment_form_js_obj = {"ajax_url":"https:\/\/www.reitschuster.de\/wp-admin\/admin-ajax.php","ajax_nonce":"e8ce4ef547","key":{"commentarea":"","name":"","email":"","url":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.reitschuster.de/wp-content/plugins/wp-comment-designer/js/wpcd-comment-form/wpcd_form_frontend.js?ver=3.1.6' id='wpcd-form-frontend-js'></script>
<script type='text/javascript' defer src='https://www.reitschuster.de/wp-content/plugins/youtube-embed-plus-pro/scripts/lity.min.js?ver=13.4.1.2' id='__dispload__-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.reitschuster.de\/wp-admin\/admin-ajax.php","security":"f8b0671fac","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.reitschuster.de\/wp-content\/plugins\/youtube-embed-plus-pro\/scripts\/","eppath":"https:\/\/www.reitschuster.de\/wp-content\/plugins\/youtube-embed-plus-pro\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.4.1.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://www.reitschuster.de/wp-content/plugins/youtube-embed-plus-pro/scripts/ytprefs.min.js?ver=13.4.1.2' id='__ytprefs__-js'></script>
<script type='text/javascript' defer src='https://www.reitschuster.de/wp-content/plugins/youtube-embed-plus-pro/scripts/embdyn.min.js?ver=13.4.1.2' id='__dynload__-js'></script>
<script type='text/javascript' src='https://code.jquery.com/ui/1.11.4/jquery-ui.js?ver=5.5.3' id='jquery_ui-js'></script>
<script type='text/javascript' src='https://www.reitschuster.de/wp-content/plugins/the-moneytizer/js/jquery.validate.min.js?ver=5.5.3' id='jquery_validate-js'></script>
<script type='text/javascript' src='https://www.reitschuster.de/wp-content/plugins/the-moneytizer/js/sweetalert.min.js?ver=5.5.3' id='sweet_alert-js'></script>
<script type='text/javascript' id='ajax-test-js-extra'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.reitschuster.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.reitschuster.de/wp-content/plugins/the-moneytizer/js/custom-script.js?ver=5.5.3' id='ajax-test-js'></script>
<!-- OG: 2.8.9 -->
<meta property="og:image" content="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/Bildschirmfoto-2020-11-27-um-20.19.28.png?fit=1618%2C784&amp;ssl=1" /><meta property="og:image:secure_url" content="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/Bildschirmfoto-2020-11-27-um-20.19.28.png?fit=1618%2C784&amp;ssl=1" /><meta property="og:image:width" content="1618" /><meta property="og:image:height" content="784" /><meta property="og:image:alt" content="Bildschirmfoto 2020-11-27 um 20.19.28" /><meta property="og:image:type" content="image/png" /><meta property="og:image" content="http://img.youtube.com/vi/9rjC2PesSqo/maxresdefault.jpg" /><meta property="og:image:secure_url" content="https://img.youtube.com/vi/9rjC2PesSqo/maxresdefault.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="720" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:video" content="https://youtu.be/9rjC2PesSqo" /><meta property="og:description" content="Corona und die Corona-Politik verändern unsere Gesellschaft und unser Leben. Sie machen viele Menschen zu Opfern. Mit einem neuen Projekt hier auf meiner Seite sollen sie eine Stimme bekommen. Wie heute Arne. Der Pianist." /><meta property="og:type" content="article" /><meta property="og:locale" content="de_DE" /><meta property="og:site_name" content="reitschuster.de" /><meta property="og:title" content="Der Pianist" /><meta property="og:url" content="https://www.reitschuster.de/post/der-pianist/" /><meta property="og:updated_time" content="2020-11-28T17:04:17+01:00" /><meta property="article:tag" content="Corona" /><meta property="article:tag" content="Empfohlen" /><meta property="article:tag" content="Gesellschaft" /><meta property="article:tag" content="Top-Thema" /><meta property="article:published_time" content="2020-11-28T16:57:50+01:00" /><meta property="article:modified_time" content="2020-11-28T17:04:17+01:00" /><meta property="article:author" content="https://www.reitschuster.de/post/author/wahlig/" /><meta property="article:section" content="Kollateralschaden" /><meta property="twitter:partner" content="ogwp" /><meta property="twitter:player" content="https://youtu.be/9rjC2PesSqo" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:title" content="Der Pianist" /><meta property="twitter:description" content="Corona und die Corona-Politik verändern unsere Gesellschaft und unser Leben. Sie machen viele Menschen zu Opfern. Mit einem neuen Projekt hier auf meiner Seite sollen sie eine Stimme bekommen. Wie heute Arne. Der Pianist." /><meta property="twitter:url" content="https://www.reitschuster.de/post/der-pianist/" /><meta property="twitter:image" content="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/Bildschirmfoto-2020-11-27-um-20.19.28.png?fit=1618%2C784&amp;ssl=1" /><meta property="profile:first_name" content="Johanna" /><meta property="profile:last_name" content="Wahlig" /><meta property="profile:username" content="Johanna Wahlig" /><!-- /OG -->
<link rel="https://api.w.org/" href="https://www.reitschuster.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.reitschuster.de/wp-json/wp/v2/posts/22585" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.reitschuster.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.reitschuster.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.reitschuster.de/?p=22585' />
<link rel="alternate" type="application/json+oembed" href="https://www.reitschuster.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fder-pianist%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.reitschuster.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fder-pianist%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Teilen",
	Save: "Speichern",
	Subscribe: "Abonnieren",
	Email: "E-Mail",
	Bookmark: "Lesezeichen",
	ShowAll: "Alle anzeigen",
	ShowLess: "Weniger anzeigen",
	FindServices: "Dienst(e) suchen",
	FindAnyServiceToAddTo: "Um weitere Dienste ergänzen",
	PoweredBy: "Powered by",
	ShareViaEmail: "Teilen via E-Mail",
	SubscribeViaEmail: "Via E-Mail abonnieren",
	BookmarkInYourBrowser: "Lesezeichen in deinem Browser",
	BookmarkInstructions: "Drücke Ctrl+D oder \u2318+D um diese Seite bei den Lesenzeichen zu speichern.",
	AddToYourFavorites: "Zu deinen Favoriten hinzufügen",
	SendFromWebOrProgram: "Senden von jeder E-Mail Adresse oder E-Mail-Programm",
	EmailProgram: "E-Mail-Programm",
	More: "Mehr&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.icon_color="#303030";
a2a_config.onclick=1;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style>

/* CSS added by Hide Metadata Plugin */

.entry-meta .byline,
.entry-header .entry-meta > span.byline {
	display: none;
}</style>
<style>
    .wp-comment-designer-wrap,
            .wpcd-author-name,
            .wpcd-comment,
            .wpcd-date-time, 
            .wpcd-flag-comments-wrap, 
            .wpcd-reply-button, 
            .wpcd-edit-comments-wrapper,
            .wpcd-comment-pagination-wrapper,
            .wpcd-comment-form-submit,
            .wp-comment-designer-wrap input::placeholder 

                    {font-family: Open Sans}</style><style type="text/css"> #wp-worthy-pixel { line-height: 1px; height: 1px; margin: 0; padding: 0; } </style>			<style type="text/css" media="screen">
				/**
				 * Plugin Name: Subtitles
				 * Plugin URI: http://wordpress.org/plugins/subtitles/
				 * Description: Easily add subtitles into your WordPress posts, pages, custom post types, and themes.
				 * Author: We Cobble
				 * Author URI: https://wecobble.com/
				 * Version: 2.2.0
				 * License: GNU General Public License v2 or later
				 * License URI: http://www.gnu.org/licenses/gpl-2.0.html
				 */

				/**
				 * Be explicit about this styling only applying to spans,
				 * since that's the default markup that's returned by
				 * Subtitles. If a developer overrides the default subtitles
				 * markup with another element or class, we don't want to stomp
				 * on that.
				 *
				 * @since 1.0.0
				 */
				span.entry-subtitle {
					display: block; /* Put subtitles on their own line by default. */
					font-size: 0.53333333333333em; /* Sensible scaling. It's assumed that post titles will be wrapped in heading tags. */
				}
				/**
				 * If subtitles are shown in comment areas, we'll hide them by default.
				 *
				 * @since 1.0.5
				 */
				#comments .comments-title span.entry-subtitle {
					display: none;
				}
			</style><style type='text/css'>img#wpstats{display:none}</style><style>.bg{opacity: 0; transition: opacity 1s; -webkit-transition: opacity 1s;} .bg-loaded{opacity: 1;}</style><!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.reitschuster.de/wp-content/themes/flatsome/assets/css/ie-fallback.css"><script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.1/html5shiv.js"></script><script>var head = document.getElementsByTagName('head')[0],style = document.createElement('style');style.type = 'text/css';style.styleSheet.cssText = ':before,:after{content:none !important';head.appendChild(style);setTimeout(function(){head.removeChild(style);}, 0);</script><script src="https://www.reitschuster.de/wp-content/themes/flatsome/assets/libs/ie-flexibility.js"></script><![endif]-->			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/08/cropped-reitschuster-icon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/08/cropped-reitschuster-icon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/08/cropped-reitschuster-icon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/08/cropped-reitschuster-icon.png?fit=270%2C270&#038;ssl=1" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">.jeg_post_title, .jeg_post_title > a, jeg_archive_title { font-family: "Fredericka the Great",Helvetica,Arial,sans-serif; } .jeg_post_meta, .jeg_postblock .jeg_subcat_list > li > a:hover, .jeg_pl_md_card .jeg_post_category a, .jeg_postblock .jeg_subcat_list > li > a.current, .jeg_pl_md_5 .jeg_post_meta, .jeg_post_category a { font-family: "Open Sans",Helvetica,Arial,sans-serif; } .jeg_post_excerpt,.jeg_readmore { font-family: "Open Sans",Helvetica,Arial,sans-serif; } </style><style id="custom-css" type="text/css">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</style>		<style type="text/css" id="wp-custom-css">
			@media screen and (min-width: 960px)
.wp-comment-designer-wrap .wpcd-children.wpcd-comment-list .wpcd-comment-template {
    width: 95%;
    margin-left: revert;
}

element.style {
}
.wpcd-comment-template {
    position: relative;
}
.wpcd-comment-template-1 {
	margin-left: 5px;
    padding: 25px;
}
.wpcd-children.wpcd-comment-list > .wpcd-children.wpcd-comment-list {
	margin-left: 0px;
    padding-left: 0px;
}
.wpcd-children.wpcd-comment-list {
	margin-left: 45px;
    padding-left: 15px;
}
.wpcd-children.wpcd-comment-list > .wpcd-children.wpcd-comment-list > .wpcd-children.wpcd-comment-list {
	margin-left: 0px;
    padding-left: 0px;
}
.wpcd-template-1 .wpcd-readless, .wpcd-template-1 .wpcd-readmore {
    color: #252525;
    font-weight: 700;
    text-decoration: underline;
}
span.widget-title {
font-family: "Fredericka the Great", sans-serif;
    font-size: 16px;
    font-weight: 700;
    line-height: normal;
}

.jeg_heroblock {
    margin-bottom: -10px !important;
}
.elementor-widget-epic_hero_skew_elementor {
    margin-bottom: 0px !important;
}		</style>
			<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async="true">
(function() {
    var host = 'www.themoneytizer.com';
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
                if (doc.body) {
                    var iframe = doc.createElement('iframe');

                    iframe.style.cssText = 'display:none';
                    iframe.name = TCF_LOCATOR_NAME;
                    doc.body.appendChild(iframe);
                } else {
                    setTimeout(addFrame, 5);
                }
            }
            return !otherCMP;
        }

        function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
                return queue;
            } else if (args[0] === 'setGdprApplies') {
                if (
                    args.length > 3 &&
                    args[2] === 2 &&
                    typeof args[3] === 'boolean'
                ) {
                    gdprApplies = args[3];
                    if (typeof args[2] === 'function') {
                        args[2]('set', true);
                    }
                }
            } else if (args[0] === 'ping') {
                var retr = {
                    gdprApplies: gdprApplies,
                    cmpLoaded: false,
                    cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                    args[2](retr);
                }
            } else {
                queue.push(args);
            }
        }

        function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
                if (msgIsString) {
                    json = JSON.parse(event.data);
                } else {
                    json = event.data;
                }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
                window.__tcfapi(
                    payload.command,
                    payload.version,
                    function(retValue, success) {
                        var returnMsg = {
                            __tcfapiReturn: {
                                returnValue: retValue,
                                success: success,
                                callId: payload.callId
                            }
                        };
                        if (msgIsString) {
                            returnMsg = JSON.stringify(returnMsg);
                        }
                        event.source.postMessage(returnMsg, '*');
                    },
                    payload.parameter
                );
            }
        }

        while (win) {
            try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                    cmpFrame = win;
                    break;
                }
            } catch (ignore) {}

            if (win === window.top) {
                break;
            }
            win = win.parent;
        }
        if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
        }
    };

    if (typeof module !== 'undefined') {
        module.exports = makeStub;
    } else {
        makeStub();
    }

    var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                    window.__uspapi.apply(window.__uspapi, arg);
                }
            }, 500);
        }
    };

    var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
        } else {
            clearInterval(uspInterval);
        }
    };

    if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

</head>

<body class="post-template-default single single-post postid-22585 single-format-standard header-shadow lightbox nav-dropdown-has-arrow nav-dropdown-has-shadow nav-dropdown-has-border elementor-default elementor-kit-126">


<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

<div id="wrapper">

	
	<header id="header" class="header has-sticky sticky-jump">
		<div class="header-wrapper">
			<div id="top-bar" class="header-top hide-for-sticky flex-has-center hide-for-medium">
    <div class="flex-row container">
      <div class="flex-col hide-for-medium flex-left">
          <ul class="nav nav-left medium-nav-center nav-small  nav-divided">
              <li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-47 menu-item-design-default"><a title="reitschuster.de" href="https://www.reitschuster.de/" class="nav-top-link">Startseite</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46 menu-item-design-default"><a title="Boris Reitschuster im Profil" href="https://www.reitschuster.de/im-profil/" class="nav-top-link">Im Profil</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45 menu-item-design-default"><a title="Unterstützung &#8211; Ohne Sie geht es nicht!" href="https://www.reitschuster.de/unterstuetzung/" class="nav-top-link">Unterstützung</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44 menu-item-design-default"><a title="Kontakt" href="https://www.reitschuster.de/kontakt/" class="nav-top-link">Kontakt</a></li>
          </ul>
      </div>

      <div class="flex-col hide-for-medium flex-center">
          <ul class="nav nav-center nav-small  nav-divided">
              <li class="header-search-form search-form html relative has-icon">
	<div class="header-search-form-wrapper">
		<div class="searchform-wrapper ux-search-box relative form-flat is-normal"><form method="get" class="searchform" action="https://www.reitschuster.de/" role="search">
		<div class="flex-row relative">
			<div class="flex-col flex-grow">
	   	   <input type="search" class="search-field mb-0" name="s" value="" id="s" placeholder="Suchen..." />
			</div>
			<div class="flex-col">
				<button type="submit" class="ux-search-submit submit-button secondary button icon mb-0" aria-label="Submit">
					<i class="icon-search" ></i>				</button>
			</div>
		</div>
    <div class="live-search-results text-left z-top"></div>
</form>
</div>	</div>
</li>          </ul>
      </div>

      <div class="flex-col hide-for-medium flex-right">
         <ul class="nav top-bar-nav nav-right nav-small  nav-divided">
              <li class="html header-social-icons ml-0">
	<div class="social-icons follow-icons" ><a href="https://www.facebook.com/reitschuster" target="_blank" data-label="Facebook"  rel="noopener noreferrer nofollow" class="icon plain facebook tooltip" title="Folge uns auf Facebook"><i class="icon-facebook" ></i></a><a href="https://twitter.com/reitschuster" target="_blank"  data-label="Twitter"  rel="noopener noreferrer nofollow" class="icon plain  twitter tooltip" title="Folge uns auf Twitter"><i class="icon-twitter" ></i></a><a href="mailto:kontakt@reitschuster.de" data-label="E-mail"  rel="nofollow" class="icon plain  email tooltip" title="Sende uns eine email"><i class="icon-envelop" ></i></a><a href="https://reitschuster.de/feed/" target="_blank" rel="noopener noreferrer nofollow" data-label="RSS Feed" class="icon plain  rss tooltip" title="Abonniere RSS"><i class="icon-feed" ></i></a><a href="https://www.youtube.com/channel/UCkSEq4JuI5VxqWIrRY2-pew" target="_blank" rel="noopener noreferrer nofollow" data-label="YouTube" class="icon plain  youtube tooltip" title="Folge uns auf Youtube"><i class="icon-youtube" ></i></a></div></li>          </ul>
      </div>

      
    </div>
</div>
<div id="masthead" class="header-main ">
      <div class="header-inner flex-row container logo-left medium-logo-center" role="navigation">

          <!-- Logo -->
          <div id="logo" class="flex-col logo">
            <!-- Header logo -->
<a href="https://www.reitschuster.de/" title="reitschuster.de - Kritischer Journalismus. Ohne &quot;Haltung&quot;. Ohne Belehrung. Ohne Ideologie." rel="home">
    <img width="554" height="126" src="https://www.reitschuster.de/wp-content/uploads/2020/08/reitschuster-logo.png" class="header_logo header-logo" alt="reitschuster.de"/><img  width="554" height="126" src="https://www.reitschuster.de/wp-content/uploads/2020/08/reitschuster-logo.png" class="header-logo-dark" alt="reitschuster.de"/></a>
          </div>

          <!-- Mobile Left Elements -->
          <div class="flex-col show-for-medium flex-left">
            <ul class="mobile-nav nav nav-left ">
                          </ul>
          </div>

          <!-- Left Elements -->
          <div class="flex-col hide-for-medium flex-left
            flex-grow">
            <ul class="header-nav header-nav-main nav nav-left  nav-uppercase" >
                          </ul>
          </div>

          <!-- Right Elements -->
          <div class="flex-col hide-for-medium flex-right">
            <ul class="header-nav header-nav-main nav nav-right  nav-uppercase">
              <li class="html header-button-1">
	<div class="header-button">
	<a href="https://www.reitschuster.de/unterstuetzung/" class="button alert is-small box-shadow-2"  >
    <span>Kein Klartext-Journalismus ohne Ihre Unterstützung</span>
  </a>
	</div>
</li>


            </ul>
          </div>

          <!-- Mobile Right Elements -->
          <div class="flex-col show-for-medium flex-right">
            <ul class="mobile-nav nav nav-right ">
              <li class="nav-icon has-icon">
  		<a href="#" data-open="#main-menu" data-pos="left" data-bg="main-menu-overlay" data-color="dark" class="is-small" aria-label="Menu" aria-controls="main-menu" aria-expanded="false">
		
		  <i class="icon-menu" ></i>
		  		</a>
	</li>            </ul>
          </div>

      </div>
     
            <div class="container"><div class="top-divider full-width"></div></div>
      </div><div id="wide-nav" class="header-bottom wide-nav nav-dark hide-for-medium">
    <div class="flex-row container">

                        <div class="flex-col hide-for-medium flex-left">
                <ul class="nav header-nav header-bottom-nav nav-left  nav-uppercase">
                    <li class="html custom html_topbar_left"><strong>
Kritischer Journalismus. Ohne "Haltung". Ohne Belehrung. Ohne Ideologie.</strong></li>                </ul>
            </div>
            
            
                        <div class="flex-col hide-for-medium flex-right flex-grow">
              <ul class="nav header-nav header-bottom-nav nav-right  nav-uppercase">
                   <li class="html custom html_nav_position_text"><p style="align:left;"><a href="https://www.reitschuster.de/reitschuster.live"><img src="https://www.reitschuster.de/wp-content/uploads/2020/09/reitschuster-live-menu.png" width="150px"></a></p></li>              </ul>
            </div>
            
            
    </div>
</div>

<div class="header-bg-container fill"><div class="header-bg-image fill"></div><div class="header-bg-color fill"></div></div>		</div>
		
	</header>

	
	<main id="main" class="">

<div id="content" class="blog-wrapper blog-single page-wrapper">
	

<div class="row row-large row-divided ">

	<div class="large-9 col">
		


<article id="post-22585" class="post-22585 post type-post status-publish format-standard has-post-thumbnail hentry category-kollateralschaden tag-corona tag-empfohlen tag-gesellschaft tag-top-thema">
	<div class="article-inner ">
		<header class="entry-header">
	<div class="entry-header-text entry-header-text-top text-left">
		<h6 class="entry-category is-xsmall">
	<a href="https://www.reitschuster.de/post/category/kollateralschaden/" rel="category tag">Kollateralschaden</a></h6>

<h1 class="entry-title"><span class="entry-title-primary">Der Pianist</span> <span class="entry-subtitle">Chronik einer Krankheit</span></h1>
<div class="entry-divider is-divider small"></div>

	<div class="entry-meta uppercase is-xsmall">
		<span class="posted-on">Veröffentlicht am <a href="https://www.reitschuster.de/post/der-pianist/" rel="bookmark"><time class="entry-date published" datetime="2020-11-28T16:57:50+01:00">28. November 2020</time><time class="updated" datetime="2020-11-28T17:04:17+01:00">28. November 2020</time></a></span><span class="byline"> von <span class="meta-author vcard"><a class="url fn n" href="https://www.reitschuster.de/post/author/wahlig/">Johanna Wahlig</a></span></span>	</div>
	</div>
						<div class="entry-image relative">
				<a href="https://www.reitschuster.de/post/der-pianist/">
    <img width="1020" height="494" src="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/Bildschirmfoto-2020-11-27-um-20.19.28.png?fit=1020%2C494&amp;ssl=1" class="attachment-large size-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="22830" data-permalink="https://www.reitschuster.de/post/der-pianist/bildschirmfoto-2020-11-27-um-20-19-28/#main" data-orig-file="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/Bildschirmfoto-2020-11-27-um-20.19.28.png?fit=1618%2C784&amp;ssl=1" data-orig-size="1618,784" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bildschirmfoto 2020-11-27 um 20.19.28" data-image-description="" data-medium-file="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/Bildschirmfoto-2020-11-27-um-20.19.28.png?fit=300%2C145&amp;ssl=1" data-large-file="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/Bildschirmfoto-2020-11-27-um-20.19.28.png?fit=1020%2C494&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/Bildschirmfoto-2020-11-27-um-20.19.28.png?w=1618&amp;ssl=1 1618w, https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/Bildschirmfoto-2020-11-27-um-20.19.28.png?w=300&amp;ssl=1 300w, https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/Bildschirmfoto-2020-11-27-um-20.19.28.png?w=1024&amp;ssl=1 1024w, https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/Bildschirmfoto-2020-11-27-um-20.19.28.png?w=768&amp;ssl=1 768w, https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/Bildschirmfoto-2020-11-27-um-20.19.28.png?w=1536&amp;ssl=1 1536w, https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/Bildschirmfoto-2020-11-27-um-20.19.28.png?w=750&amp;ssl=1 750w, https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/Bildschirmfoto-2020-11-27-um-20.19.28.png?w=1140&amp;ssl=1 1140w" data-lazy-sizes="(max-width: 1020px) 100vw, 1020px" data-lazy-src="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/Bildschirmfoto-2020-11-27-um-20.19.28.png?fit=1020%2C494&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
							</div>
			</header>
		<div class="entry-content single-page">

	<div id="wp-worthy-pixel"><img class="wp-worthy-pixel-img " src="https://vg02.met.vgwort.de/na/4af8d728aeb3424b8a7111c22ca9242e" loading="eager" data-no-lazy="1" height="1" width="1" alt="" /></div><p>Corona macht krank, Corona kann töten.</p>
<p>Corona ist schlimm, verändert die Gesellschaft und das Leben. Darüber berichten wir. Geschichten, die Corona schreibt. Geschichten, die es nicht in die Medien schaffen.</p>
<p>Die Zahl der Selbstmorde steigt, sagen Mitarbeiter der Rettungsstellen, die Zahl der traurigen Menschen nimmt zu, berichten Hilfsorganisationen. Die Zahlen haben keinen Namen und keine Seele.</p>
<p>Die Politik bietet keine Hoffnung, keine Perspektiven. Der Winter werde hart, sagt die Kanzlerin. Es ist nicht der Winter allein: Die Entscheidungen der Politik setzen Menschen zu und schaffen Leiden. Darüber schreiben wir, damit nicht vergessen wird, was Pandemiepolitik ist. Damit keiner sagen kann: „Das haben wir nicht gewusst!“</p>
<p>Wir schreiben auf: Johanna Wahlig (Politologin, Journalistin, Unternehmerin) und Frank Wahlig (Historiker und 30 Jahre ARD-Hauptstadtkorrespondent) recherchieren für <a href="http://reitschuster.de/">reitschuster.de</a>. Wer aus seinem beruflichen oder privaten Leben einen „Kollateralschaden“ melden möchte: Vertraulich und persönlich, per E-Mail an <a href="mailto:wahlig@reitschuster.de">wahlig@reitschuster.de</a>“</p>
<div class="container section-title-container" ><h3 class="section-title section-title-normal"><b></b><span class="section-title-main" >Der Pianist</span><b></b></h3></div>
<p><strong>Von Johanna und Frank Wahlig</strong></p>
<p>Der Mann ist der Pianist. Der Pianist liegt am Boden. In den Pfützen der Wasserwerfer. Gepanzerte schwarz gekleidete Einsatzkräfte stehen hilflos um ihn herum. Sie drehen ihn hin und her und rütteln ihn. Schließlich tragen sie ihn weg.</p>
<p>Der Pianist ist Arne Schmitt, 48, Straßenmusiker, ohne festen Wohnsitz. Seit 15 Jahren rund um die Welt unterwegs. Er lebt allein in einem Wohnwagen. Arne Schmitt war nach Berlin gekommen für einen friedlichen Protest. „Ich war nach Berlin gekommen, um zu demonstrieren für die Freiheit der Kunst, gegen Auftrittsverbote, gegen Berufsverbote in Kunst und Kultur.“ Auch Straßenmusiker litten unter Auftrittsverboten auf Plätzen und Maskenpflicht in der Innenstadt, sagt er. Die Maskenpflicht raube den Bürgern neben der Einkaufslust auch das Interesse an Musik und Kultur, an Lebensfreude, meint der Pianist. Sogar Singen sei verboten.</p>
<p>Arne Schmitt macht sich also am 18. November 2020 auf zur Demo gegen das Infektionsschutzgesetz, das an diesem Tag im Bundestag verabschiedet werden würde. Mit seinem Flügel im Wohnwagen fährt er nach Berlin, um auf der Straße Musik zu machen. Als friedlicher Protest. „Romantikpiano, was fürs Herz“, so beschreibt er seine Musik. „Piano Across the World“. Er spielt überall in Deutschland, in Europa, sogar in Parks in China.</p>
<div class="container section-title-container" ><h3 class="section-title section-title-normal"><b></b><span class="section-title-main" >Freiheit, Freiheit</span><b></b></h3></div>
<p>Auf einem Rollwagen schiebt er seinen Konzertflügel durchs Regierungsviertel in Richtung Brandenburger Tor. Der Flügel ist gegen Regen mit einer roten Plane geschützt. Er schiebt das Piano durch die Menge. Die Polizei stoppt ihn in der Nähe des Reichstags. „Ich möchte mich meiner Kunstrechte nicht berauben lassen“, protestiert der Pianist. Die Polizisten seien aufgeregt gewesen. Er selbst auch. Ein Wort gab das andere. Der Klavierstuhl kippt vom Wagen. Der Pianist wird zu Boden gerissen. „Ich hatte große Angst.“ Er habe auf Videos gesehen, wie Demonstranten, die am Boden liegen, von der Polizei geboxt und geschlagen wurden. „Ich wollte friedlich demonstrieren, ganz passiv sein“, sagt er. Nachdem er sich von dem Schock erholt hatte setzte sich der Pianist an den Flügel und spielte bis in die Dunkelheit. „Freiheit, Freiheit…“. Beethoven, Mozart. Umstehende singen laut. „Eine Ordnungswidrigkeit ist das“, das weiß er. Dass ihn die Polizeikräfte „ohne Platzverweis“ schließlich vom Piano wegzerrten, um ihn zum Einsatzwagen zu ziehen und abzutransportieren, dagegen wolle er Strafanzeige erstatten, so der Pianist. Er habe nur leichte Blessuren. „Mir geht es gut!“ postet er später auf Facebook.</p>
<p>„Corona-Demo: Berliner Polizei mit Klavier angegriffen“, <a href="https://www.berliner-zeitung.de/news/corona-demo-berliner-polizei-mit-klavier-angegriffen-li.120497" target="_blank" rel="noopener noreferrer">wird die Berliner Zeitung tags darauf titeln</a>.</p>
<p>Unterdessen war der Pianist samt Flügel auf dem Weg nach Polen. Er hat Deutschland verlassen. In Breslau hat er eine Auftrittserlaubnis.</p>
<div id="v-pLgljCIf-1" class="video-player"><iframe width='1020' height='570' src='https://videopress.com/embed/pLgljCIf?hd=1&amp;loop=0&amp;autoPlay=0&amp;permalink=1' frameborder='0' allowfullscreen></iframe><script src='https://s0.wp.com/wp-content/plugins/video/assets/js/next/videopress-iframe.js'></script></div>
<p>&nbsp;</p>
<div id="v-bdHUhivr-1" class="video-player"><iframe width='1020' height='572' src='https://videopress.com/embed/bdHUhivr?hd=1&amp;loop=0&amp;autoPlay=0&amp;permalink=1' frameborder='0' allowfullscreen></iframe><script src='https://s0.wp.com/wp-content/plugins/video/assets/js/next/videopress-iframe.js'></script></div>
<p>Videoquelle: <a href="https://www.facebook.com/LOVEstormPeople/videos/380104079974996" target="_blank" rel="noopener noreferrer">LOVEstorm people/facebook</a></p>
<p><a href="https://www.paypal.com/paypalme/breitschuster" target="_blank" rel="noopener noreferrer"><br />
<img data-attachment-id="20956" data-permalink="https://www.reitschuster.de/post/ein-vorgeschmack-auf-bidens-amerika/david-gegen-goliath-november-neu/#main" data-orig-file="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/David-gegen-Goliath-November-NEU.png?fit=1896%2C653&amp;ssl=1" data-orig-size="1896,653" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="David gegen Goliath November NEU" data-image-description="&lt;p&gt;https://www.paypal.com/paypalme/breitschuster&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/David-gegen-Goliath-November-NEU.png?fit=300%2C103&amp;ssl=1" data-large-file="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/David-gegen-Goliath-November-NEU.png?fit=1020%2C352&amp;ssl=1" loading="lazy" class="aligncenter wp-image-20956" src="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/David-gegen-Goliath-November-NEU.png?resize=480%2C165&#038;ssl=1" alt="" width="480" height="165" srcset="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/David-gegen-Goliath-November-NEU.png?w=300&amp;ssl=1 300w, https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/David-gegen-Goliath-November-NEU.png?w=1024&amp;ssl=1 1024w, https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/David-gegen-Goliath-November-NEU.png?w=768&amp;ssl=1 768w, https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/David-gegen-Goliath-November-NEU.png?w=1536&amp;ssl=1 1536w, https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/David-gegen-Goliath-November-NEU.png?w=750&amp;ssl=1 750w, https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/David-gegen-Goliath-November-NEU.png?w=1140&amp;ssl=1 1140w, https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/David-gegen-Goliath-November-NEU.png?w=1896&amp;ssl=1 1896w" sizes="(max-width: 480px) 100vw, 480px" data-recalc-dims="1" /></a></p>
<div style="text-align: center;">
<div style="text-align: center;"><div id="57085-1"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=57085&formatId=1" ></script></div></div>
</div>
<div></div>
<div>
<hr />
</div>
<div></div>
<div style="text-align: left;"><img data-attachment-id="22831" data-permalink="https://www.reitschuster.de/post/der-pianist/autorenfoto-frank-und-johanna-wahlig-3/#main" data-orig-file="https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/Autorenfoto-Frank-und-Johanna-Wahlig-3.jpg?fit=916%2C809&amp;ssl=1" data-orig-size="916,809" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Pixel 2 XL&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1537909709&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.459&quot;,&quot;iso&quot;:&quot;750&quot;,&quot;shutter_speed&quot;:&quot;0.049969&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Autorenfoto Frank und Johanna Wahlig 3" data-image-description="" data-medium-file="https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/Autorenfoto-Frank-und-Johanna-Wahlig-3.jpg?fit=300%2C265&amp;ssl=1" data-large-file="https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/Autorenfoto-Frank-und-Johanna-Wahlig-3.jpg?fit=916%2C809&amp;ssl=1" loading="lazy" class=" wp-image-22831 alignleft" src="https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/Autorenfoto-Frank-und-Johanna-Wahlig-3.jpg?resize=199%2C176&#038;ssl=1" alt="" width="199" height="176" srcset="https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/Autorenfoto-Frank-und-Johanna-Wahlig-3.jpg?w=300&amp;ssl=1 300w, https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/Autorenfoto-Frank-und-Johanna-Wahlig-3.jpg?w=768&amp;ssl=1 768w, https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/Autorenfoto-Frank-und-Johanna-Wahlig-3.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/Autorenfoto-Frank-und-Johanna-Wahlig-3.jpg?w=916&amp;ssl=1 916w" sizes="(max-width: 199px) 100vw, 199px" data-recalc-dims="1" />Johanna Wahlig ist Politologin, Journalistin und Unternehmerin. Frank Wahlig ist Historiker und war 30 Jahre lang ARD-Hauptstadtkorrespondent.</div>
<div></div>
<div></div>
<div></div>
<div></div>
<div></div>
<div></div>
<div></div>
<div></div>
<div></div>
<div>
<hr />
</div>
<p style="text-align: left;">Bild: <a href="https://www.facebook.com/LOVEstormPeople/videos/380104079974996" target="_blank" rel="noopener noreferrer">Screenshot/facebook</a><br />
Text: Johanna und Frank Wahlig</p>
<hr />
<p>&nbsp;</p>
<div class="vlp-link-container vlp-template-default ">
	<a href="https://www.reitschuster.de/post/nazis-auf-der-corona-demo/" class="vlp-link" title="Nazis auf der Corona-Demo"></a>		<div class="vlp-link-image-container">
		<div class="vlp-link-image">
			<img style="max-width: 150px;" width="150" height="113" src="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/2F9144EB-73F6-4CD2-8240-9D41AF3A3BC1_1_105_c-resized.jpg?fit=150%2C113&amp;ssl=1" class="attachment-150x999 size-150x999 jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="21742" data-permalink="https://www.reitschuster.de/post/rechte-gruppen-die-verschwoerungstheorien-verbreiten-und-hetzen/2f9144eb-73f6-4cd2-8240-9d41af3a3bc1_1_105_c-resized/#main" data-orig-file="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/2F9144EB-73F6-4CD2-8240-9D41AF3A3BC1_1_105_c-resized.jpg?fit=1024%2C768&amp;ssl=1" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2F9144EB-73F6-4CD2-8240-9D41AF3A3BC1_1_105_c-resized" data-image-description="" data-medium-file="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/2F9144EB-73F6-4CD2-8240-9D41AF3A3BC1_1_105_c-resized.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/2F9144EB-73F6-4CD2-8240-9D41AF3A3BC1_1_105_c-resized.jpg?fit=1020%2C765&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/2F9144EB-73F6-4CD2-8240-9D41AF3A3BC1_1_105_c-resized.jpg?w=1024&amp;ssl=1 1024w, https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/2F9144EB-73F6-4CD2-8240-9D41AF3A3BC1_1_105_c-resized.jpg?w=300&amp;ssl=1 300w, https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/2F9144EB-73F6-4CD2-8240-9D41AF3A3BC1_1_105_c-resized.jpg?w=768&amp;ssl=1 768w, https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/2F9144EB-73F6-4CD2-8240-9D41AF3A3BC1_1_105_c-resized.jpg?w=750&amp;ssl=1 750w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/2F9144EB-73F6-4CD2-8240-9D41AF3A3BC1_1_105_c-resized.jpg?fit=150%2C113&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		</div>
	</div>
		<div class="vlp-link-text-container">
				<div class="vlp-link-title">
			Nazis auf der Corona-Demo		</div>
						<div class="vlp-link-summary">
			Viele Medien erwecken den Eindruck, auf den Corona-Demos seien sehr viele "Nazis" bzw. Rechtsextreme. Ich habe mich bei der Demonstration gegen das "Corona-Gesetz" auf die Suche nach Nazis gemacht. Hier meine Ergebnisse.		</div>
			</div>
</div>

<div class="vlp-link-container vlp-template-default ">
	<a href="https://www.reitschuster.de/post/demokratie-weggespuelt/" class="vlp-link" title="Demokratie – weggespült?"></a>		<div class="vlp-link-image-container">
		<div class="vlp-link-image">
			<img style="max-width: 150px;" width="150" height="84" src="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/B8CBAC7D-A1FB-4CFC-A73B-2C915271194F.png?fit=150%2C84&amp;ssl=1" class="attachment-150x999 size-150x999 jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="21774" data-permalink="https://www.reitschuster.de/b8cbac7d-a1fb-4cfc-a73b-2c915271194f/" data-orig-file="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/B8CBAC7D-A1FB-4CFC-A73B-2C915271194F.png?fit=1621%2C907&amp;ssl=1" data-orig-size="1621,907" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Foto von oben Demo Berlin 18.11.2020" data-image-description="&lt;p&gt;Screent von Fannys Video, kann verwendet werden&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/B8CBAC7D-A1FB-4CFC-A73B-2C915271194F.png?fit=300%2C168&amp;ssl=1" data-large-file="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/B8CBAC7D-A1FB-4CFC-A73B-2C915271194F.png?fit=1020%2C571&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/B8CBAC7D-A1FB-4CFC-A73B-2C915271194F.png?w=1621&amp;ssl=1 1621w, https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/B8CBAC7D-A1FB-4CFC-A73B-2C915271194F.png?w=300&amp;ssl=1 300w, https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/B8CBAC7D-A1FB-4CFC-A73B-2C915271194F.png?w=1024&amp;ssl=1 1024w, https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/B8CBAC7D-A1FB-4CFC-A73B-2C915271194F.png?w=768&amp;ssl=1 768w, https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/B8CBAC7D-A1FB-4CFC-A73B-2C915271194F.png?w=1536&amp;ssl=1 1536w, https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/B8CBAC7D-A1FB-4CFC-A73B-2C915271194F.png?w=750&amp;ssl=1 750w, https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/B8CBAC7D-A1FB-4CFC-A73B-2C915271194F.png?w=1140&amp;ssl=1 1140w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/B8CBAC7D-A1FB-4CFC-A73B-2C915271194F.png?fit=150%2C84&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		</div>
	</div>
		<div class="vlp-link-text-container">
				<div class="vlp-link-title">
			Demokratie – weggespült?		</div>
						<div class="vlp-link-summary">
			Brutale Festnahmen und Wasserwerfer gegen friedliche Demonstranten: Nötige Gefahrenabwehr durch die Polizei oder Einschüchterung? Hier die wichtigsten Momente aus meinen 10 Stunden vor Ort im Video.		</div>
			</div>
</div>

<div class="vlp-link-container vlp-template-default ">
	<a href="https://www.reitschuster.de/post/ard-wasserwerfer-einsatz-als-beregnung/" class="vlp-link" title="ARD: Wasserwerfer-Einsatz als &quot;Beregnung&quot;"></a>		<div class="vlp-link-image-container">
		<div class="vlp-link-image">
			<img style="max-width: 150px;" width="150" height="84" src="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/8415F2CF-4570-436B-8400-E0BA868664A9.png?fit=150%2C84&amp;ssl=1" class="attachment-150x999 size-150x999 jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="21773" data-permalink="https://www.reitschuster.de/8415f2cf-4570-436b-8400-e0ba868664a9/" data-orig-file="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/8415F2CF-4570-436B-8400-E0BA868664A9.png?fit=1625%2C905&amp;ssl=1" data-orig-size="1625,905" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Foto von oben Demo Berlin 18.11.2020" data-image-description="&lt;p&gt;Screent von Fannys Video, kann verwendet werden&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/8415F2CF-4570-436B-8400-E0BA868664A9.png?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/8415F2CF-4570-436B-8400-E0BA868664A9.png?fit=1020%2C568&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/8415F2CF-4570-436B-8400-E0BA868664A9.png?w=1625&amp;ssl=1 1625w, https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/8415F2CF-4570-436B-8400-E0BA868664A9.png?w=300&amp;ssl=1 300w, https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/8415F2CF-4570-436B-8400-E0BA868664A9.png?w=1024&amp;ssl=1 1024w, https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/8415F2CF-4570-436B-8400-E0BA868664A9.png?w=768&amp;ssl=1 768w, https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/8415F2CF-4570-436B-8400-E0BA868664A9.png?w=1536&amp;ssl=1 1536w, https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/8415F2CF-4570-436B-8400-E0BA868664A9.png?w=750&amp;ssl=1 750w, https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/8415F2CF-4570-436B-8400-E0BA868664A9.png?w=1140&amp;ssl=1 1140w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/8415F2CF-4570-436B-8400-E0BA868664A9.png?fit=150%2C84&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		</div>
	</div>
		<div class="vlp-link-text-container">
				<div class="vlp-link-title">
			ARD: Wasserwerfer-Einsatz als "Beregnung"		</div>
						<div class="vlp-link-summary">
			Framing auf den Spuren des Romans "1984" – das Neusprech in der ARD (und nicht nur da) erreicht inzwischen ein Ausmaß, dass es Zeit wird, ein Wörterbuch "Framing-Deutsch" aufzulegen. Hier ein Versuch.		</div>
			</div>
</div>

<div class="vlp-link-container vlp-template-default ">
	<a href="https://www.reitschuster.de/post/berliner-polizei-wasserwerfer-helfen-gegen-corona-infektionen/" class="vlp-link" title="Berliner Polizei: Wasserwerfer helfen gegen Corona-Infektionen"></a>		<div class="vlp-link-image-container">
		<div class="vlp-link-image">
			<img style="max-width: 150px;" width="150" height="84" src="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/B8CBAC7D-A1FB-4CFC-A73B-2C915271194F.png?fit=150%2C84&amp;ssl=1" class="attachment-150x999 size-150x999 jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="21774" data-permalink="https://www.reitschuster.de/b8cbac7d-a1fb-4cfc-a73b-2c915271194f/" data-orig-file="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/B8CBAC7D-A1FB-4CFC-A73B-2C915271194F.png?fit=1621%2C907&amp;ssl=1" data-orig-size="1621,907" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Foto von oben Demo Berlin 18.11.2020" data-image-description="&lt;p&gt;Screent von Fannys Video, kann verwendet werden&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/B8CBAC7D-A1FB-4CFC-A73B-2C915271194F.png?fit=300%2C168&amp;ssl=1" data-large-file="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/B8CBAC7D-A1FB-4CFC-A73B-2C915271194F.png?fit=1020%2C571&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/B8CBAC7D-A1FB-4CFC-A73B-2C915271194F.png?w=1621&amp;ssl=1 1621w, https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/B8CBAC7D-A1FB-4CFC-A73B-2C915271194F.png?w=300&amp;ssl=1 300w, https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/B8CBAC7D-A1FB-4CFC-A73B-2C915271194F.png?w=1024&amp;ssl=1 1024w, https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/B8CBAC7D-A1FB-4CFC-A73B-2C915271194F.png?w=768&amp;ssl=1 768w, https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/B8CBAC7D-A1FB-4CFC-A73B-2C915271194F.png?w=1536&amp;ssl=1 1536w, https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/B8CBAC7D-A1FB-4CFC-A73B-2C915271194F.png?w=750&amp;ssl=1 750w, https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/B8CBAC7D-A1FB-4CFC-A73B-2C915271194F.png?w=1140&amp;ssl=1 1140w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/B8CBAC7D-A1FB-4CFC-A73B-2C915271194F.png?fit=150%2C84&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		</div>
	</div>
		<div class="vlp-link-text-container">
				<div class="vlp-link-title">
			Berliner Polizei: Wasserwerfer helfen gegen Corona-Infektionen		</div>
						<div class="vlp-link-summary">
			Durch Wasserwerfer werden die Aerosole nach unten gedrückt und somit ihre Übertragung verringert wird, teilte die Polizei jetzt auf Nachfrage mit. Auch in Sachen Maskenpflicht ergab ihre Antwort Erstaunliches.		</div>
			</div>
</div>

<div style="text-align: center;"><div id="57085-3"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=57085&formatId=3" ></script></div></div>
<div class="epyt-video-wrapper"><iframe  data-ep-a=""  id="_ytid_12075"  width="1020" height="574"  data-origwidth="1020" data-origheight="574" data-ep-src="https://www.youtube.com/embed/9rjC2PesSqo?enablejsapi=1&autoplay=0&cc_load_policy=0&cc_lang_pref=&iv_load_policy=1&loop=0&modestbranding=1&rel=0&fs=1&playsinline=0&autohide=2&theme=dark&color=red&controls=1&" class="__youtube_prefs__  no-lazyload" title="YouTube player"  allow="autoplay; encrypted-media" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe></div>

	
	<div class="blog-share text-center"><div class="is-divider medium"></div><div class="addtoany_shortcode"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="https://www.reitschuster.de/post/der-pianist/" data-a2a-title="Der Pianist Chronik einer Krankheit"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fder-pianist%2F&amp;linkname=Der%20Pianist%20Chronik%20einer%20Krankheit" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fder-pianist%2F&amp;linkname=Der%20Pianist%20Chronik%20einer%20Krankheit" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fder-pianist%2F&amp;linkname=Der%20Pianist%20Chronik%20einer%20Krankheit" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fder-pianist%2F&amp;linkname=Der%20Pianist%20Chronik%20einer%20Krankheit" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fder-pianist%2F&amp;linkname=Der%20Pianist%20Chronik%20einer%20Krankheit" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fder-pianist%2F&amp;linkname=Der%20Pianist%20Chronik%20einer%20Krankheit" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fder-pianist%2F&amp;linkname=Der%20Pianist%20Chronik%20einer%20Krankheit" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fder-pianist%2F&amp;linkname=Der%20Pianist%20Chronik%20einer%20Krankheit" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fder-pianist%2F&amp;linkname=Der%20Pianist%20Chronik%20einer%20Krankheit" title="LinkedIn" rel="nofollow noopener" target="_blank"></a></div></div></div></div>

	<footer class="entry-meta text-left">
		Dieser Eintrag wurde veröffentlicht am <a href="https://www.reitschuster.de/post/category/kollateralschaden/" rel="category tag">Kollateralschaden</a> und getaggt <a href="https://www.reitschuster.de/post/tag/corona/" rel="tag">Corona</a>, <a href="https://www.reitschuster.de/post/tag/empfohlen/" rel="tag">Empfohlen</a>, <a href="https://www.reitschuster.de/post/tag/gesellschaft/" rel="tag">Gesellschaft</a>, <a href="https://www.reitschuster.de/post/tag/top-thema/" rel="tag">Top-Thema</a>.	</footer>


        <nav role="navigation" id="nav-below" class="navigation-post">
	<div class="flex-row next-prev-nav bt bb">
		<div class="flex-col flex-grow nav-prev text-left">
			    <div class="nav-previous"><a href="https://www.reitschuster.de/post/muslimische-gewalt-juedische-autoren-nennen-ross-und-reiter/" rel="prev"><span class="hide-for-small"><i class="icon-angle-left" ></i></span> Muslimische Gewalt: Jüdische Autoren nennen Ross und Reiter</a></div>
		</div>
		<div class="flex-col flex-grow nav-next text-right">
			    		</div>
	</div>

	    </nav>

    	</div>
</article>


<div class='wp-comment-designer-wrap wpcd-template-1' data-sort-type = 'default' data-pagination-type='load-more' data-template-demo = template-1><input type="hidden" id="wpcd-current-post-id" value=22585 >


<input type="hidden" id="wpcd-hide-replies" value="" >

<div id="comments" class="wpcd-comments-area">
            <div class="wpcd-sort-comments-wrap wpcd-general-div wpcd-clearfix" >
            <div class="wpcd-title-div">
                <h3>  Kommentare sortieren </h3>
            </div>
            <div class="wpcd-option-value">
                <select name="sort_comments" id="sort_comments" style = 'font-family:"Open Sans" ;'>
                    <option  id="wpcd-default" value ="default" class="wpcd-frontend-sort-comments" style = 'font-family:"Open Sans" ;'>
                        Standard                    </option>
                                            <option  id="wpcd-most-liked-first" value ="most-liked-first" class="wpcd-frontend-sort-comments" style = 'font-family:"Open Sans" ;'>
                            Beliebte zuerst                        </option>
                                        <option  id="wpcd-most-recent-first" value ="most-recent-first" class="wpcd-frontend-sort-comments" style = 'font-family:"Open Sans" ;'>
                        Neueste zuerst                    </option>
                </select>
                <p class="description">  </p>
            </div>
            <img src="https://www.reitschuster.de/wp-content/plugins/wp-comment-designer/img/ajax-loader.gif" class="wpcd-sort-loader" style="display:none;">
        </div>
    
    <!-- WPCD COMMENT LISTING -->

    <div class="wpcd-comment-listing-wrap" id="wpcd-comment-listing-wrap">
    <div class='wpcd-comments-title'>16 Kommentare zu Der Pianist</div>    <div class="wpcd-comment-list-inner">
        <div class="wpcd-comment-listing-wrapper" >
                        
<ul class="wpcd-comment-list " data-comment-id="30934" >
    
    <div class="wpcd-comment-template wpcd-comment-template-1 wpcd-clearfix" id= "wpcd-unique-comment-30934" >
            <div class="wpcd-dot-wrap" style='display:none' >
            <div class="wpcd-dot">
            </div>
            <div class="wpcd-dot-buttons">
                            </div>
        </div>
    <div class="wpcd-comment-gravatar">
        <img scr= "https://secure.gravatar.com/avatar/ba5df06958d34fbef54636e3b9dd9c6a?s=96&#038;d=mm&#038;r=g" srcset="https://secure.gravatar.com/avatar/ba5df06958d34fbef54636e3b9dd9c6a?s=96&d=mm&r=g" >
    </div>
    <div class="wpcd-body">
        <div class="wpcd-title-date wpcd-clearfix">
            <div class="wpcd-author-name">
                Sarah
            </div>
            <div class="wpcd-date-time" data-time="2020-11-28 16:00:27">  
                <div class="wpcd-date">
                    28 Nov 2020                </div>
                <div class="wpcd-time">
                    17:00                </div>
            </div>

        </div>
        <div class="wpcd-comment wpcd-comment-content-30934" id="wpcd-comment-30934">
            <div class='wpcd-option-label' style= display:block; > Kommentar:</div>
                                <p class="wpcd-before-30934" id="wpcd-half-content-30934">
                        Gibt es schon Daten darüber, wie viele Selbstmorde es in diesem Jahr bisher gab? Mir wollte vor kurzem jemand ernsthaft weismachen, dass es weniger Selbstmorde als sonst gäbe, was eigentlich nur Quatsch sein kann - allerdings konnte ich keine Quellen                    </p>
                    <a href="javascript:void(0);" class="wpcd-more-less-30934 wpcd-readmore wpcd-read-more-30934" data-comment-id="30934">weiterlesen </a>

                    <p class="wpcd-after-30934" id="wpcd-full-content-30934" style="display:none;"> Gibt es schon Daten darüber, wie viele Selbstmorde es in diesem Jahr bisher gab? Mir wollte vor kurzem jemand ernsthaft weismachen, dass es weniger Selbstmorde als sonst gäbe, was eigentlich nur Quatsch sein kann - allerdings konnte ich keine Quellen für Deutschland (!) finden, um das zu widerlegen.                    </p>
                    <a href="javascript:void(0);" class="wpcd-more-less-30934 wpcd-readless wpcd-read-less-30934" data-comment-id="30934" style="display:none;" >einklappen </a>
                                <div class="wpcd-edit-textarea-30934" style="display:none;">
                <div id="wp-wpcd_wysiwyg_30934-wrap" class="wp-core-ui wp-editor-wrap html-active"><div id="wp-wpcd_wysiwyg_30934-editor-container" class="wp-editor-container"><div id="qt_wpcd_wysiwyg_30934_toolbar" class="quicktags-toolbar"></div><textarea class="wpcd-wysiwyg-editor wp-editor-area" rows="12" cols="40" name="edit_comment" id="wpcd_wysiwyg_30934">Gibt es schon Daten darüber, wie viele Selbstmorde es in diesem Jahr bisher gab? Mir wollte vor kurzem jemand ernsthaft weismachen, dass es weniger Selbstmorde als sonst gäbe, was eigentlich nur Quatsch sein kann - allerdings konnte ich keine Quellen für Deutschland (!) finden, um das zu widerlegen.</textarea></div>
</div>

            </div>
            <div class='wpcd-form-values wpcd-form-values wpcd-seperate-lines' ></div>

<div class="wpcd-message" id= "wpcd-message-30934"></div>

<div class="wpcd-like-dislike-wrapper wpcd-clearfix">
    <div class="wpcd-like-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-like-trigger wpcd-like-dislike-trigger " data-comment-id="30934" data-trigger-type="like" title="like">
                        <span class = "fa fa-thumbs-o-up wpcd-liked-wrap" > </span>
        </a> 
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-like-count-wrap wpcd-count-wrapper" id="wpcd-like-count-30934">8            </span>

        </div>
    </div>
    <div class="wpcd-dislike-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-dislike-trigger wpcd-like-dislike-trigger  " data-comment-id="30934" data-trigger-type="dislike" title="dislike">
                        <span class="fa fa-thumbs-o-down wpcd-disliked-wrap" ></span>
        </a>
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-dislike-count-wrap wpcd-count-wrapper" id="wpcd-dislike-count-30934">0            </span>
        </div>
    </div>
</div>


        </div>
        <div class="wpcd-comment-footer wpcd-clearfix">
                        <div class="wpcd-reply-button">
             <a rel='nofollow' class='comment-reply-link' href='#comment-30934' data-commentid="30934" data-postid="22585" onclick="return addComment.moveForm( 'wpcd-unique-comment-30934', '30934', 'respond', '22585' )" data-belowelement="wpcd-unique-comment-30934" data-respondelement="respond" aria-label='Antworte auf Sarah'>Antworten</a>
   <!-- <a rel="nofollow" class="comment-reply-link" href="http://localhost/wp-whatsapp-button/comment-designer-test/?replytocom=#respond" onclick='return addComment.moveForm( "wpcd-unique-comment-", "", "respond", "" )' aria-label="Reply to PluginAdmin">Reply</a> 
-->

   <!-- <a rel="nofollow" class="comment-reply-link" href="#comment-8" data-commentid="8" data-postid="102" data-belowelement="wpcd-unique-comment-8" data-respondelement="respond" aria-label="Reply to PluginAdmin">Reply</a> -->                
            </div>
                        
        </div>
    </div>
    </div> 
    
<ul class="wpcd-children wpcd-comment-list " data-comment-id="30937" >
    
    <div class="wpcd-comment-template wpcd-comment-template-1 wpcd-clearfix" id= "wpcd-unique-comment-30937" >
            <div class="wpcd-dot-wrap" style='display:none' >
            <div class="wpcd-dot">
            </div>
            <div class="wpcd-dot-buttons">
                            </div>
        </div>
    <div class="wpcd-comment-gravatar">
        <img scr= "https://secure.gravatar.com/avatar/cebf0f3fde6dcc0287d969bb0377bd5a?s=96&#038;d=mm&#038;r=g" srcset="https://secure.gravatar.com/avatar/cebf0f3fde6dcc0287d969bb0377bd5a?s=96&d=mm&r=g" >
    </div>
    <div class="wpcd-body">
        <div class="wpcd-title-date wpcd-clearfix">
            <div class="wpcd-author-name">
                                    <a href="http://www.reitschuster.de" rel="external nofollow" class="url">
                        Boris Reitschuster                    </a>
                
            </div>
            <div class="wpcd-date-time" data-time="2020-11-28 16:06:52">  
                <div class="wpcd-date">
                    28 Nov 2020                </div>
                <div class="wpcd-time">
                    17:06                </div>
            </div>

        </div>
        <div class="wpcd-comment wpcd-comment-content-30937" id="wpcd-comment-30937">
            <div class='wpcd-option-label' style= display:block; > Kommentar:</div>
                                <p> Ich habe diese Frage auf der Bundespressekonferenz gestellt. Die Antwort von Spahns Sprecher Hanno Kautz war, dass keine Daten vorliegen. (siehe https://www.reitschuster.de/post/wird-die-bundestagswahl-verschoben/)</p>
                                <div class="wpcd-edit-textarea-30937" style="display:none;">
                <div id="wp-wpcd_wysiwyg_30937-wrap" class="wp-core-ui wp-editor-wrap html-active"><div id="wp-wpcd_wysiwyg_30937-editor-container" class="wp-editor-container"><div id="qt_wpcd_wysiwyg_30937_toolbar" class="quicktags-toolbar"></div><textarea class="wpcd-wysiwyg-editor wp-editor-area" rows="12" cols="40" name="edit_comment" id="wpcd_wysiwyg_30937">Ich habe diese Frage auf der Bundespressekonferenz gestellt. Die Antwort von Spahns Sprecher Hanno Kautz war, dass keine Daten vorliegen. (siehe https://www.reitschuster.de/post/wird-die-bundestagswahl-verschoben/)</textarea></div>
</div>

            </div>
            <div class='wpcd-form-values wpcd-form-values wpcd-seperate-lines' ></div>

<div class="wpcd-message" id= "wpcd-message-30937"></div>

<div class="wpcd-like-dislike-wrapper wpcd-clearfix">
    <div class="wpcd-like-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-like-trigger wpcd-like-dislike-trigger " data-comment-id="30937" data-trigger-type="like" title="like">
                        <span class = "fa fa-thumbs-o-up wpcd-liked-wrap" > </span>
        </a> 
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-like-count-wrap wpcd-count-wrapper" id="wpcd-like-count-30937">5            </span>

        </div>
    </div>
    <div class="wpcd-dislike-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-dislike-trigger wpcd-like-dislike-trigger  " data-comment-id="30937" data-trigger-type="dislike" title="dislike">
                        <span class="fa fa-thumbs-o-down wpcd-disliked-wrap" ></span>
        </a>
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-dislike-count-wrap wpcd-count-wrapper" id="wpcd-dislike-count-30937">0            </span>
        </div>
    </div>
</div>


        </div>
        <div class="wpcd-comment-footer wpcd-clearfix">
                        <div class="wpcd-reply-button">
             <a rel='nofollow' class='comment-reply-link' href='#comment-30937' data-commentid="30937" data-postid="22585" onclick="return addComment.moveForm( 'wpcd-unique-comment-30937', '30937', 'respond', '22585' )" data-belowelement="wpcd-unique-comment-30937" data-respondelement="respond" aria-label='Antworte auf Boris Reitschuster'>Antworten</a>
   <!-- <a rel="nofollow" class="comment-reply-link" href="http://localhost/wp-whatsapp-button/comment-designer-test/?replytocom=#respond" onclick='return addComment.moveForm( "wpcd-unique-comment-", "", "respond", "" )' aria-label="Reply to PluginAdmin">Reply</a> 
-->

   <!-- <a rel="nofollow" class="comment-reply-link" href="#comment-8" data-commentid="8" data-postid="102" data-belowelement="wpcd-unique-comment-8" data-respondelement="respond" aria-label="Reply to PluginAdmin">Reply</a> -->                
            </div>
                        
        </div>
    </div>
    </div> 
     
</ul> 
 
<ul class="wpcd-children wpcd-comment-list " data-comment-id="30938" >
    
    <div class="wpcd-comment-template wpcd-comment-template-1 wpcd-clearfix" id= "wpcd-unique-comment-30938" >
            <div class="wpcd-dot-wrap" style='display:none' >
            <div class="wpcd-dot">
            </div>
            <div class="wpcd-dot-buttons">
                            </div>
        </div>
    <div class="wpcd-comment-gravatar">
        <img scr= "https://secure.gravatar.com/avatar/a53bc41f5e0c4b9150d7604e30742214?s=96&#038;d=mm&#038;r=g" srcset="https://secure.gravatar.com/avatar/a53bc41f5e0c4b9150d7604e30742214?s=96&d=mm&r=g" >
    </div>
    <div class="wpcd-body">
        <div class="wpcd-title-date wpcd-clearfix">
            <div class="wpcd-author-name">
                Agnes Ster
            </div>
            <div class="wpcd-date-time" data-time="2020-11-28 16:08:40">  
                <div class="wpcd-date">
                    28 Nov 2020                </div>
                <div class="wpcd-time">
                    17:08                </div>
            </div>

        </div>
        <div class="wpcd-comment wpcd-comment-content-30938" id="wpcd-comment-30938">
            <div class='wpcd-option-label' style= display:block; > Kommentar:</div>
                                <p> Es gibt, wie man an den Zahlen zu entsprechenden Einsätzen der Feuerwehr erkennen kann, sehr viel mehr Selbstmorde - die Zahl wird von den Behörden vorsätzlich verheimlicht.</p>
                                <div class="wpcd-edit-textarea-30938" style="display:none;">
                <div id="wp-wpcd_wysiwyg_30938-wrap" class="wp-core-ui wp-editor-wrap html-active"><div id="wp-wpcd_wysiwyg_30938-editor-container" class="wp-editor-container"><div id="qt_wpcd_wysiwyg_30938_toolbar" class="quicktags-toolbar"></div><textarea class="wpcd-wysiwyg-editor wp-editor-area" rows="12" cols="40" name="edit_comment" id="wpcd_wysiwyg_30938">Es gibt, wie man an den Zahlen zu entsprechenden Einsätzen der Feuerwehr erkennen kann, sehr viel mehr Selbstmorde - die Zahl wird von den Behörden vorsätzlich verheimlicht.</textarea></div>
</div>

            </div>
            <div class='wpcd-form-values wpcd-form-values wpcd-seperate-lines' ></div>

<div class="wpcd-message" id= "wpcd-message-30938"></div>

<div class="wpcd-like-dislike-wrapper wpcd-clearfix">
    <div class="wpcd-like-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-like-trigger wpcd-like-dislike-trigger " data-comment-id="30938" data-trigger-type="like" title="like">
                        <span class = "fa fa-thumbs-o-up wpcd-liked-wrap" > </span>
        </a> 
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-like-count-wrap wpcd-count-wrapper" id="wpcd-like-count-30938">8            </span>

        </div>
    </div>
    <div class="wpcd-dislike-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-dislike-trigger wpcd-like-dislike-trigger  " data-comment-id="30938" data-trigger-type="dislike" title="dislike">
                        <span class="fa fa-thumbs-o-down wpcd-disliked-wrap" ></span>
        </a>
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-dislike-count-wrap wpcd-count-wrapper" id="wpcd-dislike-count-30938">0            </span>
        </div>
    </div>
</div>


        </div>
        <div class="wpcd-comment-footer wpcd-clearfix">
                        <div class="wpcd-reply-button">
             <a rel='nofollow' class='comment-reply-link' href='#comment-30938' data-commentid="30938" data-postid="22585" onclick="return addComment.moveForm( 'wpcd-unique-comment-30938', '30938', 'respond', '22585' )" data-belowelement="wpcd-unique-comment-30938" data-respondelement="respond" aria-label='Antworte auf Agnes Ster'>Antworten</a>
   <!-- <a rel="nofollow" class="comment-reply-link" href="http://localhost/wp-whatsapp-button/comment-designer-test/?replytocom=#respond" onclick='return addComment.moveForm( "wpcd-unique-comment-", "", "respond", "" )' aria-label="Reply to PluginAdmin">Reply</a> 
-->

   <!-- <a rel="nofollow" class="comment-reply-link" href="#comment-8" data-commentid="8" data-postid="102" data-belowelement="wpcd-unique-comment-8" data-respondelement="respond" aria-label="Reply to PluginAdmin">Reply</a> -->                
            </div>
                        
        </div>
    </div>
    </div> 
    
<ul class="wpcd-children wpcd-comment-list " data-comment-id="30955" >
    
    <div class="wpcd-comment-template wpcd-comment-template-1 wpcd-clearfix" id= "wpcd-unique-comment-30955" >
            <div class="wpcd-dot-wrap" style='display:none' >
            <div class="wpcd-dot">
            </div>
            <div class="wpcd-dot-buttons">
                            </div>
        </div>
    <div class="wpcd-comment-gravatar">
        <img scr= "https://secure.gravatar.com/avatar/b5f5953ed6580b13fd41fa60eee2e773?s=96&#038;d=mm&#038;r=g" srcset="https://secure.gravatar.com/avatar/b5f5953ed6580b13fd41fa60eee2e773?s=96&d=mm&r=g" >
    </div>
    <div class="wpcd-body">
        <div class="wpcd-title-date wpcd-clearfix">
            <div class="wpcd-author-name">
                René Nickname
            </div>
            <div class="wpcd-date-time" data-time="2020-11-28 16:44:18">  
                <div class="wpcd-date">
                    28 Nov 2020                </div>
                <div class="wpcd-time">
                    17:44                </div>
            </div>

        </div>
        <div class="wpcd-comment wpcd-comment-content-30955" id="wpcd-comment-30955">
            <div class='wpcd-option-label' style= display:block; > Kommentar:</div>
                                <p class="wpcd-before-30955" id="wpcd-half-content-30955">
                        Der Durchschnitt der letzten fünf Jahre liegt bei ca. 9600 Menschen pro Jahr. Ich habe mal vor ein paar Jahren mit einem Journalisten einer Lokalzeitung darüber gesprochen. Er sagte mir, dass über Suizide in den Zeitungen nicht berichtet wird. Ist                    </p>
                    <a href="javascript:void(0);" class="wpcd-more-less-30955 wpcd-readmore wpcd-read-more-30955" data-comment-id="30955">weiterlesen </a>

                    <p class="wpcd-after-30955" id="wpcd-full-content-30955" style="display:none;"> Der Durchschnitt der letzten fünf Jahre liegt bei ca. 9600 Menschen pro Jahr. Ich habe mal vor ein paar Jahren mit einem Journalisten einer Lokalzeitung darüber gesprochen. Er sagte mir, dass über Suizide in den Zeitungen nicht berichtet wird. Ist wohl so eine freiwillige Selbstverpflichtung wegen eventueller Nachahmeffekten. Die Zahlen von Suiziden und Suizidversuchen in den letzten Monaten die mir Bekannte die im Rettungswesen arbeiten mitgeteilt haben sind alarmierend. Das wird seinen Grund haben, warum selbst Mitarbeiter in den Verwaltungen keinen Zugriff mehr auf diese Daten haben.                    </p>
                    <a href="javascript:void(0);" class="wpcd-more-less-30955 wpcd-readless wpcd-read-less-30955" data-comment-id="30955" style="display:none;" >einklappen </a>
                                <div class="wpcd-edit-textarea-30955" style="display:none;">
                <div id="wp-wpcd_wysiwyg_30955-wrap" class="wp-core-ui wp-editor-wrap html-active"><div id="wp-wpcd_wysiwyg_30955-editor-container" class="wp-editor-container"><div id="qt_wpcd_wysiwyg_30955_toolbar" class="quicktags-toolbar"></div><textarea class="wpcd-wysiwyg-editor wp-editor-area" rows="12" cols="40" name="edit_comment" id="wpcd_wysiwyg_30955">Der Durchschnitt der letzten fünf Jahre liegt bei ca. 9600 Menschen pro Jahr. Ich habe mal vor ein paar Jahren mit einem Journalisten einer Lokalzeitung darüber gesprochen. Er sagte mir, dass über Suizide in den Zeitungen nicht berichtet wird. Ist wohl so eine freiwillige Selbstverpflichtung wegen eventueller Nachahmeffekten. Die Zahlen von Suiziden und Suizidversuchen in den letzten Monaten die mir Bekannte die im Rettungswesen arbeiten mitgeteilt haben sind alarmierend. Das wird seinen Grund haben, warum selbst Mitarbeiter in den Verwaltungen keinen Zugriff mehr auf diese Daten haben.</textarea></div>
</div>

            </div>
            <div class='wpcd-form-values wpcd-form-values wpcd-seperate-lines' ></div>

<div class="wpcd-message" id= "wpcd-message-30955"></div>

<div class="wpcd-like-dislike-wrapper wpcd-clearfix">
    <div class="wpcd-like-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-like-trigger wpcd-like-dislike-trigger " data-comment-id="30955" data-trigger-type="like" title="like">
                        <span class = "fa fa-thumbs-o-up wpcd-liked-wrap" > </span>
        </a> 
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-like-count-wrap wpcd-count-wrapper" id="wpcd-like-count-30955">4            </span>

        </div>
    </div>
    <div class="wpcd-dislike-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-dislike-trigger wpcd-like-dislike-trigger  " data-comment-id="30955" data-trigger-type="dislike" title="dislike">
                        <span class="fa fa-thumbs-o-down wpcd-disliked-wrap" ></span>
        </a>
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-dislike-count-wrap wpcd-count-wrapper" id="wpcd-dislike-count-30955">0            </span>
        </div>
    </div>
</div>


        </div>
        <div class="wpcd-comment-footer wpcd-clearfix">
                        <div class="wpcd-reply-button">
             <a rel='nofollow' class='comment-reply-link' href='#comment-30955' data-commentid="30955" data-postid="22585" onclick="return addComment.moveForm( 'wpcd-unique-comment-30955', '30955', 'respond', '22585' )" data-belowelement="wpcd-unique-comment-30955" data-respondelement="respond" aria-label='Antworte auf René Nickname'>Antworten</a>
   <!-- <a rel="nofollow" class="comment-reply-link" href="http://localhost/wp-whatsapp-button/comment-designer-test/?replytocom=#respond" onclick='return addComment.moveForm( "wpcd-unique-comment-", "", "respond", "" )' aria-label="Reply to PluginAdmin">Reply</a> 
-->

   <!-- <a rel="nofollow" class="comment-reply-link" href="#comment-8" data-commentid="8" data-postid="102" data-belowelement="wpcd-unique-comment-8" data-respondelement="respond" aria-label="Reply to PluginAdmin">Reply</a> -->                
            </div>
                        
        </div>
    </div>
    </div> 
     
</ul> 
  
</ul> 
 
<ul class="wpcd-children wpcd-comment-list " data-comment-id="30957" >
    
    <div class="wpcd-comment-template wpcd-comment-template-1 wpcd-clearfix" id= "wpcd-unique-comment-30957" >
            <div class="wpcd-dot-wrap" style='display:none' >
            <div class="wpcd-dot">
            </div>
            <div class="wpcd-dot-buttons">
                            </div>
        </div>
    <div class="wpcd-comment-gravatar">
        <img scr= "https://secure.gravatar.com/avatar/09d26dc6c5735a47a47bbb8126768460?s=96&#038;d=mm&#038;r=g" srcset="https://secure.gravatar.com/avatar/09d26dc6c5735a47a47bbb8126768460?s=96&d=mm&r=g" >
    </div>
    <div class="wpcd-body">
        <div class="wpcd-title-date wpcd-clearfix">
            <div class="wpcd-author-name">
                Johannes Schumann
            </div>
            <div class="wpcd-date-time" data-time="2020-11-28 16:44:51">  
                <div class="wpcd-date">
                    28 Nov 2020                </div>
                <div class="wpcd-time">
                    17:44                </div>
            </div>

        </div>
        <div class="wpcd-comment wpcd-comment-content-30957" id="wpcd-comment-30957">
            <div class='wpcd-option-label' style= display:block; > Kommentar:</div>
                                <p class="wpcd-before-30957" id="wpcd-half-content-30957">
                        Im Sozialismus gibt es keine Prostitution, Vergewaltigungen und auch keine Selbstmorde. Das ist dem dekandenten Westen vorbehalten. - So wie ich das schreibe, ekelt mich dieser Sarkasmus auch schon wieder an. Es wird mehr Selbstmorde geben. Da muss man nur                    </p>
                    <a href="javascript:void(0);" class="wpcd-more-less-30957 wpcd-readmore wpcd-read-more-30957" data-comment-id="30957">weiterlesen </a>

                    <p class="wpcd-after-30957" id="wpcd-full-content-30957" style="display:none;"> Im Sozialismus gibt es keine Prostitution, Vergewaltigungen und auch keine Selbstmorde. Das ist dem dekandenten Westen vorbehalten. - So wie ich das schreibe, ekelt mich dieser Sarkasmus auch schon wieder an.

Es wird mehr Selbstmorde geben. Da muss man nur bis drei zählen können. Ich schreibe mir seit März die Finger wund und musste schon über den ersten Lockdown nur den Kopf schütteln. Ich stieß im SPON-Forum auf Unverständnis, was die Auswirkungen des Lockdowns angeht. Überall kaprizierte man sich nur auf die Folgen von Covid-19. Totale Panik. Und Leitmedien genauso. Und Frau Merkel macht mediengefällige Politik zum Zwecke des Machterhalts.

Ich hoffe, diese Regierung kommt noch auf die Anklagebank. Es ist ein großer Fehler, selbst in kleinen Unternehmen, wenn man nur Ja-Sager um sich scharrt. Oder nur Expertenmeinungen zulässt, die die eigene Auffassung bestätigen. Dann wurde auch noch ein Klima der Angst geschaffen, sodass auch kein Diskurs mehr zustande kommen kann. Es sind Führungsfehler. Und Welche Agenda Drosten verfolgt, weiß ich nicht. Da wird Dr. Füllmich  noch einiges aufdecken.

&nbsp;                    </p>
                    <a href="javascript:void(0);" class="wpcd-more-less-30957 wpcd-readless wpcd-read-less-30957" data-comment-id="30957" style="display:none;" >einklappen </a>
                                <div class="wpcd-edit-textarea-30957" style="display:none;">
                <div id="wp-wpcd_wysiwyg_30957-wrap" class="wp-core-ui wp-editor-wrap html-active"><div id="wp-wpcd_wysiwyg_30957-editor-container" class="wp-editor-container"><div id="qt_wpcd_wysiwyg_30957_toolbar" class="quicktags-toolbar"></div><textarea class="wpcd-wysiwyg-editor wp-editor-area" rows="12" cols="40" name="edit_comment" id="wpcd_wysiwyg_30957">Im Sozialismus gibt es keine Prostitution, Vergewaltigungen und auch keine Selbstmorde. Das ist dem dekandenten Westen vorbehalten. - So wie ich das schreibe, ekelt mich dieser Sarkasmus auch schon wieder an.

Es wird mehr Selbstmorde geben. Da muss man nur bis drei zählen können. Ich schreibe mir seit März die Finger wund und musste schon über den ersten Lockdown nur den Kopf schütteln. Ich stieß im SPON-Forum auf Unverständnis, was die Auswirkungen des Lockdowns angeht. Überall kaprizierte man sich nur auf die Folgen von Covid-19. Totale Panik. Und Leitmedien genauso. Und Frau Merkel macht mediengefällige Politik zum Zwecke des Machterhalts.

Ich hoffe, diese Regierung kommt noch auf die Anklagebank. Es ist ein großer Fehler, selbst in kleinen Unternehmen, wenn man nur Ja-Sager um sich scharrt. Oder nur Expertenmeinungen zulässt, die die eigene Auffassung bestätigen. Dann wurde auch noch ein Klima der Angst geschaffen, sodass auch kein Diskurs mehr zustande kommen kann. Es sind Führungsfehler. Und Welche Agenda Drosten verfolgt, weiß ich nicht. Da wird Dr. Füllmich  noch einiges aufdecken.

&nbsp;</textarea></div>
</div>

            </div>
            <div class='wpcd-form-values wpcd-form-values wpcd-seperate-lines' ></div>

<div class="wpcd-message" id= "wpcd-message-30957"></div>

<div class="wpcd-like-dislike-wrapper wpcd-clearfix">
    <div class="wpcd-like-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-like-trigger wpcd-like-dislike-trigger " data-comment-id="30957" data-trigger-type="like" title="like">
                        <span class = "fa fa-thumbs-o-up wpcd-liked-wrap" > </span>
        </a> 
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-like-count-wrap wpcd-count-wrapper" id="wpcd-like-count-30957">2            </span>

        </div>
    </div>
    <div class="wpcd-dislike-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-dislike-trigger wpcd-like-dislike-trigger  " data-comment-id="30957" data-trigger-type="dislike" title="dislike">
                        <span class="fa fa-thumbs-o-down wpcd-disliked-wrap" ></span>
        </a>
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-dislike-count-wrap wpcd-count-wrapper" id="wpcd-dislike-count-30957">0            </span>
        </div>
    </div>
</div>


        </div>
        <div class="wpcd-comment-footer wpcd-clearfix">
                        <div class="wpcd-reply-button">
             <a rel='nofollow' class='comment-reply-link' href='#comment-30957' data-commentid="30957" data-postid="22585" onclick="return addComment.moveForm( 'wpcd-unique-comment-30957', '30957', 'respond', '22585' )" data-belowelement="wpcd-unique-comment-30957" data-respondelement="respond" aria-label='Antworte auf Johannes Schumann'>Antworten</a>
   <!-- <a rel="nofollow" class="comment-reply-link" href="http://localhost/wp-whatsapp-button/comment-designer-test/?replytocom=#respond" onclick='return addComment.moveForm( "wpcd-unique-comment-", "", "respond", "" )' aria-label="Reply to PluginAdmin">Reply</a> 
-->

   <!-- <a rel="nofollow" class="comment-reply-link" href="#comment-8" data-commentid="8" data-postid="102" data-belowelement="wpcd-unique-comment-8" data-respondelement="respond" aria-label="Reply to PluginAdmin">Reply</a> -->                
            </div>
                        
        </div>
    </div>
    </div> 
     
</ul> 
 
<ul class="wpcd-children wpcd-comment-list " data-comment-id="30959" >
    
    <div class="wpcd-comment-template wpcd-comment-template-1 wpcd-clearfix" id= "wpcd-unique-comment-30959" >
            <div class="wpcd-dot-wrap" style='display:none' >
            <div class="wpcd-dot">
            </div>
            <div class="wpcd-dot-buttons">
                            </div>
        </div>
    <div class="wpcd-comment-gravatar">
        <img scr= "https://secure.gravatar.com/avatar/574328ba0f4d881bf7a07ce213b14216?s=96&#038;d=mm&#038;r=g" srcset="https://secure.gravatar.com/avatar/574328ba0f4d881bf7a07ce213b14216?s=96&d=mm&r=g" >
    </div>
    <div class="wpcd-body">
        <div class="wpcd-title-date wpcd-clearfix">
            <div class="wpcd-author-name">
                Bernd S.
            </div>
            <div class="wpcd-date-time" data-time="2020-11-28 16:48:52">  
                <div class="wpcd-date">
                    28 Nov 2020                </div>
                <div class="wpcd-time">
                    17:48                </div>
            </div>

        </div>
        <div class="wpcd-comment wpcd-comment-content-30959" id="wpcd-comment-30959">
            <div class='wpcd-option-label' style= display:block; > Kommentar:</div>
                                <p> Ich habe gerade heute von einem Fall in einer ärztlichen Fortbildung erfahren. Eine 96-jährige schnitt sich die Pulsadern auf. Tenor: "Ich habe es einfach satt...".
Sie hatte "Glück" und wurde vom Pflegedienst gefunden.</p>
                                <div class="wpcd-edit-textarea-30959" style="display:none;">
                <div id="wp-wpcd_wysiwyg_30959-wrap" class="wp-core-ui wp-editor-wrap html-active"><div id="wp-wpcd_wysiwyg_30959-editor-container" class="wp-editor-container"><div id="qt_wpcd_wysiwyg_30959_toolbar" class="quicktags-toolbar"></div><textarea class="wpcd-wysiwyg-editor wp-editor-area" rows="12" cols="40" name="edit_comment" id="wpcd_wysiwyg_30959">Ich habe gerade heute von einem Fall in einer ärztlichen Fortbildung erfahren. Eine 96-jährige schnitt sich die Pulsadern auf. Tenor: "Ich habe es einfach satt...".
Sie hatte "Glück" und wurde vom Pflegedienst gefunden.</textarea></div>
</div>

            </div>
            <div class='wpcd-form-values wpcd-form-values wpcd-seperate-lines' ></div>

<div class="wpcd-message" id= "wpcd-message-30959"></div>

<div class="wpcd-like-dislike-wrapper wpcd-clearfix">
    <div class="wpcd-like-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-like-trigger wpcd-like-dislike-trigger " data-comment-id="30959" data-trigger-type="like" title="like">
                        <span class = "fa fa-thumbs-o-up wpcd-liked-wrap" > </span>
        </a> 
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-like-count-wrap wpcd-count-wrapper" id="wpcd-like-count-30959">0            </span>

        </div>
    </div>
    <div class="wpcd-dislike-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-dislike-trigger wpcd-like-dislike-trigger  " data-comment-id="30959" data-trigger-type="dislike" title="dislike">
                        <span class="fa fa-thumbs-o-down wpcd-disliked-wrap" ></span>
        </a>
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-dislike-count-wrap wpcd-count-wrapper" id="wpcd-dislike-count-30959">0            </span>
        </div>
    </div>
</div>


        </div>
        <div class="wpcd-comment-footer wpcd-clearfix">
                        <div class="wpcd-reply-button">
             <a rel='nofollow' class='comment-reply-link' href='#comment-30959' data-commentid="30959" data-postid="22585" onclick="return addComment.moveForm( 'wpcd-unique-comment-30959', '30959', 'respond', '22585' )" data-belowelement="wpcd-unique-comment-30959" data-respondelement="respond" aria-label='Antworte auf Bernd S.'>Antworten</a>
   <!-- <a rel="nofollow" class="comment-reply-link" href="http://localhost/wp-whatsapp-button/comment-designer-test/?replytocom=#respond" onclick='return addComment.moveForm( "wpcd-unique-comment-", "", "respond", "" )' aria-label="Reply to PluginAdmin">Reply</a> 
-->

   <!-- <a rel="nofollow" class="comment-reply-link" href="#comment-8" data-commentid="8" data-postid="102" data-belowelement="wpcd-unique-comment-8" data-respondelement="respond" aria-label="Reply to PluginAdmin">Reply</a> -->                
            </div>
                        
        </div>
    </div>
    </div> 
     
</ul> 
 
<ul class="wpcd-children wpcd-comment-list " data-comment-id="30962" >
    
    <div class="wpcd-comment-template wpcd-comment-template-1 wpcd-clearfix" id= "wpcd-unique-comment-30962" >
            <div class="wpcd-dot-wrap" style='display:none' >
            <div class="wpcd-dot">
            </div>
            <div class="wpcd-dot-buttons">
                            </div>
        </div>
    <div class="wpcd-comment-gravatar">
        <img scr= "https://secure.gravatar.com/avatar/725925f06564dbf8ff8cb694eadfa13e?s=96&#038;d=mm&#038;r=g" srcset="https://secure.gravatar.com/avatar/725925f06564dbf8ff8cb694eadfa13e?s=96&d=mm&r=g" >
    </div>
    <div class="wpcd-body">
        <div class="wpcd-title-date wpcd-clearfix">
            <div class="wpcd-author-name">
                Bernhard Finke
            </div>
            <div class="wpcd-date-time" data-time="2020-11-28 16:56:18">  
                <div class="wpcd-date">
                    28 Nov 2020                </div>
                <div class="wpcd-time">
                    17:56                </div>
            </div>

        </div>
        <div class="wpcd-comment wpcd-comment-content-30962" id="wpcd-comment-30962">
            <div class='wpcd-option-label' style= display:block; > Kommentar:</div>
                                <p class="wpcd-before-30962" id="wpcd-half-content-30962">
                        Die eventuellen Selbsttötungen durch die Coronal Falle wird natürlich nicht zum Thema gemacht. Ich habe vorhin beim Einkaufen am Zeitungsständer wo die BLÖD Zeitung hängt nur die fetten Schlagzeilen gelesen, was da auf alle Bürger die schon länger hier leben                    </p>
                    <a href="javascript:void(0);" class="wpcd-more-less-30962 wpcd-readmore wpcd-read-more-30962" data-comment-id="30962">weiterlesen </a>

                    <p class="wpcd-after-30962" id="wpcd-full-content-30962" style="display:none;"> Die eventuellen Selbsttötungen durch die Coronal Falle wird natürlich nicht zum Thema gemacht. Ich habe vorhin beim Einkaufen am Zeitungsständer wo die BLÖD Zeitung hängt nur die fetten Schlagzeilen gelesen, was da auf alle Bürger die schon länger hier leben nächstes Jahr zukommen könnte. Wenn das so kommen sollte, dann hat die Sargindustrie volle Auftragsbücher. Liebe Leute. Der Olaf hat über 100 Milliarden Euro Schulden für nächstes Jahr im Haushalt eingeplant. Das kann nicht gut gehen. Es droht eine gigantische Geldentwertung. Das war mein Wort zum Sonntag!                    </p>
                    <a href="javascript:void(0);" class="wpcd-more-less-30962 wpcd-readless wpcd-read-less-30962" data-comment-id="30962" style="display:none;" >einklappen </a>
                                <div class="wpcd-edit-textarea-30962" style="display:none;">
                <div id="wp-wpcd_wysiwyg_30962-wrap" class="wp-core-ui wp-editor-wrap html-active"><div id="wp-wpcd_wysiwyg_30962-editor-container" class="wp-editor-container"><div id="qt_wpcd_wysiwyg_30962_toolbar" class="quicktags-toolbar"></div><textarea class="wpcd-wysiwyg-editor wp-editor-area" rows="12" cols="40" name="edit_comment" id="wpcd_wysiwyg_30962">Die eventuellen Selbsttötungen durch die Coronal Falle wird natürlich nicht zum Thema gemacht. Ich habe vorhin beim Einkaufen am Zeitungsständer wo die BLÖD Zeitung hängt nur die fetten Schlagzeilen gelesen, was da auf alle Bürger die schon länger hier leben nächstes Jahr zukommen könnte. Wenn das so kommen sollte, dann hat die Sargindustrie volle Auftragsbücher. Liebe Leute. Der Olaf hat über 100 Milliarden Euro Schulden für nächstes Jahr im Haushalt eingeplant. Das kann nicht gut gehen. Es droht eine gigantische Geldentwertung. Das war mein Wort zum Sonntag!</textarea></div>
</div>

            </div>
            <div class='wpcd-form-values wpcd-form-values wpcd-seperate-lines' ></div>

<div class="wpcd-message" id= "wpcd-message-30962"></div>

<div class="wpcd-like-dislike-wrapper wpcd-clearfix">
    <div class="wpcd-like-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-like-trigger wpcd-like-dislike-trigger " data-comment-id="30962" data-trigger-type="like" title="like">
                        <span class = "fa fa-thumbs-o-up wpcd-liked-wrap" > </span>
        </a> 
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-like-count-wrap wpcd-count-wrapper" id="wpcd-like-count-30962">0            </span>

        </div>
    </div>
    <div class="wpcd-dislike-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-dislike-trigger wpcd-like-dislike-trigger  " data-comment-id="30962" data-trigger-type="dislike" title="dislike">
                        <span class="fa fa-thumbs-o-down wpcd-disliked-wrap" ></span>
        </a>
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-dislike-count-wrap wpcd-count-wrapper" id="wpcd-dislike-count-30962">0            </span>
        </div>
    </div>
</div>


        </div>
        <div class="wpcd-comment-footer wpcd-clearfix">
                        <div class="wpcd-reply-button">
             <a rel='nofollow' class='comment-reply-link' href='#comment-30962' data-commentid="30962" data-postid="22585" onclick="return addComment.moveForm( 'wpcd-unique-comment-30962', '30962', 'respond', '22585' )" data-belowelement="wpcd-unique-comment-30962" data-respondelement="respond" aria-label='Antworte auf Bernhard Finke'>Antworten</a>
   <!-- <a rel="nofollow" class="comment-reply-link" href="http://localhost/wp-whatsapp-button/comment-designer-test/?replytocom=#respond" onclick='return addComment.moveForm( "wpcd-unique-comment-", "", "respond", "" )' aria-label="Reply to PluginAdmin">Reply</a> 
-->

   <!-- <a rel="nofollow" class="comment-reply-link" href="#comment-8" data-commentid="8" data-postid="102" data-belowelement="wpcd-unique-comment-8" data-respondelement="respond" aria-label="Reply to PluginAdmin">Reply</a> -->                
            </div>
                        
        </div>
    </div>
    </div> 
     
</ul> 
  
</ul> 
 
<ul class="wpcd-comment-list " data-comment-id="30936" >
    
    <div class="wpcd-comment-template wpcd-comment-template-1 wpcd-clearfix" id= "wpcd-unique-comment-30936" >
            <div class="wpcd-dot-wrap" style='display:none' >
            <div class="wpcd-dot">
            </div>
            <div class="wpcd-dot-buttons">
                            </div>
        </div>
    <div class="wpcd-comment-gravatar">
        <img scr= "https://secure.gravatar.com/avatar/1f105db15bbc182ac9d49f93f2301e3c?s=96&#038;d=mm&#038;r=g" srcset="https://secure.gravatar.com/avatar/1f105db15bbc182ac9d49f93f2301e3c?s=96&d=mm&r=g" >
    </div>
    <div class="wpcd-body">
        <div class="wpcd-title-date wpcd-clearfix">
            <div class="wpcd-author-name">
                Norbert Brausse
            </div>
            <div class="wpcd-date-time" data-time="2020-11-28 16:03:14">  
                <div class="wpcd-date">
                    28 Nov 2020                </div>
                <div class="wpcd-time">
                    17:03                </div>
            </div>

        </div>
        <div class="wpcd-comment wpcd-comment-content-30936" id="wpcd-comment-30936">
            <div class='wpcd-option-label' style= display:block; > Kommentar:</div>
                                <p> „Mann  greift Polizei mit Klavier an“. Wie dramatisch das klingt. Ach, wenn sie doch nicht immer so dreist lügen würden, die Systemjournalisten.</p>
                                <div class="wpcd-edit-textarea-30936" style="display:none;">
                <div id="wp-wpcd_wysiwyg_30936-wrap" class="wp-core-ui wp-editor-wrap html-active"><div id="wp-wpcd_wysiwyg_30936-editor-container" class="wp-editor-container"><div id="qt_wpcd_wysiwyg_30936_toolbar" class="quicktags-toolbar"></div><textarea class="wpcd-wysiwyg-editor wp-editor-area" rows="12" cols="40" name="edit_comment" id="wpcd_wysiwyg_30936">„Mann  greift Polizei mit Klavier an“. Wie dramatisch das klingt. Ach, wenn sie doch nicht immer so dreist lügen würden, die Systemjournalisten.</textarea></div>
</div>

            </div>
            <div class='wpcd-form-values wpcd-form-values wpcd-seperate-lines' ></div>

<div class="wpcd-message" id= "wpcd-message-30936"></div>

<div class="wpcd-like-dislike-wrapper wpcd-clearfix">
    <div class="wpcd-like-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-like-trigger wpcd-like-dislike-trigger " data-comment-id="30936" data-trigger-type="like" title="like">
                        <span class = "fa fa-thumbs-o-up wpcd-liked-wrap" > </span>
        </a> 
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-like-count-wrap wpcd-count-wrapper" id="wpcd-like-count-30936">11            </span>

        </div>
    </div>
    <div class="wpcd-dislike-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-dislike-trigger wpcd-like-dislike-trigger  " data-comment-id="30936" data-trigger-type="dislike" title="dislike">
                        <span class="fa fa-thumbs-o-down wpcd-disliked-wrap" ></span>
        </a>
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-dislike-count-wrap wpcd-count-wrapper" id="wpcd-dislike-count-30936">0            </span>
        </div>
    </div>
</div>


        </div>
        <div class="wpcd-comment-footer wpcd-clearfix">
                        <div class="wpcd-reply-button">
             <a rel='nofollow' class='comment-reply-link' href='#comment-30936' data-commentid="30936" data-postid="22585" onclick="return addComment.moveForm( 'wpcd-unique-comment-30936', '30936', 'respond', '22585' )" data-belowelement="wpcd-unique-comment-30936" data-respondelement="respond" aria-label='Antworte auf Norbert Brausse'>Antworten</a>
   <!-- <a rel="nofollow" class="comment-reply-link" href="http://localhost/wp-whatsapp-button/comment-designer-test/?replytocom=#respond" onclick='return addComment.moveForm( "wpcd-unique-comment-", "", "respond", "" )' aria-label="Reply to PluginAdmin">Reply</a> 
-->

   <!-- <a rel="nofollow" class="comment-reply-link" href="#comment-8" data-commentid="8" data-postid="102" data-belowelement="wpcd-unique-comment-8" data-respondelement="respond" aria-label="Reply to PluginAdmin">Reply</a> -->                
            </div>
                        
        </div>
    </div>
    </div> 
    
<ul class="wpcd-children wpcd-comment-list " data-comment-id="30945" >
    
    <div class="wpcd-comment-template wpcd-comment-template-1 wpcd-clearfix" id= "wpcd-unique-comment-30945" >
            <div class="wpcd-dot-wrap" style='display:none' >
            <div class="wpcd-dot">
            </div>
            <div class="wpcd-dot-buttons">
                            </div>
        </div>
    <div class="wpcd-comment-gravatar">
        <img scr= "https://secure.gravatar.com/avatar/fd1a5103a71c0ab236e87f1a932fffc3?s=96&#038;d=mm&#038;r=g" srcset="https://secure.gravatar.com/avatar/fd1a5103a71c0ab236e87f1a932fffc3?s=96&d=mm&r=g" >
    </div>
    <div class="wpcd-body">
        <div class="wpcd-title-date wpcd-clearfix">
            <div class="wpcd-author-name">
                Aaron Clark
            </div>
            <div class="wpcd-date-time" data-time="2020-11-28 16:24:20">  
                <div class="wpcd-date">
                    28 Nov 2020                </div>
                <div class="wpcd-time">
                    17:24                </div>
            </div>

        </div>
        <div class="wpcd-comment wpcd-comment-content-30945" id="wpcd-comment-30945">
            <div class='wpcd-option-label' style= display:block; > Kommentar:</div>
                                <p class="wpcd-before-30945" id="wpcd-half-content-30945">
                        -- SONDERMELDUNG --⚠️ GROßEINSATZ in KÖLN!⚡️⚡️ 👉🏼 Köln (dpo) - Dem beherzten Eingreifen einer Hundertschaft der Kölner Polizei ist es zu verdanken, dass eine nicht angemeldete Demonstration in Köln ist innerhalb weniger Minuten aufgelöst werden konnte. Bei den Beteiligten wurden                    </p>
                    <a href="javascript:void(0);" class="wpcd-more-less-30945 wpcd-readmore wpcd-read-more-30945" data-comment-id="30945">weiterlesen </a>

                    <p class="wpcd-after-30945" id="wpcd-full-content-30945" style="display:none;"> -- SONDERMELDUNG --⚠️
GROßEINSATZ in KÖLN!⚡️⚡️

👉🏼 Köln (dpo) - Dem beherzten Eingreifen einer Hundertschaft der Kölner Polizei ist es zu verdanken, dass eine nicht angemeldete Demonstration in Köln ist innerhalb weniger Minuten aufgelöst werden konnte. Bei den Beteiligten wurden Dutzende Schlagstöcke und
Pyrotechnik im großen Umfang sichergestellt.

💡 Nach Angaben der Polizei nahmen rund 50 Minderjährige im Alter zwischen drei und sechs Jahren an der Kundgebung teil. Augenzeugen berichten, dass die Beteiligten lautstark Sprüche wie "Sankt Martin, Sankt Martin" und "Rabimmel, rabammel, rabumm, bumm bumm!" skandierten und dabei Schlagstöcke vor sich hertrugen, an denen Brandsätze befestigt waren.
Wasserwerfer gegen Pyrotechnik: Kölner Polizei beim Einsatz.Ob es sich bei den Demonstranten, die sich als Besucher der Kindertagesstätte "Blaue Zwerge" ausgaben, um Mitglieder eines extremistischen Bündnisses handelt, wird derzeit noch geprüft.

❗️Die 43-jährige Leiterin der Gruppe wurde festgenommen und sitzt derzeit noch in Untersuchungshaft.
Ein weiterer Mann auf einem Pferd, der die Demonstration anzuführen schien, konnte sich in vollem Galopp dem Zugriff durch die Beamten entziehen. Er verlor auf der Flucht einen halben Mantel. Nach ihm wird gefahndet.

😱 Wie die Polizei mitteilte, werden zudem mehrere Dutzend von den Demonstranten mitgeführte Kekse auf Drogen untersucht; das Ergebnis steht noch aus. Da mehrere Beamte von widerspenstigen Kindern gekratzt und laut Polizeibericht teilweise fies ans Schienbein getreten wurden, ergingen insgesamt 32 Strafanzeigen wegen gefährlicher Körperverletzung und Widerstandes gegen Vollstreckungsbeamte. 17 Polizisten wurden krankgeschrieben.

📢📣Das Ausmaß des Einsatzes ist noch nicht abzusehen. Vorsorglich wurde die Gefahrenstufe erhöht und der vorläufige Verteidigungsfall ausgerufen. Sondereinsatzkräfte, Bundeswehr, Katastrophenschutz und Rettungs- und Hilfkräfte sind alarmiert.

Das Wort zum Sonntag von Aaron Clark.                    </p>
                    <a href="javascript:void(0);" class="wpcd-more-less-30945 wpcd-readless wpcd-read-less-30945" data-comment-id="30945" style="display:none;" >einklappen </a>
                                <div class="wpcd-edit-textarea-30945" style="display:none;">
                <div id="wp-wpcd_wysiwyg_30945-wrap" class="wp-core-ui wp-editor-wrap html-active"><div id="wp-wpcd_wysiwyg_30945-editor-container" class="wp-editor-container"><div id="qt_wpcd_wysiwyg_30945_toolbar" class="quicktags-toolbar"></div><textarea class="wpcd-wysiwyg-editor wp-editor-area" rows="12" cols="40" name="edit_comment" id="wpcd_wysiwyg_30945">-- SONDERMELDUNG --⚠️
GROßEINSATZ in KÖLN!⚡️⚡️

👉🏼 Köln (dpo) - Dem beherzten Eingreifen einer Hundertschaft der Kölner Polizei ist es zu verdanken, dass eine nicht angemeldete Demonstration in Köln ist innerhalb weniger Minuten aufgelöst werden konnte. Bei den Beteiligten wurden Dutzende Schlagstöcke und
Pyrotechnik im großen Umfang sichergestellt.

💡 Nach Angaben der Polizei nahmen rund 50 Minderjährige im Alter zwischen drei und sechs Jahren an der Kundgebung teil. Augenzeugen berichten, dass die Beteiligten lautstark Sprüche wie "Sankt Martin, Sankt Martin" und "Rabimmel, rabammel, rabumm, bumm bumm!" skandierten und dabei Schlagstöcke vor sich hertrugen, an denen Brandsätze befestigt waren.
Wasserwerfer gegen Pyrotechnik: Kölner Polizei beim Einsatz.Ob es sich bei den Demonstranten, die sich als Besucher der Kindertagesstätte "Blaue Zwerge" ausgaben, um Mitglieder eines extremistischen Bündnisses handelt, wird derzeit noch geprüft.

❗️Die 43-jährige Leiterin der Gruppe wurde festgenommen und sitzt derzeit noch in Untersuchungshaft.
Ein weiterer Mann auf einem Pferd, der die Demonstration anzuführen schien, konnte sich in vollem Galopp dem Zugriff durch die Beamten entziehen. Er verlor auf der Flucht einen halben Mantel. Nach ihm wird gefahndet.

😱 Wie die Polizei mitteilte, werden zudem mehrere Dutzend von den Demonstranten mitgeführte Kekse auf Drogen untersucht; das Ergebnis steht noch aus. Da mehrere Beamte von widerspenstigen Kindern gekratzt und laut Polizeibericht teilweise fies ans Schienbein getreten wurden, ergingen insgesamt 32 Strafanzeigen wegen gefährlicher Körperverletzung und Widerstandes gegen Vollstreckungsbeamte. 17 Polizisten wurden krankgeschrieben.

📢📣Das Ausmaß des Einsatzes ist noch nicht abzusehen. Vorsorglich wurde die Gefahrenstufe erhöht und der vorläufige Verteidigungsfall ausgerufen. Sondereinsatzkräfte, Bundeswehr, Katastrophenschutz und Rettungs- und Hilfkräfte sind alarmiert.

Das Wort zum Sonntag von Aaron Clark.</textarea></div>
</div>

            </div>
            <div class='wpcd-form-values wpcd-form-values wpcd-seperate-lines' ></div>

<div class="wpcd-message" id= "wpcd-message-30945"></div>

<div class="wpcd-like-dislike-wrapper wpcd-clearfix">
    <div class="wpcd-like-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-like-trigger wpcd-like-dislike-trigger " data-comment-id="30945" data-trigger-type="like" title="like">
                        <span class = "fa fa-thumbs-o-up wpcd-liked-wrap" > </span>
        </a> 
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-like-count-wrap wpcd-count-wrapper" id="wpcd-like-count-30945">4            </span>

        </div>
    </div>
    <div class="wpcd-dislike-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-dislike-trigger wpcd-like-dislike-trigger  " data-comment-id="30945" data-trigger-type="dislike" title="dislike">
                        <span class="fa fa-thumbs-o-down wpcd-disliked-wrap" ></span>
        </a>
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-dislike-count-wrap wpcd-count-wrapper" id="wpcd-dislike-count-30945">0            </span>
        </div>
    </div>
</div>


        </div>
        <div class="wpcd-comment-footer wpcd-clearfix">
                        <div class="wpcd-reply-button">
             <a rel='nofollow' class='comment-reply-link' href='#comment-30945' data-commentid="30945" data-postid="22585" onclick="return addComment.moveForm( 'wpcd-unique-comment-30945', '30945', 'respond', '22585' )" data-belowelement="wpcd-unique-comment-30945" data-respondelement="respond" aria-label='Antworte auf Aaron Clark'>Antworten</a>
   <!-- <a rel="nofollow" class="comment-reply-link" href="http://localhost/wp-whatsapp-button/comment-designer-test/?replytocom=#respond" onclick='return addComment.moveForm( "wpcd-unique-comment-", "", "respond", "" )' aria-label="Reply to PluginAdmin">Reply</a> 
-->

   <!-- <a rel="nofollow" class="comment-reply-link" href="#comment-8" data-commentid="8" data-postid="102" data-belowelement="wpcd-unique-comment-8" data-respondelement="respond" aria-label="Reply to PluginAdmin">Reply</a> -->                
            </div>
                        
        </div>
    </div>
    </div> 
    
<ul class="wpcd-children wpcd-comment-list " data-comment-id="30954" >
    
    <div class="wpcd-comment-template wpcd-comment-template-1 wpcd-clearfix" id= "wpcd-unique-comment-30954" >
            <div class="wpcd-dot-wrap" style='display:none' >
            <div class="wpcd-dot">
            </div>
            <div class="wpcd-dot-buttons">
                            </div>
        </div>
    <div class="wpcd-comment-gravatar">
        <img scr= "https://secure.gravatar.com/avatar/725925f06564dbf8ff8cb694eadfa13e?s=96&#038;d=mm&#038;r=g" srcset="https://secure.gravatar.com/avatar/725925f06564dbf8ff8cb694eadfa13e?s=96&d=mm&r=g" >
    </div>
    <div class="wpcd-body">
        <div class="wpcd-title-date wpcd-clearfix">
            <div class="wpcd-author-name">
                Bernhard Finke
            </div>
            <div class="wpcd-date-time" data-time="2020-11-28 16:43:52">  
                <div class="wpcd-date">
                    28 Nov 2020                </div>
                <div class="wpcd-time">
                    17:43                </div>
            </div>

        </div>
        <div class="wpcd-comment wpcd-comment-content-30954" id="wpcd-comment-30954">
            <div class='wpcd-option-label' style= display:block; > Kommentar:</div>
                                <p> Hilfe! Der Umsturz kommt. !Grölemeier - Kinder an die Macht! Ist Merkel &amp; Co. schon im sicheren Corona Bunker? Gibt es da schon Meldungen bei ARD und ZDF?</p>
                                <div class="wpcd-edit-textarea-30954" style="display:none;">
                <div id="wp-wpcd_wysiwyg_30954-wrap" class="wp-core-ui wp-editor-wrap html-active"><div id="wp-wpcd_wysiwyg_30954-editor-container" class="wp-editor-container"><div id="qt_wpcd_wysiwyg_30954_toolbar" class="quicktags-toolbar"></div><textarea class="wpcd-wysiwyg-editor wp-editor-area" rows="12" cols="40" name="edit_comment" id="wpcd_wysiwyg_30954">Hilfe! Der Umsturz kommt. !Grölemeier - Kinder an die Macht! Ist Merkel &amp; Co. schon im sicheren Corona Bunker? Gibt es da schon Meldungen bei ARD und ZDF?</textarea></div>
</div>

            </div>
            <div class='wpcd-form-values wpcd-form-values wpcd-seperate-lines' ></div>

<div class="wpcd-message" id= "wpcd-message-30954"></div>

<div class="wpcd-like-dislike-wrapper wpcd-clearfix">
    <div class="wpcd-like-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-like-trigger wpcd-like-dislike-trigger " data-comment-id="30954" data-trigger-type="like" title="like">
                        <span class = "fa fa-thumbs-o-up wpcd-liked-wrap" > </span>
        </a> 
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-like-count-wrap wpcd-count-wrapper" id="wpcd-like-count-30954">1            </span>

        </div>
    </div>
    <div class="wpcd-dislike-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-dislike-trigger wpcd-like-dislike-trigger  " data-comment-id="30954" data-trigger-type="dislike" title="dislike">
                        <span class="fa fa-thumbs-o-down wpcd-disliked-wrap" ></span>
        </a>
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-dislike-count-wrap wpcd-count-wrapper" id="wpcd-dislike-count-30954">0            </span>
        </div>
    </div>
</div>


        </div>
        <div class="wpcd-comment-footer wpcd-clearfix">
                        <div class="wpcd-reply-button">
             <a rel='nofollow' class='comment-reply-link' href='#comment-30954' data-commentid="30954" data-postid="22585" onclick="return addComment.moveForm( 'wpcd-unique-comment-30954', '30954', 'respond', '22585' )" data-belowelement="wpcd-unique-comment-30954" data-respondelement="respond" aria-label='Antworte auf Bernhard Finke'>Antworten</a>
   <!-- <a rel="nofollow" class="comment-reply-link" href="http://localhost/wp-whatsapp-button/comment-designer-test/?replytocom=#respond" onclick='return addComment.moveForm( "wpcd-unique-comment-", "", "respond", "" )' aria-label="Reply to PluginAdmin">Reply</a> 
-->

   <!-- <a rel="nofollow" class="comment-reply-link" href="#comment-8" data-commentid="8" data-postid="102" data-belowelement="wpcd-unique-comment-8" data-respondelement="respond" aria-label="Reply to PluginAdmin">Reply</a> -->                
            </div>
                        
        </div>
    </div>
    </div> 
     
</ul> 
  
</ul> 
 
<ul class="wpcd-children wpcd-comment-list " data-comment-id="30948" >
    
    <div class="wpcd-comment-template wpcd-comment-template-1 wpcd-clearfix" id= "wpcd-unique-comment-30948" >
            <div class="wpcd-dot-wrap" style='display:none' >
            <div class="wpcd-dot">
            </div>
            <div class="wpcd-dot-buttons">
                            </div>
        </div>
    <div class="wpcd-comment-gravatar">
        <img scr= "https://secure.gravatar.com/avatar/78b4202aeac7c6cccfb8c9d4b1af16e5?s=96&#038;d=mm&#038;r=g" srcset="https://secure.gravatar.com/avatar/78b4202aeac7c6cccfb8c9d4b1af16e5?s=96&d=mm&r=g" >
    </div>
    <div class="wpcd-body">
        <div class="wpcd-title-date wpcd-clearfix">
            <div class="wpcd-author-name">
                D. E.
            </div>
            <div class="wpcd-date-time" data-time="2020-11-28 16:26:38">  
                <div class="wpcd-date">
                    28 Nov 2020                </div>
                <div class="wpcd-time">
                    17:26                </div>
            </div>

        </div>
        <div class="wpcd-comment wpcd-comment-content-30948" id="wpcd-comment-30948">
            <div class='wpcd-option-label' style= display:block; > Kommentar:</div>
                                <p class="wpcd-before-30948" id="wpcd-half-content-30948">
                        Spätestens bei einer so dummdreisten Überschrift muss einem doch die Lüge klar ins Gesicht springen! Wie kann man mit einem Klavier jemanden angreifen? So ein Ding hebt man nicht mal hoch und wirft es auf jemanden. Ich habe die Videos                    </p>
                    <a href="javascript:void(0);" class="wpcd-more-less-30948 wpcd-readmore wpcd-read-more-30948" data-comment-id="30948">weiterlesen </a>

                    <p class="wpcd-after-30948" id="wpcd-full-content-30948" style="display:none;"> Spätestens bei einer so dummdreisten Überschrift muss einem doch die Lüge klar ins Gesicht springen! Wie kann man mit einem Klavier jemanden angreifen? So ein Ding hebt man nicht mal hoch und wirft es auf jemanden. Ich habe die Videos gesehen und war schockiert über diese widerliche Attacke auf den Pianisten.                    </p>
                    <a href="javascript:void(0);" class="wpcd-more-less-30948 wpcd-readless wpcd-read-less-30948" data-comment-id="30948" style="display:none;" >einklappen </a>
                                <div class="wpcd-edit-textarea-30948" style="display:none;">
                <div id="wp-wpcd_wysiwyg_30948-wrap" class="wp-core-ui wp-editor-wrap html-active"><div id="wp-wpcd_wysiwyg_30948-editor-container" class="wp-editor-container"><div id="qt_wpcd_wysiwyg_30948_toolbar" class="quicktags-toolbar"></div><textarea class="wpcd-wysiwyg-editor wp-editor-area" rows="12" cols="40" name="edit_comment" id="wpcd_wysiwyg_30948">Spätestens bei einer so dummdreisten Überschrift muss einem doch die Lüge klar ins Gesicht springen! Wie kann man mit einem Klavier jemanden angreifen? So ein Ding hebt man nicht mal hoch und wirft es auf jemanden. Ich habe die Videos gesehen und war schockiert über diese widerliche Attacke auf den Pianisten.</textarea></div>
</div>

            </div>
            <div class='wpcd-form-values wpcd-form-values wpcd-seperate-lines' ></div>

<div class="wpcd-message" id= "wpcd-message-30948"></div>

<div class="wpcd-like-dislike-wrapper wpcd-clearfix">
    <div class="wpcd-like-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-like-trigger wpcd-like-dislike-trigger " data-comment-id="30948" data-trigger-type="like" title="like">
                        <span class = "fa fa-thumbs-o-up wpcd-liked-wrap" > </span>
        </a> 
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-like-count-wrap wpcd-count-wrapper" id="wpcd-like-count-30948">5            </span>

        </div>
    </div>
    <div class="wpcd-dislike-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-dislike-trigger wpcd-like-dislike-trigger  " data-comment-id="30948" data-trigger-type="dislike" title="dislike">
                        <span class="fa fa-thumbs-o-down wpcd-disliked-wrap" ></span>
        </a>
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-dislike-count-wrap wpcd-count-wrapper" id="wpcd-dislike-count-30948">0            </span>
        </div>
    </div>
</div>


        </div>
        <div class="wpcd-comment-footer wpcd-clearfix">
                        <div class="wpcd-reply-button">
             <a rel='nofollow' class='comment-reply-link' href='#comment-30948' data-commentid="30948" data-postid="22585" onclick="return addComment.moveForm( 'wpcd-unique-comment-30948', '30948', 'respond', '22585' )" data-belowelement="wpcd-unique-comment-30948" data-respondelement="respond" aria-label='Antworte auf D. E.'>Antworten</a>
   <!-- <a rel="nofollow" class="comment-reply-link" href="http://localhost/wp-whatsapp-button/comment-designer-test/?replytocom=#respond" onclick='return addComment.moveForm( "wpcd-unique-comment-", "", "respond", "" )' aria-label="Reply to PluginAdmin">Reply</a> 
-->

   <!-- <a rel="nofollow" class="comment-reply-link" href="#comment-8" data-commentid="8" data-postid="102" data-belowelement="wpcd-unique-comment-8" data-respondelement="respond" aria-label="Reply to PluginAdmin">Reply</a> -->                
            </div>
                        
        </div>
    </div>
    </div> 
     
</ul> 
 
<ul class="wpcd-children wpcd-comment-list " data-comment-id="30949" >
    
    <div class="wpcd-comment-template wpcd-comment-template-1 wpcd-clearfix" id= "wpcd-unique-comment-30949" >
            <div class="wpcd-dot-wrap" style='display:none' >
            <div class="wpcd-dot">
            </div>
            <div class="wpcd-dot-buttons">
                            </div>
        </div>
    <div class="wpcd-comment-gravatar">
        <img scr= "https://secure.gravatar.com/avatar/099fc0e2c8cdc72799c32808d5e9e59a?s=96&#038;d=mm&#038;r=g" srcset="https://secure.gravatar.com/avatar/099fc0e2c8cdc72799c32808d5e9e59a?s=96&d=mm&r=g" >
    </div>
    <div class="wpcd-body">
        <div class="wpcd-title-date wpcd-clearfix">
            <div class="wpcd-author-name">
                Bernd
            </div>
            <div class="wpcd-date-time" data-time="2020-11-28 16:28:20">  
                <div class="wpcd-date">
                    28 Nov 2020                </div>
                <div class="wpcd-time">
                    17:28                </div>
            </div>

        </div>
        <div class="wpcd-comment wpcd-comment-content-30949" id="wpcd-comment-30949">
            <div class='wpcd-option-label' style= display:block; > Kommentar:</div>
                                <p> &nbsp;

Diese Überschrift hat den gleichen Wert wie

"Briefträger beißt Hund"

Sensationsjournalismus !</p>
                                <div class="wpcd-edit-textarea-30949" style="display:none;">
                <div id="wp-wpcd_wysiwyg_30949-wrap" class="wp-core-ui wp-editor-wrap html-active"><div id="wp-wpcd_wysiwyg_30949-editor-container" class="wp-editor-container"><div id="qt_wpcd_wysiwyg_30949_toolbar" class="quicktags-toolbar"></div><textarea class="wpcd-wysiwyg-editor wp-editor-area" rows="12" cols="40" name="edit_comment" id="wpcd_wysiwyg_30949">&nbsp;

Diese Überschrift hat den gleichen Wert wie

"Briefträger beißt Hund"

Sensationsjournalismus !</textarea></div>
</div>

            </div>
            <div class='wpcd-form-values wpcd-form-values wpcd-seperate-lines' ></div>

<div class="wpcd-message" id= "wpcd-message-30949"></div>

<div class="wpcd-like-dislike-wrapper wpcd-clearfix">
    <div class="wpcd-like-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-like-trigger wpcd-like-dislike-trigger " data-comment-id="30949" data-trigger-type="like" title="like">
                        <span class = "fa fa-thumbs-o-up wpcd-liked-wrap" > </span>
        </a> 
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-like-count-wrap wpcd-count-wrapper" id="wpcd-like-count-30949">4            </span>

        </div>
    </div>
    <div class="wpcd-dislike-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-dislike-trigger wpcd-like-dislike-trigger  " data-comment-id="30949" data-trigger-type="dislike" title="dislike">
                        <span class="fa fa-thumbs-o-down wpcd-disliked-wrap" ></span>
        </a>
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-dislike-count-wrap wpcd-count-wrapper" id="wpcd-dislike-count-30949">0            </span>
        </div>
    </div>
</div>


        </div>
        <div class="wpcd-comment-footer wpcd-clearfix">
                        <div class="wpcd-reply-button">
             <a rel='nofollow' class='comment-reply-link' href='#comment-30949' data-commentid="30949" data-postid="22585" onclick="return addComment.moveForm( 'wpcd-unique-comment-30949', '30949', 'respond', '22585' )" data-belowelement="wpcd-unique-comment-30949" data-respondelement="respond" aria-label='Antworte auf Bernd'>Antworten</a>
   <!-- <a rel="nofollow" class="comment-reply-link" href="http://localhost/wp-whatsapp-button/comment-designer-test/?replytocom=#respond" onclick='return addComment.moveForm( "wpcd-unique-comment-", "", "respond", "" )' aria-label="Reply to PluginAdmin">Reply</a> 
-->

   <!-- <a rel="nofollow" class="comment-reply-link" href="#comment-8" data-commentid="8" data-postid="102" data-belowelement="wpcd-unique-comment-8" data-respondelement="respond" aria-label="Reply to PluginAdmin">Reply</a> -->                
            </div>
                        
        </div>
    </div>
    </div> 
     
</ul> 
  
</ul> 
 
<ul class="wpcd-comment-list " data-comment-id="30944" >
    
    <div class="wpcd-comment-template wpcd-comment-template-1 wpcd-clearfix" id= "wpcd-unique-comment-30944" >
            <div class="wpcd-dot-wrap" style='display:none' >
            <div class="wpcd-dot">
            </div>
            <div class="wpcd-dot-buttons">
                            </div>
        </div>
    <div class="wpcd-comment-gravatar">
        <img scr= "https://secure.gravatar.com/avatar/a3e71cc1dde054bae90bb391d8469954?s=96&#038;d=mm&#038;r=g" srcset="https://secure.gravatar.com/avatar/a3e71cc1dde054bae90bb391d8469954?s=96&d=mm&r=g" >
    </div>
    <div class="wpcd-body">
        <div class="wpcd-title-date wpcd-clearfix">
            <div class="wpcd-author-name">
                Oldtjikko
            </div>
            <div class="wpcd-date-time" data-time="2020-11-28 16:20:12">  
                <div class="wpcd-date">
                    28 Nov 2020                </div>
                <div class="wpcd-time">
                    17:20                </div>
            </div>

        </div>
        <div class="wpcd-comment wpcd-comment-content-30944" id="wpcd-comment-30944">
            <div class='wpcd-option-label' style= display:block; > Kommentar:</div>
                                <p> Mit Klavier Polizei angreifen! Da fällt mir spontan der Hulk ein, nur der hätte kein Klavier gebraucht. Leute die sowas glauben würden alles glauben. An die kommst du mit Fakten nicht ran.</p>
                                <div class="wpcd-edit-textarea-30944" style="display:none;">
                <div id="wp-wpcd_wysiwyg_30944-wrap" class="wp-core-ui wp-editor-wrap html-active"><div id="wp-wpcd_wysiwyg_30944-editor-container" class="wp-editor-container"><div id="qt_wpcd_wysiwyg_30944_toolbar" class="quicktags-toolbar"></div><textarea class="wpcd-wysiwyg-editor wp-editor-area" rows="12" cols="40" name="edit_comment" id="wpcd_wysiwyg_30944">Mit Klavier Polizei angreifen! Da fällt mir spontan der Hulk ein, nur der hätte kein Klavier gebraucht. Leute die sowas glauben würden alles glauben. An die kommst du mit Fakten nicht ran.</textarea></div>
</div>

            </div>
            <div class='wpcd-form-values wpcd-form-values wpcd-seperate-lines' ></div>

<div class="wpcd-message" id= "wpcd-message-30944"></div>

<div class="wpcd-like-dislike-wrapper wpcd-clearfix">
    <div class="wpcd-like-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-like-trigger wpcd-like-dislike-trigger " data-comment-id="30944" data-trigger-type="like" title="like">
                        <span class = "fa fa-thumbs-o-up wpcd-liked-wrap" > </span>
        </a> 
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-like-count-wrap wpcd-count-wrapper" id="wpcd-like-count-30944">0            </span>

        </div>
    </div>
    <div class="wpcd-dislike-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-dislike-trigger wpcd-like-dislike-trigger  " data-comment-id="30944" data-trigger-type="dislike" title="dislike">
                        <span class="fa fa-thumbs-o-down wpcd-disliked-wrap" ></span>
        </a>
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-dislike-count-wrap wpcd-count-wrapper" id="wpcd-dislike-count-30944">0            </span>
        </div>
    </div>
</div>


        </div>
        <div class="wpcd-comment-footer wpcd-clearfix">
                        <div class="wpcd-reply-button">
             <a rel='nofollow' class='comment-reply-link' href='#comment-30944' data-commentid="30944" data-postid="22585" onclick="return addComment.moveForm( 'wpcd-unique-comment-30944', '30944', 'respond', '22585' )" data-belowelement="wpcd-unique-comment-30944" data-respondelement="respond" aria-label='Antworte auf Oldtjikko'>Antworten</a>
   <!-- <a rel="nofollow" class="comment-reply-link" href="http://localhost/wp-whatsapp-button/comment-designer-test/?replytocom=#respond" onclick='return addComment.moveForm( "wpcd-unique-comment-", "", "respond", "" )' aria-label="Reply to PluginAdmin">Reply</a> 
-->

   <!-- <a rel="nofollow" class="comment-reply-link" href="#comment-8" data-commentid="8" data-postid="102" data-belowelement="wpcd-unique-comment-8" data-respondelement="respond" aria-label="Reply to PluginAdmin">Reply</a> -->                
            </div>
                        
        </div>
    </div>
    </div> 
     
</ul> 
 
<ul class="wpcd-comment-list " data-comment-id="30951" >
    
    <div class="wpcd-comment-template wpcd-comment-template-1 wpcd-clearfix" id= "wpcd-unique-comment-30951" >
            <div class="wpcd-dot-wrap" style='display:none' >
            <div class="wpcd-dot">
            </div>
            <div class="wpcd-dot-buttons">
                            </div>
        </div>
    <div class="wpcd-comment-gravatar">
        <img scr= "https://secure.gravatar.com/avatar/973d27d565db3a15d1fd977c0452d471?s=96&#038;d=mm&#038;r=g" srcset="https://secure.gravatar.com/avatar/973d27d565db3a15d1fd977c0452d471?s=96&d=mm&r=g" >
    </div>
    <div class="wpcd-body">
        <div class="wpcd-title-date wpcd-clearfix">
            <div class="wpcd-author-name">
                Sonja Schweinitz
            </div>
            <div class="wpcd-date-time" data-time="2020-11-28 16:37:30">  
                <div class="wpcd-date">
                    28 Nov 2020                </div>
                <div class="wpcd-time">
                    17:37                </div>
            </div>

        </div>
        <div class="wpcd-comment wpcd-comment-content-30951" id="wpcd-comment-30951">
            <div class='wpcd-option-label' style= display:block; > Kommentar:</div>
                                <p class="wpcd-before-30951" id="wpcd-half-content-30951">
                        Lieber Herr Reitschuster, Sie Held! (im klassischen, altmodischen Sinne! :-) Vielen Dank für Ihre herausragende Arbeit! Halten Sie bloß noch lange durch! Ich wünsche Ihnen weiter viel Energie, wachsende Unterstützung und zunehmenden Erfolg! Herzliche Grüße von der Ostsee, S. Schweinitz.                    </p>
                    <a href="javascript:void(0);" class="wpcd-more-less-30951 wpcd-readmore wpcd-read-more-30951" data-comment-id="30951">weiterlesen </a>

                    <p class="wpcd-after-30951" id="wpcd-full-content-30951" style="display:none;"> Lieber Herr Reitschuster, Sie Held! (im klassischen, altmodischen Sinne! :-) Vielen Dank für Ihre herausragende Arbeit! Halten Sie bloß noch lange durch! Ich wünsche Ihnen weiter viel Energie, wachsende Unterstützung und zunehmenden Erfolg!

Herzliche Grüße von der Ostsee,

S. Schweinitz.                    </p>
                    <a href="javascript:void(0);" class="wpcd-more-less-30951 wpcd-readless wpcd-read-less-30951" data-comment-id="30951" style="display:none;" >einklappen </a>
                                <div class="wpcd-edit-textarea-30951" style="display:none;">
                <div id="wp-wpcd_wysiwyg_30951-wrap" class="wp-core-ui wp-editor-wrap html-active"><div id="wp-wpcd_wysiwyg_30951-editor-container" class="wp-editor-container"><div id="qt_wpcd_wysiwyg_30951_toolbar" class="quicktags-toolbar"></div><textarea class="wpcd-wysiwyg-editor wp-editor-area" rows="12" cols="40" name="edit_comment" id="wpcd_wysiwyg_30951">Lieber Herr Reitschuster, Sie Held! (im klassischen, altmodischen Sinne! :-) Vielen Dank für Ihre herausragende Arbeit! Halten Sie bloß noch lange durch! Ich wünsche Ihnen weiter viel Energie, wachsende Unterstützung und zunehmenden Erfolg!

Herzliche Grüße von der Ostsee,

S. Schweinitz.</textarea></div>
</div>

            </div>
            <div class='wpcd-form-values wpcd-form-values wpcd-seperate-lines' ></div>

<div class="wpcd-message" id= "wpcd-message-30951"></div>

<div class="wpcd-like-dislike-wrapper wpcd-clearfix">
    <div class="wpcd-like-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-like-trigger wpcd-like-dislike-trigger " data-comment-id="30951" data-trigger-type="like" title="like">
                        <span class = "fa fa-thumbs-o-up wpcd-liked-wrap" > </span>
        </a> 
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-like-count-wrap wpcd-count-wrapper" id="wpcd-like-count-30951">0            </span>

        </div>
    </div>
    <div class="wpcd-dislike-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-dislike-trigger wpcd-like-dislike-trigger  " data-comment-id="30951" data-trigger-type="dislike" title="dislike">
                        <span class="fa fa-thumbs-o-down wpcd-disliked-wrap" ></span>
        </a>
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-dislike-count-wrap wpcd-count-wrapper" id="wpcd-dislike-count-30951">0            </span>
        </div>
    </div>
</div>


        </div>
        <div class="wpcd-comment-footer wpcd-clearfix">
                        <div class="wpcd-reply-button">
             <a rel='nofollow' class='comment-reply-link' href='#comment-30951' data-commentid="30951" data-postid="22585" onclick="return addComment.moveForm( 'wpcd-unique-comment-30951', '30951', 'respond', '22585' )" data-belowelement="wpcd-unique-comment-30951" data-respondelement="respond" aria-label='Antworte auf Sonja Schweinitz'>Antworten</a>
   <!-- <a rel="nofollow" class="comment-reply-link" href="http://localhost/wp-whatsapp-button/comment-designer-test/?replytocom=#respond" onclick='return addComment.moveForm( "wpcd-unique-comment-", "", "respond", "" )' aria-label="Reply to PluginAdmin">Reply</a> 
-->

   <!-- <a rel="nofollow" class="comment-reply-link" href="#comment-8" data-commentid="8" data-postid="102" data-belowelement="wpcd-unique-comment-8" data-respondelement="respond" aria-label="Reply to PluginAdmin">Reply</a> -->                
            </div>
                        
        </div>
    </div>
    </div> 
     
</ul> 
 
<ul class="wpcd-comment-list " data-comment-id="30958" >
    
    <div class="wpcd-comment-template wpcd-comment-template-1 wpcd-clearfix" id= "wpcd-unique-comment-30958" >
            <div class="wpcd-dot-wrap" style='display:none' >
            <div class="wpcd-dot">
            </div>
            <div class="wpcd-dot-buttons">
                            </div>
        </div>
    <div class="wpcd-comment-gravatar">
        <img scr= "https://secure.gravatar.com/avatar/6716c87244abf76e1c5ee0014ef235ca?s=96&#038;d=mm&#038;r=g" srcset="https://secure.gravatar.com/avatar/6716c87244abf76e1c5ee0014ef235ca?s=96&d=mm&r=g" >
    </div>
    <div class="wpcd-body">
        <div class="wpcd-title-date wpcd-clearfix">
            <div class="wpcd-author-name">
                Eva
            </div>
            <div class="wpcd-date-time" data-time="2020-11-28 16:46:02">  
                <div class="wpcd-date">
                    28 Nov 2020                </div>
                <div class="wpcd-time">
                    17:46                </div>
            </div>

        </div>
        <div class="wpcd-comment wpcd-comment-content-30958" id="wpcd-comment-30958">
            <div class='wpcd-option-label' style= display:block; > Kommentar:</div>
                                <p class="wpcd-before-30958" id="wpcd-half-content-30958">
                        Lieber Herr Reitschuster, ich bin unfassbar dankbar über Ihre objektive Berichterstattung. Machen Sie bitte weiter so! Sie geben mir mit Ihren Texten Kraft an solchen Tagen an welchen ich das Licht der Hoffnung nicht gut sehe! https://www.berliner-zeitung.de/news/berliner-feuerwehr-zahl-der-einsaetze-wegen-moeglichem-suiziden-steigt-massiv-an-li.117723 Es ist infam                    </p>
                    <a href="javascript:void(0);" class="wpcd-more-less-30958 wpcd-readmore wpcd-read-more-30958" data-comment-id="30958">weiterlesen </a>

                    <p class="wpcd-after-30958" id="wpcd-full-content-30958" style="display:none;"> Lieber Herr Reitschuster, ich bin unfassbar dankbar über Ihre objektive Berichterstattung. Machen Sie bitte weiter so! Sie geben mir mit Ihren Texten Kraft an solchen Tagen an welchen ich das Licht der Hoffnung nicht gut sehe!

https://www.berliner-zeitung.de/news/berliner-feuerwehr-zahl-der-einsaetze-wegen-moeglichem-suiziden-steigt-massiv-an-li.117723

Es ist infam die Traurigen und Verzweifelten so zu ignorieren.. Gerade ein "normaler" Alltag ist so wichtig wenn man sich in der bedauernswerten Lage befindet Verzweiflung zu spüren! Neben kritischem Hinterfragen ist es vor allem wichtig ein Auge auf die Menschen um sich herum zu haben. Mal den Nachbarn mit zum Spaziergang einladen. Ich sehe so viele Menschen voller Angst, anders kann ich es mir nicht erklären wenn mir Menschen mit Maske im Wald begegnen. Gerade solche Menschen spreche ich dann an, tatsächlich entwickeln sich oft sehr interessante Gespräche wenn ich "einfach nur" "wie geht es Ihnen?" frage. Wir sind soziale Lebewesen und verdammt nochmal : das soziale, liebevolle Miteinander lassen wir uns nicht mehr nehmen! Trotz Verbot der Treffen - ich bin, und das hätte ich ja niemals von mir gedacht! - sehr gut im zivilen Ungehorsam. Treffen auf Wiesen in Wäldern hat was, erst recht mit Feuerschale nachts!                    </p>
                    <a href="javascript:void(0);" class="wpcd-more-less-30958 wpcd-readless wpcd-read-less-30958" data-comment-id="30958" style="display:none;" >einklappen </a>
                                <div class="wpcd-edit-textarea-30958" style="display:none;">
                <div id="wp-wpcd_wysiwyg_30958-wrap" class="wp-core-ui wp-editor-wrap html-active"><div id="wp-wpcd_wysiwyg_30958-editor-container" class="wp-editor-container"><div id="qt_wpcd_wysiwyg_30958_toolbar" class="quicktags-toolbar"></div><textarea class="wpcd-wysiwyg-editor wp-editor-area" rows="12" cols="40" name="edit_comment" id="wpcd_wysiwyg_30958">Lieber Herr Reitschuster, ich bin unfassbar dankbar über Ihre objektive Berichterstattung. Machen Sie bitte weiter so! Sie geben mir mit Ihren Texten Kraft an solchen Tagen an welchen ich das Licht der Hoffnung nicht gut sehe!

https://www.berliner-zeitung.de/news/berliner-feuerwehr-zahl-der-einsaetze-wegen-moeglichem-suiziden-steigt-massiv-an-li.117723

Es ist infam die Traurigen und Verzweifelten so zu ignorieren.. Gerade ein "normaler" Alltag ist so wichtig wenn man sich in der bedauernswerten Lage befindet Verzweiflung zu spüren! Neben kritischem Hinterfragen ist es vor allem wichtig ein Auge auf die Menschen um sich herum zu haben. Mal den Nachbarn mit zum Spaziergang einladen. Ich sehe so viele Menschen voller Angst, anders kann ich es mir nicht erklären wenn mir Menschen mit Maske im Wald begegnen. Gerade solche Menschen spreche ich dann an, tatsächlich entwickeln sich oft sehr interessante Gespräche wenn ich "einfach nur" "wie geht es Ihnen?" frage. Wir sind soziale Lebewesen und verdammt nochmal : das soziale, liebevolle Miteinander lassen wir uns nicht mehr nehmen! Trotz Verbot der Treffen - ich bin, und das hätte ich ja niemals von mir gedacht! - sehr gut im zivilen Ungehorsam. Treffen auf Wiesen in Wäldern hat was, erst recht mit Feuerschale nachts!</textarea></div>
</div>

            </div>
            <div class='wpcd-form-values wpcd-form-values wpcd-seperate-lines' ></div>

<div class="wpcd-message" id= "wpcd-message-30958"></div>

<div class="wpcd-like-dislike-wrapper wpcd-clearfix">
    <div class="wpcd-like-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-like-trigger wpcd-like-dislike-trigger " data-comment-id="30958" data-trigger-type="like" title="like">
                        <span class = "fa fa-thumbs-o-up wpcd-liked-wrap" > </span>
        </a> 
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-like-count-wrap wpcd-count-wrapper" id="wpcd-like-count-30958">0            </span>

        </div>
    </div>
    <div class="wpcd-dislike-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-dislike-trigger wpcd-like-dislike-trigger  " data-comment-id="30958" data-trigger-type="dislike" title="dislike">
                        <span class="fa fa-thumbs-o-down wpcd-disliked-wrap" ></span>
        </a>
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-dislike-count-wrap wpcd-count-wrapper" id="wpcd-dislike-count-30958">0            </span>
        </div>
    </div>
</div>


        </div>
        <div class="wpcd-comment-footer wpcd-clearfix">
                        <div class="wpcd-reply-button">
             <a rel='nofollow' class='comment-reply-link' href='#comment-30958' data-commentid="30958" data-postid="22585" onclick="return addComment.moveForm( 'wpcd-unique-comment-30958', '30958', 'respond', '22585' )" data-belowelement="wpcd-unique-comment-30958" data-respondelement="respond" aria-label='Antworte auf Eva'>Antworten</a>
   <!-- <a rel="nofollow" class="comment-reply-link" href="http://localhost/wp-whatsapp-button/comment-designer-test/?replytocom=#respond" onclick='return addComment.moveForm( "wpcd-unique-comment-", "", "respond", "" )' aria-label="Reply to PluginAdmin">Reply</a> 
-->

   <!-- <a rel="nofollow" class="comment-reply-link" href="#comment-8" data-commentid="8" data-postid="102" data-belowelement="wpcd-unique-comment-8" data-respondelement="respond" aria-label="Reply to PluginAdmin">Reply</a> -->                
            </div>
                        
        </div>
    </div>
    </div> 
     
</ul> 
 
<ul class="wpcd-comment-list " data-comment-id="30964" >
    
    <div class="wpcd-comment-template wpcd-comment-template-1 wpcd-clearfix" id= "wpcd-unique-comment-30964" >
            <div class="wpcd-dot-wrap" style='display:none' >
            <div class="wpcd-dot">
            </div>
            <div class="wpcd-dot-buttons">
                            </div>
        </div>
    <div class="wpcd-comment-gravatar">
        <img scr= "https://secure.gravatar.com/avatar/a48d63a9b4ce6e92f69f084cd010a4b6?s=96&#038;d=mm&#038;r=g" srcset="https://secure.gravatar.com/avatar/a48d63a9b4ce6e92f69f084cd010a4b6?s=96&d=mm&r=g" >
    </div>
    <div class="wpcd-body">
        <div class="wpcd-title-date wpcd-clearfix">
            <div class="wpcd-author-name">
                Elisabetta
            </div>
            <div class="wpcd-date-time" data-time="2020-11-28 16:58:37">  
                <div class="wpcd-date">
                    28 Nov 2020                </div>
                <div class="wpcd-time">
                    17:58                </div>
            </div>

        </div>
        <div class="wpcd-comment wpcd-comment-content-30964" id="wpcd-comment-30964">
            <div class='wpcd-option-label' style= display:block; > Kommentar:</div>
                                <p class="wpcd-before-30964" id="wpcd-half-content-30964">
                        Wie soll das alles nur enden? Wo werden wir in einem Jahr stehen? Nehmen wir mal zuversichtlichst an, daß die primäre „Krankheitsfrage“ in einigen Monaten vom Tisch ist - sei es vielleicht, daß die Teststäbchen alle aufgebraucht sind oder diese                    </p>
                    <a href="javascript:void(0);" class="wpcd-more-less-30964 wpcd-readmore wpcd-read-more-30964" data-comment-id="30964">weiterlesen </a>

                    <p class="wpcd-after-30964" id="wpcd-full-content-30964" style="display:none;"> Wie soll das alles nur enden? Wo werden wir in einem Jahr stehen? Nehmen wir mal zuversichtlichst an, daß die primäre „Krankheitsfrage“ in einigen Monaten vom Tisch ist - sei es vielleicht, daß die Teststäbchen alle aufgebraucht sind oder diese nur noch negative Ergebnisse aufzeigen - und der Bundestag die Pandemie für beendet erklärt. Dann bleiben all die Kollateralschäden in Wirtschaft und Gesundheit. Sie bleiben aber auch im gesellschaftlichen Zusammenhalt. Glauben eigentlich all diejenigen, die jetzt partiell ohne Sinn und Verstand, mindestens aber ohne ein kritisches Hinterfragen und wie mit einem unsichtbaren „Vade retro! auf die Stirn geschrieben“ ihre einst engsten Freunde scharf zurückweisen, seit Monaten Begegnungen vermeiden, Kinder verängstigen und ihnen einschärfen, daß sie ohne Mundschutz evtl Schuld am Tod von Großeltern und Lehrern haben… Glauben all diese Menschen wirklich, daß diese Verletzungen so ohne weiteres rückabwickelbar sind? Wenn sie sich da mal nicht täuschen….E                    </p>
                    <a href="javascript:void(0);" class="wpcd-more-less-30964 wpcd-readless wpcd-read-less-30964" data-comment-id="30964" style="display:none;" >einklappen </a>
                                <div class="wpcd-edit-textarea-30964" style="display:none;">
                <div id="wp-wpcd_wysiwyg_30964-wrap" class="wp-core-ui wp-editor-wrap html-active"><div id="wp-wpcd_wysiwyg_30964-editor-container" class="wp-editor-container"><div id="qt_wpcd_wysiwyg_30964_toolbar" class="quicktags-toolbar"></div><textarea class="wpcd-wysiwyg-editor wp-editor-area" rows="12" cols="40" name="edit_comment" id="wpcd_wysiwyg_30964">Wie soll das alles nur enden? Wo werden wir in einem Jahr stehen? Nehmen wir mal zuversichtlichst an, daß die primäre „Krankheitsfrage“ in einigen Monaten vom Tisch ist - sei es vielleicht, daß die Teststäbchen alle aufgebraucht sind oder diese nur noch negative Ergebnisse aufzeigen - und der Bundestag die Pandemie für beendet erklärt. Dann bleiben all die Kollateralschäden in Wirtschaft und Gesundheit. Sie bleiben aber auch im gesellschaftlichen Zusammenhalt. Glauben eigentlich all diejenigen, die jetzt partiell ohne Sinn und Verstand, mindestens aber ohne ein kritisches Hinterfragen und wie mit einem unsichtbaren „Vade retro! auf die Stirn geschrieben“ ihre einst engsten Freunde scharf zurückweisen, seit Monaten Begegnungen vermeiden, Kinder verängstigen und ihnen einschärfen, daß sie ohne Mundschutz evtl Schuld am Tod von Großeltern und Lehrern haben… Glauben all diese Menschen wirklich, daß diese Verletzungen so ohne weiteres rückabwickelbar sind? Wenn sie sich da mal nicht täuschen….E</textarea></div>
</div>

            </div>
            <div class='wpcd-form-values wpcd-form-values wpcd-seperate-lines' ></div>

<div class="wpcd-message" id= "wpcd-message-30964"></div>

<div class="wpcd-like-dislike-wrapper wpcd-clearfix">
    <div class="wpcd-like-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-like-trigger wpcd-like-dislike-trigger " data-comment-id="30964" data-trigger-type="like" title="like">
                        <span class = "fa fa-thumbs-o-up wpcd-liked-wrap" > </span>
        </a> 
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-like-count-wrap wpcd-count-wrapper" id="wpcd-like-count-30964">0            </span>

        </div>
    </div>
    <div class="wpcd-dislike-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-dislike-trigger wpcd-like-dislike-trigger  " data-comment-id="30964" data-trigger-type="dislike" title="dislike">
                        <span class="fa fa-thumbs-o-down wpcd-disliked-wrap" ></span>
        </a>
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-dislike-count-wrap wpcd-count-wrapper" id="wpcd-dislike-count-30964">0            </span>
        </div>
    </div>
</div>


        </div>
        <div class="wpcd-comment-footer wpcd-clearfix">
                        <div class="wpcd-reply-button">
             <a rel='nofollow' class='comment-reply-link' href='#comment-30964' data-commentid="30964" data-postid="22585" onclick="return addComment.moveForm( 'wpcd-unique-comment-30964', '30964', 'respond', '22585' )" data-belowelement="wpcd-unique-comment-30964" data-respondelement="respond" aria-label='Antworte auf Elisabetta'>Antworten</a>
   <!-- <a rel="nofollow" class="comment-reply-link" href="http://localhost/wp-whatsapp-button/comment-designer-test/?replytocom=#respond" onclick='return addComment.moveForm( "wpcd-unique-comment-", "", "respond", "" )' aria-label="Reply to PluginAdmin">Reply</a> 
-->

   <!-- <a rel="nofollow" class="comment-reply-link" href="#comment-8" data-commentid="8" data-postid="102" data-belowelement="wpcd-unique-comment-8" data-respondelement="respond" aria-label="Reply to PluginAdmin">Reply</a> -->                
            </div>
                        
        </div>
    </div>
    </div> 
     
</ul> 
         </div>
    </div>
    <!-- WPCD COMMENT PAGINATION -->
    </div>




    <!-- WPCD COMMENT FORM  -->

    <div id="wpcd-comments" class="wpcd-comments-form wpcd-not-demo wpcd-not-logged-in">
                    <div id="respond" class="comment-respond">
                <h3 id="reply-title" class="comment-reply-title wpcd-clearfix">Kommentar schreiben <small><a rel="nofollow" id="cancel-comment-reply-link" href="/post/der-pianist/#respond" style="display:none;">abbrechen</a></small></h3>                    <form action="https://www.reitschuster.de/wp-comments-post.php" method="post" id="wpcd-commentform" class="wpcd-comment-form wpcd-clearfix" novalidate>
                        

                            <div class="wpcd-title-value-div wpcd-textarea" id="not-demo-editor">
                                        <div class="wpcd-title-div">    
                                            <label ></label>
                                            <small></small>
                                        </div>
                                        <div class="wpcd-value-div"><div id="wp-wpcd_wysiwyg-wrap" class="wp-core-ui wp-editor-wrap html-active"><div id="wp-wpcd_wysiwyg-editor-container" class="wp-editor-container"><div id="qt_wpcd_wysiwyg_toolbar" class="quicktags-toolbar"></div><textarea class="wpcd-wysiwyg-editor textarea-comment wpcd_required wp-editor-area" rows="12" cols="40" name="comment" id="wpcd_wysiwyg"></textarea></div>
</div>

</div>
                                        <div class="wpcd-notice wpcd-error-msg" style="display:none;">
                                            <span> Comment Cannot Be Empty. </span>
                                        </div>
                                        <div class="wpcd-notice wpcd-long-comment" style="display:none;" >
                                            <span>Comment is too long. Please keep your comment under500 characters.</span>
                                        </div>
                            </div>
<div class="wpcd-title-value-div wpcd-text">
					    		
								<div class="wpcd-value-div">
									<input class= "" type="text" name="author" value="" placeholder="Ihr Name" id="author" style = 'font-family:Open Sans ;'/>
								</div>
								<div class="wpcd-notice wpcd-error-msg" style="display:none;" >
									<span>Filling this field is mandatory</span>
								</div>
							</div>
<div class="wpcd-title-value-div wpcd-email"><div class="wpcd-value-div">
											<input type="email" name="email" value="" placeholder="E-Mail" id="email" style = 'font-family:Open Sans ;'/>
										</div>
									</div>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><div class="wpcd-form-submit"><input name="submit" type="submit" id="wpcd-submit" class="wpcd-comment-form-submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='22585' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</div>                    </form>
                            </div><!-- #respond -->
                </div>

    <div id="comment-status" class="">
        <div class="wpcd-notice wpcd-ajax-placeholder" style="display:none; ">Processing...</div>
        <div class="wpcd-notice wpcd-ajax-error" style="display:none; ">Seems like there was an error</div>
        <div class="wpcd-notice wpcd-duplicate-comment" style="display:none; ">Duplicate comment detected; it looks as though you’ve already said that!</div>
        <div class="wpcd-notice wpcd-ajax-success" style="display:none; ">Thank You for your comment. We appreciate your response.</div>
    </div>
    
</div>
</div>	</div>
	<div class="post-sidebar large-3 col">
		<div class="is-sticky-column"><div class="is-sticky-column__inner">		<div id="secondary" class="widget-area " role="complementary">
		<aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.reitschuster.de/reitschuster-live"><img src="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/reitschuster-live.png?w=1020&#038;ssl=1" title="reitschuster.live" name="reitschuster.live" alt="reitschuster.live" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/reitschuster-live.png?w=1020&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/reitschuster-live.png?w=1020&#038;ssl=1" title="reitschuster.live" name="reitschuster.live" alt="reitschuster.live" data-recalc-dims="1"></noscript></a></div></aside><aside id="epic_module_block_8-2" class="widget widget_epic_module_block_8"><div  class="jeg_postblock_8 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 epic_module_22585_0_5fc283dc08966  normal " data-unique="epic_module_22585_0_5fc283dc08966">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span><i class='fa fa-asterisk'></i>Neue Beiträge</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_md_1 post-22585 post type-post status-publish format-standard has-post-thumbnail hentry category-kollateralschaden tag-corona tag-empfohlen tag-gesellschaft tag-top-thema">
                <div class="jeg_thumb">
                    
                    <a href="https://www.reitschuster.de/post/der-pianist/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/Bildschirmfoto-2020-11-27-um-20.19.28.png?resize=360%2C180&amp;ssl=1" class="attachment-epic-360x180 size-epic-360x180 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="22830" data-permalink="https://www.reitschuster.de/post/der-pianist/bildschirmfoto-2020-11-27-um-20-19-28/#main" data-orig-file="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/Bildschirmfoto-2020-11-27-um-20.19.28.png?fit=1618%2C784&amp;ssl=1" data-orig-size="1618,784" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bildschirmfoto 2020-11-27 um 20.19.28" data-image-description="" data-medium-file="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/Bildschirmfoto-2020-11-27-um-20.19.28.png?fit=300%2C145&amp;ssl=1" data-large-file="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/Bildschirmfoto-2020-11-27-um-20.19.28.png?fit=1020%2C494&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/Bildschirmfoto-2020-11-27-um-20.19.28.png?w=360&amp;ssl=1 360w, https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/Bildschirmfoto-2020-11-27-um-20.19.28.png?w=750&amp;ssl=1 750w, https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/Bildschirmfoto-2020-11-27-um-20.19.28.png?w=1140&amp;ssl=1 1140w, https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/Bildschirmfoto-2020-11-27-um-20.19.28.png?zoom=3&amp;resize=360%2C180&amp;ssl=1 1080w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/Bildschirmfoto-2020-11-27-um-20.19.28.png?resize=360%2C180&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.reitschuster.de/post/category/kollateralschaden/" class="category-kollateralschaden">Kollateralschaden</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.reitschuster.de/post/der-pianist/">Der Pianist</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.reitschuster.de/post/der-pianist/"><i class="fa fa-clock-o"></i> 28. November 2020</a></div><div class="jeg_meta_comment"><a href="https://www.reitschuster.de/post/der-pianist/#respond" ><i class="fa fa-comment-o"></i> 16</a></div><div class="jeg_meta_share">
				<a href="#" ><i class="fa fa-share"></i></a>
				<div class="jeg_sharelist">
					<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fder-pianist%2F" target="_blank" class="jeg_btn-facebook"><i class="fa fa-facebook-official"></i> <span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Der+Pianist&url=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fder-pianist%2F" target="_blank" class="jeg_btn-twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="whatsapp://send?text=Der+Pianist%0Ahttps%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fder-pianist%2F" data-action="share/whatsapp/share" target="_blank" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i> <span>WhatsApp</span></a><a href="http://vk.com/share.php?url=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fder-pianist%2F" target="_blank" class="jeg_btn-vk "><i class="fa fa-vk"></i> <span>VK</span></a>
				</div>
			</div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 post-22628 post type-post status-publish format-standard has-post-thumbnail hentry category-extremismus tag-demokratie tag-empfohlen tag-gesellschaft tag-top-thema">
                <div class="jeg_thumb">
                    
                    <a href="https://www.reitschuster.de/post/muslimische-gewalt-juedische-autoren-nennen-ross-und-reiter/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/shutterstock_1825980203.jpg?resize=360%2C180&amp;ssl=1" class="attachment-epic-360x180 size-epic-360x180 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="22892" data-permalink="https://www.reitschuster.de/post/muslimische-gewalt-juedische-autoren-nennen-ross-und-reiter/shutterstock_1825980203/#main" data-orig-file="https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/shutterstock_1825980203.jpg?fit=500%2C334&amp;ssl=1" data-orig-size="500,334" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="shutterstock_1825980203" data-image-description="&lt;p&gt;GODONG-PHOTO&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/shutterstock_1825980203.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/shutterstock_1825980203.jpg?fit=500%2C334&amp;ssl=1" data-lazy-src="https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/shutterstock_1825980203.jpg?resize=360%2C180&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.reitschuster.de/post/category/extremismus/" class="category-extremismus">Extremismus</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.reitschuster.de/post/muslimische-gewalt-juedische-autoren-nennen-ross-und-reiter/">Muslimische Gewalt: Jüdische Autoren nennen Ross und Reiter</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.reitschuster.de/post/muslimische-gewalt-juedische-autoren-nennen-ross-und-reiter/"><i class="fa fa-clock-o"></i> 28. November 2020</a></div><div class="jeg_meta_comment"><a href="https://www.reitschuster.de/post/muslimische-gewalt-juedische-autoren-nennen-ross-und-reiter/#respond" ><i class="fa fa-comment-o"></i> 41</a></div><div class="jeg_meta_share">
				<a href="#" ><i class="fa fa-share"></i></a>
				<div class="jeg_sharelist">
					<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fmuslimische-gewalt-juedische-autoren-nennen-ross-und-reiter%2F" target="_blank" class="jeg_btn-facebook"><i class="fa fa-facebook-official"></i> <span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Muslimische+Gewalt%3A+J%C3%BCdische+Autoren+nennen+Ross+und+Reiter&url=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fmuslimische-gewalt-juedische-autoren-nennen-ross-und-reiter%2F" target="_blank" class="jeg_btn-twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="whatsapp://send?text=Muslimische+Gewalt%3A+J%C3%BCdische+Autoren+nennen+Ross+und+Reiter%0Ahttps%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fmuslimische-gewalt-juedische-autoren-nennen-ross-und-reiter%2F" data-action="share/whatsapp/share" target="_blank" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i> <span>WhatsApp</span></a><a href="http://vk.com/share.php?url=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fmuslimische-gewalt-juedische-autoren-nennen-ross-und-reiter%2F" target="_blank" class="jeg_btn-vk "><i class="fa fa-vk"></i> <span>VK</span></a>
				</div>
			</div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 post-22233 post type-post status-publish format-standard has-post-thumbnail hentry category-corona tag-corona tag-empfohlen tag-masken tag-top-thema">
                <div class="jeg_thumb">
                    
                    <a href="https://www.reitschuster.de/post/deutliche-nachteile-der-maske-bei-covid-19/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/shutterstock_1801252177.jpg?resize=360%2C180&amp;ssl=1" class="attachment-epic-360x180 size-epic-360x180 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="22668" data-permalink="https://www.reitschuster.de/post/deutliche-nachteile-der-maske-bei-covid-19/shutterstock_1801252177/#main" data-orig-file="https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/shutterstock_1801252177.jpg?fit=500%2C310&amp;ssl=1" data-orig-size="500,310" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="shutterstock_1801252177" data-image-description="&lt;p&gt;Maridav&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/shutterstock_1801252177.jpg?fit=300%2C186&amp;ssl=1" data-large-file="https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/shutterstock_1801252177.jpg?fit=500%2C310&amp;ssl=1" data-lazy-src="https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/shutterstock_1801252177.jpg?resize=360%2C180&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.reitschuster.de/post/category/corona/" class="category-corona">Corona</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.reitschuster.de/post/deutliche-nachteile-der-maske-bei-covid-19/">&#8222;Deutliche Nachteile der Maske&#8220; bei Covid-19</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.reitschuster.de/post/deutliche-nachteile-der-maske-bei-covid-19/"><i class="fa fa-clock-o"></i> 28. November 2020</a></div><div class="jeg_meta_comment"><a href="https://www.reitschuster.de/post/deutliche-nachteile-der-maske-bei-covid-19/#respond" ><i class="fa fa-comment-o"></i> 69</a></div><div class="jeg_meta_share">
				<a href="#" ><i class="fa fa-share"></i></a>
				<div class="jeg_sharelist">
					<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fdeutliche-nachteile-der-maske-bei-covid-19%2F" target="_blank" class="jeg_btn-facebook"><i class="fa fa-facebook-official"></i> <span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%E2%80%9EDeutliche+Nachteile+der+Maske%E2%80%9C+bei+Covid-19&url=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fdeutliche-nachteile-der-maske-bei-covid-19%2F" target="_blank" class="jeg_btn-twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="whatsapp://send?text=%E2%80%9EDeutliche+Nachteile+der+Maske%E2%80%9C+bei+Covid-19%0Ahttps%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fdeutliche-nachteile-der-maske-bei-covid-19%2F" data-action="share/whatsapp/share" target="_blank" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i> <span>WhatsApp</span></a><a href="http://vk.com/share.php?url=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fdeutliche-nachteile-der-maske-bei-covid-19%2F" target="_blank" class="jeg_btn-vk "><i class="fa fa-vk"></i> <span>VK</span></a>
				</div>
			</div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="epic_preloader_circle_outer">
                            <div class="epic_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var epic_module_22585_0_5fc283dc08966 = {"header_icon":"fa-asterisk","first_title":"Neue Beitr\u00e4ge","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","number_post":"3","post_offset":"0","unique_content":"unique2","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","featured_item_category":"","featured_item_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"3","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"epic_block_8"};</script>
            </div></aside><aside id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://tba877bbf.emailsys1a.net/51/2689/45f6725ee9/subscribe/form.html" target="_blank" rel="noopener noreferrer">
<img src="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/Nichts-mehr-verpassen-Tagesbriefing-banner-rechts.png?w=1020&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/Nichts-mehr-verpassen-Tagesbriefing-banner-rechts.png?w=1020&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/Nichts-mehr-verpassen-Tagesbriefing-banner-rechts.png?w=1020&#038;ssl=1" data-recalc-dims="1"></noscript>
</a></div></aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><hr><p style="text-align: center;">
<a href="https://www.reitschuster.de/post/ungeheuerlich-voellig-undemokratisch-und-autoritaer/" target="_self" rel="noopener noreferrer">
<img src="https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/banner-markwort-sidebar.png?w=1020&#038;ssl=1" alt="Helmut Markwort über reitschuster.de" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/banner-markwort-sidebar.png?w=1020&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/banner-markwort-sidebar.png?w=1020&#038;ssl=1" alt="Helmut Markwort über reitschuster.de" data-recalc-dims="1" /></noscript>
</a>
</p>
<hr></div></aside><aside id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://tba877bbf.emailsys1a.net/51/2481/3d257014a0/subscribe/form.html" target="_blank" rel="noopener noreferrer">
<img src="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/Exclusive-Hintergrunde-Wochenbriefing-banner-rechts.png?w=1020&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/Exclusive-Hintergrunde-Wochenbriefing-banner-rechts.png?w=1020&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/Exclusive-Hintergrunde-Wochenbriefing-banner-rechts.png?w=1020&#038;ssl=1" data-recalc-dims="1"></noscript>
</a></div></aside><aside id="epic_module_block_8-3" class="widget widget_epic_module_block_8"><div  class="jeg_postblock_8 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 epic_module_22585_1_5fc283dc0af87  normal " data-unique="epic_module_22585_1_5fc283dc0af87">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span><i class='fa fa-star'></i>Empfohlen</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_md_1 post-22838 post type-post status-publish format-standard has-post-thumbnail hentry category-medien tag-bundespressekonferenz tag-comliance tag-empfohlen tag-rki tag-top-thema">
                <div class="jeg_thumb">
                    
                    <a href="https://www.reitschuster.de/post/von-meiner-seite-in-die-grossen-medien/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/shutterstock_1623289066.jpg?resize=360%2C180&amp;ssl=1" class="attachment-epic-360x180 size-epic-360x180 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="22842" data-permalink="https://www.reitschuster.de/post/von-meiner-seite-in-die-grossen-medien/shutterstock_1623289066/#main" data-orig-file="https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/shutterstock_1623289066.jpg?fit=500%2C305&amp;ssl=1" data-orig-size="500,305" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="shutterstock_1623289066" data-image-description="" data-medium-file="https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/shutterstock_1623289066.jpg?fit=300%2C183&amp;ssl=1" data-large-file="https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/shutterstock_1623289066.jpg?fit=500%2C305&amp;ssl=1" data-lazy-src="https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/shutterstock_1623289066.jpg?resize=360%2C180&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.reitschuster.de/post/category/medien/" class="category-medien">Medien</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.reitschuster.de/post/von-meiner-seite-in-die-grossen-medien/">Von meiner Seite in die großen Medien</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.reitschuster.de/post/von-meiner-seite-in-die-grossen-medien/"><i class="fa fa-clock-o"></i> 27. November 2020</a></div><div class="jeg_meta_comment"><a href="https://www.reitschuster.de/post/von-meiner-seite-in-die-grossen-medien/#respond" ><i class="fa fa-comment-o"></i> 88</a></div><div class="jeg_meta_share">
				<a href="#" ><i class="fa fa-share"></i></a>
				<div class="jeg_sharelist">
					<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fvon-meiner-seite-in-die-grossen-medien%2F" target="_blank" class="jeg_btn-facebook"><i class="fa fa-facebook-official"></i> <span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Von+meiner+Seite+in+die+gro%C3%9Fen+Medien&url=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fvon-meiner-seite-in-die-grossen-medien%2F" target="_blank" class="jeg_btn-twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="whatsapp://send?text=Von+meiner+Seite+in+die+gro%C3%9Fen+Medien%0Ahttps%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fvon-meiner-seite-in-die-grossen-medien%2F" data-action="share/whatsapp/share" target="_blank" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i> <span>WhatsApp</span></a><a href="http://vk.com/share.php?url=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fvon-meiner-seite-in-die-grossen-medien%2F" target="_blank" class="jeg_btn-vk "><i class="fa fa-vk"></i> <span>VK</span></a>
				</div>
			</div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 post-22805 post type-post status-publish format-standard has-post-thumbnail hentry category-demokratie tag-corona-demos tag-demokratie tag-empfohlen tag-top-thema">
                <div class="jeg_thumb">
                    
                    <a href="https://www.reitschuster.de/post/ordner-auf-querdenken-demo-war-linker-aktivist/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/Bildschirmfoto-2020-11-27-um-19.19.22.png?resize=360%2C180&amp;ssl=1" class="attachment-epic-360x180 size-epic-360x180 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="22808" data-permalink="https://www.reitschuster.de/post/ordner-auf-querdenken-demo-war-linker-aktivist/bildschirmfoto-2020-11-27-um-19-19-22/#main" data-orig-file="https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/Bildschirmfoto-2020-11-27-um-19.19.22.png?fit=3568%2C2012&amp;ssl=1" data-orig-size="3568,2012" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bildschirmfoto 2020-11-27 um 19.19.22" data-image-description="" data-medium-file="https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/Bildschirmfoto-2020-11-27-um-19.19.22.png?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/Bildschirmfoto-2020-11-27-um-19.19.22.png?fit=1020%2C575&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/Bildschirmfoto-2020-11-27-um-19.19.22.png?w=360&amp;ssl=1 360w, https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/Bildschirmfoto-2020-11-27-um-19.19.22.png?w=750&amp;ssl=1 750w, https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/Bildschirmfoto-2020-11-27-um-19.19.22.png?w=1140&amp;ssl=1 1140w, https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/Bildschirmfoto-2020-11-27-um-19.19.22.png?zoom=3&amp;resize=360%2C180&amp;ssl=1 1080w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/Bildschirmfoto-2020-11-27-um-19.19.22.png?resize=360%2C180&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.reitschuster.de/post/category/demokratie/" class="category-demokratie">Demokratie</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.reitschuster.de/post/ordner-auf-querdenken-demo-war-linker-aktivist/">&#8222;Ordner&#8220; auf Querdenken-Demo war linker Aktivist</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.reitschuster.de/post/ordner-auf-querdenken-demo-war-linker-aktivist/"><i class="fa fa-clock-o"></i> 28. November 2020</a></div><div class="jeg_meta_comment"><a href="https://www.reitschuster.de/post/ordner-auf-querdenken-demo-war-linker-aktivist/#respond" ><i class="fa fa-comment-o"></i> 80</a></div><div class="jeg_meta_share">
				<a href="#" ><i class="fa fa-share"></i></a>
				<div class="jeg_sharelist">
					<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fordner-auf-querdenken-demo-war-linker-aktivist%2F" target="_blank" class="jeg_btn-facebook"><i class="fa fa-facebook-official"></i> <span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%E2%80%9EOrdner%E2%80%9C+auf+Querdenken-Demo+war+linker+Aktivist&url=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fordner-auf-querdenken-demo-war-linker-aktivist%2F" target="_blank" class="jeg_btn-twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="whatsapp://send?text=%E2%80%9EOrdner%E2%80%9C+auf+Querdenken-Demo+war+linker+Aktivist%0Ahttps%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fordner-auf-querdenken-demo-war-linker-aktivist%2F" data-action="share/whatsapp/share" target="_blank" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i> <span>WhatsApp</span></a><a href="http://vk.com/share.php?url=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fordner-auf-querdenken-demo-war-linker-aktivist%2F" target="_blank" class="jeg_btn-vk "><i class="fa fa-vk"></i> <span>VK</span></a>
				</div>
			</div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 post-22778 post type-post status-publish format-standard has-post-thumbnail hentry category-oeffentlich-rechtliche tag-empfohlen tag-fernsehgebuehren tag-oeffentliche-rechtliche tag-umfragen">
                <div class="jeg_thumb">
                    
                    <a href="https://www.reitschuster.de/post/mehrheit-will-dass-cdu-mit-afd-gebuehrenerhoehung-verhindert/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/shutterstock_1491992708.jpg?resize=360%2C180&amp;ssl=1" class="attachment-epic-360x180 size-epic-360x180 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="22786" data-permalink="https://www.reitschuster.de/post/mehrheit-will-dass-cdu-mit-afd-gebuehrenerhoehung-verhindert/shutterstock_1491992708/#main" data-orig-file="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/shutterstock_1491992708.jpg?fit=500%2C334&amp;ssl=1" data-orig-size="500,334" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="shutterstock_1491992708" data-image-description="&lt;p&gt;Eigenblau&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/shutterstock_1491992708.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/shutterstock_1491992708.jpg?fit=500%2C334&amp;ssl=1" data-lazy-src="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/11/shutterstock_1491992708.jpg?resize=360%2C180&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.reitschuster.de/post/category/oeffentlich-rechtliche/" class="category-oeffentlich-rechtliche">Öffentlich-Rechtliche</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.reitschuster.de/post/mehrheit-will-dass-cdu-mit-afd-gebuehrenerhoehung-verhindert/">Mehrheit will, dass CDU mit AfD Gebührenerhöhung verhindert</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.reitschuster.de/post/mehrheit-will-dass-cdu-mit-afd-gebuehrenerhoehung-verhindert/"><i class="fa fa-clock-o"></i> 28. November 2020</a></div><div class="jeg_meta_comment"><a href="https://www.reitschuster.de/post/mehrheit-will-dass-cdu-mit-afd-gebuehrenerhoehung-verhindert/#respond" ><i class="fa fa-comment-o"></i> 77</a></div><div class="jeg_meta_share">
				<a href="#" ><i class="fa fa-share"></i></a>
				<div class="jeg_sharelist">
					<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fmehrheit-will-dass-cdu-mit-afd-gebuehrenerhoehung-verhindert%2F" target="_blank" class="jeg_btn-facebook"><i class="fa fa-facebook-official"></i> <span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Mehrheit+will%2C+dass+CDU+mit+AfD+Geb%C3%BChrenerh%C3%B6hung+verhindert&url=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fmehrheit-will-dass-cdu-mit-afd-gebuehrenerhoehung-verhindert%2F" target="_blank" class="jeg_btn-twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="whatsapp://send?text=Mehrheit+will%2C+dass+CDU+mit+AfD+Geb%C3%BChrenerh%C3%B6hung+verhindert%0Ahttps%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fmehrheit-will-dass-cdu-mit-afd-gebuehrenerhoehung-verhindert%2F" data-action="share/whatsapp/share" target="_blank" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i> <span>WhatsApp</span></a><a href="http://vk.com/share.php?url=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fmehrheit-will-dass-cdu-mit-afd-gebuehrenerhoehung-verhindert%2F" target="_blank" class="jeg_btn-vk "><i class="fa fa-vk"></i> <span>VK</span></a>
				</div>
			</div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="epic_preloader_circle_outer">
                            <div class="epic_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var epic_module_22585_1_5fc283dc0af87 = {"header_icon":"fa-star","first_title":"Empfohlen","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","number_post":"3","post_offset":"0","unique_content":"unique2","include_post":"","exclude_post":"22585,22628,22233","include_category":"","exclude_category":"","include_author":"","include_tag":"311","exclude_tag":"","featured_item_category":"","featured_item_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"3","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"epic_block_8"};</script>
            </div></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="57085-4"><script src="//ads.themoneytizer.com/s/gen.js?type=4"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=57085&formatId=4"></script></div></div></aside><aside id="epic_module_block_8-5" class="widget widget_epic_module_block_8"><div  class="jeg_postblock_8 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 epic_module_22585_2_5fc283dc0d1fa  normal " data-unique="epic_module_22585_2_5fc283dc0d1fa">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span><i class='fa fa-flash'></i>Top-Thema</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_md_1 post-17722 post type-post status-publish format-standard has-post-thumbnail hentry category-wirtschaft tag-boerse tag-corona tag-empfohlen tag-otte tag-top-thema tag-wirtschaft">
                <div class="jeg_thumb">
                    
                    <a href="https://www.reitschuster.de/post/wie-sie-ihr-geld-vor-dem-corona-crash-retten/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/120476702_640665073317726_7672302520454690684_n.jpg?resize=360%2C180&amp;ssl=1" class="attachment-epic-360x180 size-epic-360x180 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="17737" data-permalink="https://www.reitschuster.de/post/wie-sie-ihr-geld-vor-dem-corona-crash-retten/120476702_640665073317726_7672302520454690684_n/#main" data-orig-file="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/120476702_640665073317726_7672302520454690684_n.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="120476702_640665073317726_7672302520454690684_n" data-image-description="" data-medium-file="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/120476702_640665073317726_7672302520454690684_n.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/120476702_640665073317726_7672302520454690684_n.jpg?fit=1020%2C574&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/120476702_640665073317726_7672302520454690684_n.jpg?w=360&amp;ssl=1 360w, https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/120476702_640665073317726_7672302520454690684_n.jpg?w=750&amp;ssl=1 750w, https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/120476702_640665073317726_7672302520454690684_n.jpg?w=1140&amp;ssl=1 1140w, https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/120476702_640665073317726_7672302520454690684_n.jpg?zoom=3&amp;resize=360%2C180&amp;ssl=1 1080w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/120476702_640665073317726_7672302520454690684_n.jpg?resize=360%2C180&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.reitschuster.de/post/category/wirtschaft/" class="category-wirtschaft">Wirtschaft</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.reitschuster.de/post/wie-sie-ihr-geld-vor-dem-corona-crash-retten/">Wie Sie sich und Ihr Geld vor dem Corona-Crash retten</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.reitschuster.de/post/wie-sie-ihr-geld-vor-dem-corona-crash-retten/"><i class="fa fa-clock-o"></i> 9. Oktober 2020</a></div><div class="jeg_meta_comment"><a href="https://www.reitschuster.de/post/wie-sie-ihr-geld-vor-dem-corona-crash-retten/#respond" ><i class="fa fa-comment-o"></i> 38</a></div><div class="jeg_meta_share">
				<a href="#" ><i class="fa fa-share"></i></a>
				<div class="jeg_sharelist">
					<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fwie-sie-ihr-geld-vor-dem-corona-crash-retten%2F" target="_blank" class="jeg_btn-facebook"><i class="fa fa-facebook-official"></i> <span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Wie+Sie+sich+und+Ihr+Geld+vor+dem+Corona-Crash+retten&url=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fwie-sie-ihr-geld-vor-dem-corona-crash-retten%2F" target="_blank" class="jeg_btn-twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="whatsapp://send?text=Wie+Sie+sich+und+Ihr+Geld+vor+dem+Corona-Crash+retten%0Ahttps%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fwie-sie-ihr-geld-vor-dem-corona-crash-retten%2F" data-action="share/whatsapp/share" target="_blank" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i> <span>WhatsApp</span></a><a href="http://vk.com/share.php?url=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fwie-sie-ihr-geld-vor-dem-corona-crash-retten%2F" target="_blank" class="jeg_btn-vk "><i class="fa fa-vk"></i> <span>VK</span></a>
				</div>
			</div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 post-17611 post type-post status-publish format-standard has-post-thumbnail hentry category-berlin category-corona category-gesellschaft tag-corona tag-empfohlen tag-maskenpflicht tag-top-thema">
                <div class="jeg_thumb">
                    
                    <a href="https://www.reitschuster.de/post/wie-corona-die-schule-zum-diktator-macht/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/shutterstock_1746069485-scaled.jpg?resize=360%2C180&amp;ssl=1" class="attachment-epic-360x180 size-epic-360x180 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="17677" data-permalink="https://www.reitschuster.de/post/wie-corona-die-schule-zum-diktator-macht/shutterstock_1746069485/#main" data-orig-file="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/shutterstock_1746069485-scaled.jpg?fit=2560%2C1707&amp;ssl=1" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="shutterstock_1746069485" data-image-description="&lt;p&gt;Halfpoint&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/shutterstock_1746069485-scaled.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/shutterstock_1746069485-scaled.jpg?fit=1020%2C680&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/shutterstock_1746069485-scaled.jpg?w=360&amp;ssl=1 360w, https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/shutterstock_1746069485-scaled.jpg?w=750&amp;ssl=1 750w, https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/shutterstock_1746069485-scaled.jpg?w=1140&amp;ssl=1 1140w, https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/shutterstock_1746069485-scaled.jpg?zoom=3&amp;resize=360%2C180&amp;ssl=1 1080w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/shutterstock_1746069485-scaled.jpg?resize=360%2C180&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.reitschuster.de/post/category/berlin/" class="category-berlin">Berlin</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.reitschuster.de/post/wie-corona-die-schule-zum-diktator-macht/">Wie Corona die Schule zum Diktator macht</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.reitschuster.de/post/wie-corona-die-schule-zum-diktator-macht/"><i class="fa fa-clock-o"></i> 8. Oktober 2020</a></div><div class="jeg_meta_comment"><a href="https://www.reitschuster.de/post/wie-corona-die-schule-zum-diktator-macht/#respond" ><i class="fa fa-comment-o"></i> 80</a></div><div class="jeg_meta_share">
				<a href="#" ><i class="fa fa-share"></i></a>
				<div class="jeg_sharelist">
					<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fwie-corona-die-schule-zum-diktator-macht%2F" target="_blank" class="jeg_btn-facebook"><i class="fa fa-facebook-official"></i> <span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Wie+Corona+die+Schule+zum+Diktator+macht&url=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fwie-corona-die-schule-zum-diktator-macht%2F" target="_blank" class="jeg_btn-twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="whatsapp://send?text=Wie+Corona+die+Schule+zum+Diktator+macht%0Ahttps%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fwie-corona-die-schule-zum-diktator-macht%2F" data-action="share/whatsapp/share" target="_blank" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i> <span>WhatsApp</span></a><a href="http://vk.com/share.php?url=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fwie-corona-die-schule-zum-diktator-macht%2F" target="_blank" class="jeg_btn-vk "><i class="fa fa-vk"></i> <span>VK</span></a>
				</div>
			</div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="epic_preloader_circle_outer">
                            <div class="epic_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var epic_module_22585_2_5fc283dc0d1fa = {"header_icon":"fa-flash","first_title":"Top-Thema","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","number_post":"2","post_offset":"0","unique_content":"unique2","include_post":"","exclude_post":"22585,22628,22233,22838,22805,22778","include_category":"","exclude_category":"","include_author":"","include_tag":"620","exclude_tag":"","featured_item_category":"","featured_item_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"3","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"epic_block_8"};</script>
            </div></aside></div>
		</div></div>	</div>
</div>

</div>


</main>

<footer id="footer" class="footer-wrapper">

	
<!-- FOOTER 1 -->
<div class="footer-widgets footer footer-1">
		<div class="row large-columns-1 mb-0">
	   		<div id="text-3" class="col pb-0 widget widget_text">			<div class="textwidget"><h4 style="text-align: justify;">In 16 Jahren als Korrespondent in Moskau bin ich allergisch geworden gegen Ideologen, Sozialismus-Nostalgiker und Journalisten-Kollegen, die brav die Regierung loben und umso heftiger die Opposition kritisieren. Auf meiner Seite hier will ich einen Kontrast setzen zum &#8222;betreuten Informieren&#8220;. Danke für Ihr Interesse und Ihr Vertrauen. Ich sehe es als Auftrag.</h4>
</div>
		</div>        
		</div>
</div>

<!-- FOOTER 2 -->
<div class="footer-widgets footer footer-2 dark">
		<div class="row dark large-columns-1 mb-0">
	   		<div id="custom_html-3" class="widget_text col pb-0 widget widget_custom_html"><span class="widget-title">Ohne Unterstützung kein unabhängiger, kritischer Journalismus.</span><div class="is-divider small"></div><div class="textwidget custom-html-widget"><p style="text-align: justify;">Wer die Wahrheit sagt, braucht ein schnelles Pferd, besagt ein chinesisches Sprichwort. In Deutschland 2020 braucht man dafür eher einen guten Anwalt.</p>
<p style="text-align: justify;">Meine Seite, erst im Dezember 2019 gestartet, hatte allein im Oktober als 1,8 Millionen Besucher und 3,2 Millionen Klicks. Und sie hat mächtige Feinde. ARD-Chef-“Faktenfinder” Gensing hat mich verklagt. Helfen Sie mit! Mit jedem Euro setzen Sie ein Zeichen, ärgern gebühren-gepolsterte “Haltungs-journalisten” und leisten einen Beitrag, Journalismus ohne Belehrung und ohne Ideologie zu fördern – und millionenfach zu verbreiten. Ganz herzlichen Dank!</p>


<hr />

Meine Bankverbindung: N26 Berlin, IBAN DE92 1001 1001 2629 8468 32.

<hr />

Möglichkeiten für eine Patenschaft <strong><a href="https://www.reitschuster.de/unterstuetzung/" target="_blank" rel="noopener noreferrer">finden Sie hier</a></strong>.

<a href="https://www.reitschuster.de/unterstuetzung/" target="_self" class="button white is-white is-medium expand" rel="noopener noreferrer">
    <span>Unterstützen Sie meine Arbeit</span>
  </a>
</div></div>        
		</div>
</div>



<div class="absolute-footer dark medium-text-center text-center">
  <div class="container clearfix">

    
    <div class="footer-primary pull-left">
              <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="links footer-nav uppercase"><li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-40"><a title="reitschuster.de" href="https://www.reitschuster.de/">Startseite</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a title="Boris Reitschuster im Profil" href="https://www.reitschuster.de/im-profil/">Im Profil</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42"><a title="Unterstützung &#8211; Ohne Sie geht es nicht!" href="https://www.reitschuster.de/unterstuetzung/">Unterstützung</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a title="Termine" href="https://www.reitschuster.de/termine/">Termine</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a title="Bücher" href="https://www.reitschuster.de/buecher/">Bücher</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a title="Kontakt" href="https://www.reitschuster.de/kontakt/">Kontakt</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a title="Русская версия" href="https://www.reitschuster.de/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b0%d1%8f-%d0%b2%d0%b5%d1%80%d1%81%d0%b8%d1%8f/">Русская версия</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a title="Impressum" href="https://www.reitschuster.de/impressum/">Impressum</a></li>
<li id="menu-item-15030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-15030"><a title="Datenschutzerklärung" href="https://www.reitschuster.de/datenschutzerklaerung-eu/">Datenschutzerklärung</a></li>
</ul></div>            <div class="copyright-footer">
        © 2020 <strong>reitschuster.de | Alle Rechte vorbehalten.</strong>      </div>
          </div>
  </div>
</div>
<a href="#top" class="back-to-top button icon invert plain fixed bottom z-1 is-outline hide-for-medium circle" id="top-link"><i class="icon-angle-up" ></i></a>

</footer>

</div>

<div id="main-menu" class="mobile-sidebar no-scrollbar mfp-hide">
	<div class="sidebar-menu no-scrollbar ">
		<ul class="nav nav-sidebar nav-vertical nav-uppercase">
			<li class="html header-button-1">
	<div class="header-button">
	<a href="https://www.reitschuster.de/unterstuetzung/" class="button alert is-small box-shadow-2"  >
    <span>Kein Klartext-Journalismus ohne Ihre Unterstützung</span>
  </a>
	</div>
</li>


<li class="header-search-form search-form html relative has-icon">
	<div class="header-search-form-wrapper">
		<div class="searchform-wrapper ux-search-box relative form-flat is-normal"><form method="get" class="searchform" action="https://www.reitschuster.de/" role="search">
		<div class="flex-row relative">
			<div class="flex-col flex-grow">
	   	   <input type="search" class="search-field mb-0" name="s" value="" id="s" placeholder="Suchen..." />
			</div>
			<div class="flex-col">
				<button type="submit" class="ux-search-submit submit-button secondary button icon mb-0" aria-label="Submit">
					<i class="icon-search" ></i>				</button>
			</div>
		</div>
    <div class="live-search-results text-left z-top"></div>
</form>
</div>	</div>
</li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-47"><a title="reitschuster.de" href="https://www.reitschuster.de/">Startseite</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a title="Boris Reitschuster im Profil" href="https://www.reitschuster.de/im-profil/">Im Profil</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a title="Unterstützung &#8211; Ohne Sie geht es nicht!" href="https://www.reitschuster.de/unterstuetzung/">Unterstützung</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a title="Kontakt" href="https://www.reitschuster.de/kontakt/">Kontakt</a></li>
<li class="html custom html_nav_position_text"><p style="align:left;"><a href="https://www.reitschuster.de/reitschuster.live"><img src="https://www.reitschuster.de/wp-content/uploads/2020/09/reitschuster-live-menu.png" width="150px"></a></p></li><li class="html header-social-icons ml-0">
	<div class="social-icons follow-icons" ><a href="https://www.facebook.com/reitschuster" target="_blank" data-label="Facebook"  rel="noopener noreferrer nofollow" class="icon plain facebook tooltip" title="Folge uns auf Facebook"><i class="icon-facebook" ></i></a><a href="https://twitter.com/reitschuster" target="_blank"  data-label="Twitter"  rel="noopener noreferrer nofollow" class="icon plain  twitter tooltip" title="Folge uns auf Twitter"><i class="icon-twitter" ></i></a><a href="mailto:kontakt@reitschuster.de" data-label="E-mail"  rel="nofollow" class="icon plain  email tooltip" title="Sende uns eine email"><i class="icon-envelop" ></i></a><a href="https://reitschuster.de/feed/" target="_blank" rel="noopener noreferrer nofollow" data-label="RSS Feed" class="icon plain  rss tooltip" title="Abonniere RSS"><i class="icon-feed" ></i></a><a href="https://www.youtube.com/channel/UCkSEq4JuI5VxqWIrRY2-pew" target="_blank" rel="noopener noreferrer nofollow" data-label="YouTube" class="icon plain  youtube tooltip" title="Folge uns auf Youtube"><i class="icon-youtube" ></i></a></div></li><li class="html custom html_topbar_left"><strong>
Kritischer Journalismus. Ohne "Haltung". Ohne Belehrung. Ohne Ideologie.</strong></li>		</ul>
	</div>
</div>
<div id=57085-5><script src='//ads.themoneytizer.com/s/gen.js?type=5'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=57085&formatId=5' ></script></div><style type="text/css">.vlp-template-default {
    border: 1px solid #444;
    margin: 10px 0;
    padding: 10px;
    position: relative;
    display: flex;
}

.vlp-template-default .vlp-link-image-container {
    flex-shrink: 0;
    max-width: 100%;
}

.vlp-template-default .vlp-link-image {
    font-size: 0;
    padding-right: 10px;
}

.vlp-template-default .vlp-link-image img {
    width: 100%;
}

.vlp-template-default .vlp-link-title {
    font-weight: bold;
    font-size: 1.2em;
    line-height: 2em;
}

@media all and (max-width: 450px) {
    .vlp-template-default {
        flex-wrap: wrap;
    }
    .vlp-template-default .vlp-link-image-container {
        margin: 0 auto;
    }
    .vlp-template-default .vlp-link-image {
        padding-right: 0;
    }
}</style>            <div class="wpcd-footer-wrapper" style="display:none;">
            <div class="wpcd-file-preview-popup-wrapper" style="display:none;">
                <div class="wpcd-close-preview">
                    <span>x</span>
                </div>
                <div class="wpcd-file-preview-popup">

                </div>
            </div>
        </div>
            <script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.reitschuster.de/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.6.1' id='awsm-ead-pdf-object-js'></script>
<script type='text/javascript' id='awsm-ead-public-js-extra'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.reitschuster.de/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.6.1' id='awsm-ead-public-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.reitschuster.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.reitschuster.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3' id='contact-form-7-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"N\u00e4chste >","prev":"< Vorherige","image":"Bild","of":"von","close":"Schlie\u00dfen","noiframes":"Diese Funktion ben\u00f6tigt iframes. Du hast jedoch iframes deaktiviert oder dein Browser unterst\u00fctzt diese nicht.","loadingAnimation":"https:\/\/www.reitschuster.de\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/thickbox/thickbox.js' id='thickbox-js'></script>
<script type='text/javascript' src='https://www.reitschuster.de/wp-content/themes/flatsome/inc/extensions/flatsome-instant-page/flatsome-instant-page.js?ver=1.2.1' id='flatsome-instant-page-js'></script>
<script type='text/javascript' src='https://www.reitschuster.de/wp-content/themes/flatsome/inc/extensions/flatsome-live-search/flatsome-live-search.js?ver=3.13.0' id='flatsome-live-search-js'></script>
<script type='text/javascript' src='https://www.reitschuster.de/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/modules/likes/queuehandler.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-admin/js/editor.min.js' id='editor-js'></script>
<script type='text/javascript' id='editor-js-after'>
window.wp.oldEditor = window.wp.editor;
</script>
<script type='text/javascript' id='quicktags-js-extra'>
/* <![CDATA[ */
var quicktagsL10n = {"closeAllOpenTags":"Alle offenen Tags schlie\u00dfen","closeTags":"Tags schlie\u00dfen","enterURL":"Gib eine URL an","enterImageURL":"Gib die URL des Bildes an","enterImageDescription":"Gib eine Beschreibung des Bildes an","textdirection":"Textrichtung","toggleTextdirection":"Textrichtung umschalten","dfw":"Modus f\u00fcr ablenkungsfreies Schreiben","strong":"Fett","strongClose":"Fettdruck-Tag schlie\u00dfen","em":"Kursiv","emClose":"Kursiv-Tag schlie\u00dfen","link":"Link einf\u00fcgen","blockquote":"Zitat","blockquoteClose":"Zitat-Tag schlie\u00dfen","del":"Gel\u00f6schter Text (durchgestrichen)","delClose":"Tag f\u00fcr gel\u00f6schten Text schlie\u00dfen","ins":"Eingef\u00fcgter Text","insClose":"Tag f\u00fcr eingef\u00fcgten Text schlie\u00dfen","image":"Bild einf\u00fcgen","ul":"Aufz\u00e4hlungsliste","ulClose":"Aufz\u00e4hlungs-Tag schlie\u00dfen","ol":"Nummerierte Liste","olClose":"Nummerierte-Liste-Tag schlie\u00dfen","li":"Listeneintrag","liClose":"Tag f\u00fcr Listeneintrag schlie\u00dfen","code":"Code","codeClose":"Code-Tag schlie\u00dfen","more":"Weiterlesen-Tag einf\u00fcgen"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/quicktags.min.js' id='quicktags-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.reitschuster.de/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.reitschuster.de/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.reitschuster.de/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.reitschuster.de/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.reitschuster.de/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.reitschuster.de/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/dist/dom-ready.min.js' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-11-15 13:46:13+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"Notifications":["Benachrichtigungen"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/dist/a11y.min.js' id='wp-a11y-js'></script>
<script type='text/javascript' id='wplink-js-extra'>
/* <![CDATA[ */
var wpLinkL10n = {"title":"Link einf\u00fcgen\/\u00e4ndern","update":"Aktualisieren","save":"Link hinzuf\u00fcgen","noTitle":"(kein Titel)","noMatchesFound":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","linkSelected":"Link ausgew\u00e4hlt.","linkInserted":"Link eingef\u00fcgt.","minInputLength":"3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/wplink.min.js' id='wplink-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/ui/widget.min.js' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/ui/position.min.js' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/ui/menu.min.js' id='jquery-ui-menu-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/ui/autocomplete.min.js' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/shortcode.min.js' id='shortcode-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-admin/js/media-upload.min.js' id='media-upload-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"de","strings":{"mejs.download-file":"Datei herunterladen","mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen":"Vollbild","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' id='epic-script-js-extra'>
/* <![CDATA[ */
var epicoption = {"prefix":"epic_module_ajax_","rtl":"0","admin_bar":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.reitschuster.de/wp-content/plugins/epic-news-element/assets/js/script.min.js' id='epic-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/hoverIntent.min.js' id='hoverIntent-js'></script>
<script type='text/javascript' id='flatsome-js-js-extra'>
/* <![CDATA[ */
var flatsomeVars = {"ajaxurl":"https:\/\/www.reitschuster.de\/wp-admin\/admin-ajax.php","rtl":"","sticky_height":"70","lightbox":{"close_markup":"<button title=\"%title%\" type=\"button\" class=\"mfp-close\"><svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" width=\"28\" height=\"28\" viewBox=\"0 0 24 24\" fill=\"none\" stroke=\"currentColor\" stroke-width=\"2\" stroke-linecap=\"round\" stroke-linejoin=\"round\" class=\"feather feather-x\"><line x1=\"18\" y1=\"6\" x2=\"6\" y2=\"18\"><\/line><line x1=\"6\" y1=\"6\" x2=\"18\" y2=\"18\"><\/line><\/svg><\/button>","close_btn_inside":false},"user":{"can_edit_pages":false},"i18n":{"mainMenu":"Hauptmen\u00fc"},"options":{"cookie_notice_version":"1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.reitschuster.de/wp-content/themes/flatsome/assets/js/flatsome.js?ver=3.13.0' id='flatsome-js-js'></script>
<script type='text/javascript' defer src='https://www.reitschuster.de/wp-content/plugins/youtube-embed-plus-pro/scripts/fitvids.min.js?ver=13.4.1.2' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/www.reitschuster.de\/wp-admin\/admin-ajax.php","nonce":"a4e144437f","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.reitschuster.de\/wp-login.php?redirect_to=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fder-pianist%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
		<script type="text/javascript">
		window.wp = window.wp || {};
		window.wp.editor = window.wp.editor || {};
		window.wp.editor.getDefaultSettings = function() {
			return {
				tinymce: {},
				quicktags: {
					buttons: 'strong,em,link,ul,ol,li,code'
				}
			};
		};

				</script>
				<div id="wp-link-backdrop" style="display: none"></div>
		<div id="wp-link-wrap" class="wp-core-ui" style="display: none" role="dialog" aria-labelledby="link-modal-title">
		<form id="wp-link" tabindex="-1">
		<input type="hidden" id="_ajax_linking_nonce" name="_ajax_linking_nonce" value="c49bf2ed7b" />		<h1 id="link-modal-title">Link einfügen/ändern</h1>
		<button type="button" id="wp-link-close"><span class="screen-reader-text">Schließen</span></button>
		<div id="link-selector">
			<div id="link-options">
				<p class="howto" id="wplink-enter-url">Gib die Ziel-URL ein</p>
				<div>
					<label><span>URL</span>
					<input id="wp-link-url" type="text" aria-describedby="wplink-enter-url" /></label>
				</div>
				<div class="wp-link-text-field">
					<label><span>Link-Text</span>
					<input id="wp-link-text" type="text" /></label>
				</div>
				<div class="link-target">
					<label><span></span>
					<input type="checkbox" id="wp-link-target" /> Link in einem neuen Tab öffnen</label>
				</div>
			</div>
			<p class="howto" id="wplink-link-existing-content">Oder verlinke auf bestehende Inhalte</p>
			<div id="search-panel">
				<div class="link-search-wrapper">
					<label>
						<span class="search-label">Suchen</span>
						<input type="search" id="wp-link-search" class="link-search-field" autocomplete="off" aria-describedby="wplink-link-existing-content" />
						<span class="spinner"></span>
					</label>
				</div>
				<div id="search-results" class="query-results" tabindex="0">
					<ul></ul>
					<div class="river-waiting">
						<span class="spinner"></span>
					</div>
				</div>
				<div id="most-recent-results" class="query-results" tabindex="0">
					<div class="query-notice" id="query-notice-message">
						<em class="query-notice-default">Es wurde kein Suchbegriff angegeben. Es werden die aktuellen Inhalte angezeigt.</em>
						<em class="query-notice-hint screen-reader-text">Verwende zur Auswahl eines Elements die Suche oder die Hoch-/Runter-Pfeiltasten.</em>
					</div>
					<ul></ul>
					<div class="river-waiting">
						<span class="spinner"></span>
					</div>
				</div>
			</div>
		</div>
		<div class="submitbox">
			<div id="wp-link-cancel">
				<button type="button" class="button">Abbrechen</button>
			</div>
			<div id="wp-link-update">
				<input type="submit" value="Link hinzufügen" class="button button-primary" id="wp-link-submit" name="wp-link-submit">
			</div>
		</div>
		</form>
		</div>
		
		<script type="text/javascript">
		tinyMCEPreInit = {
			baseURL: "https://www.reitschuster.de/wp-includes/js/tinymce",
			suffix: ".min",
						mceInit: {},
			qtInit: {'wpcd_wysiwyg_30934':{id:"wpcd_wysiwyg_30934",buttons:"strong,em,link,block,del,ins,img,ul,ol,li,code,more,close"},'wpcd_wysiwyg_30937':{id:"wpcd_wysiwyg_30937",buttons:"strong,em,link,block,del,ins,img,ul,ol,li,code,more,close"},'wpcd_wysiwyg_30938':{id:"wpcd_wysiwyg_30938",buttons:"strong,em,link,block,del,ins,img,ul,ol,li,code,more,close"},'wpcd_wysiwyg_30955':{id:"wpcd_wysiwyg_30955",buttons:"strong,em,link,block,del,ins,img,ul,ol,li,code,more,close"},'wpcd_wysiwyg_30957':{id:"wpcd_wysiwyg_30957",buttons:"strong,em,link,block,del,ins,img,ul,ol,li,code,more,close"},'wpcd_wysiwyg_30959':{id:"wpcd_wysiwyg_30959",buttons:"strong,em,link,block,del,ins,img,ul,ol,li,code,more,close"},'wpcd_wysiwyg_30962':{id:"wpcd_wysiwyg_30962",buttons:"strong,em,link,block,del,ins,img,ul,ol,li,code,more,close"},'wpcd_wysiwyg_30936':{id:"wpcd_wysiwyg_30936",buttons:"strong,em,link,block,del,ins,img,ul,ol,li,code,more,close"},'wpcd_wysiwyg_30945':{id:"wpcd_wysiwyg_30945",buttons:"strong,em,link,block,del,ins,img,ul,ol,li,code,more,close"},'wpcd_wysiwyg_30954':{id:"wpcd_wysiwyg_30954",buttons:"strong,em,link,block,del,ins,img,ul,ol,li,code,more,close"},'wpcd_wysiwyg_30948':{id:"wpcd_wysiwyg_30948",buttons:"strong,em,link,block,del,ins,img,ul,ol,li,code,more,close"},'wpcd_wysiwyg_30949':{id:"wpcd_wysiwyg_30949",buttons:"strong,em,link,block,del,ins,img,ul,ol,li,code,more,close"},'wpcd_wysiwyg_30944':{id:"wpcd_wysiwyg_30944",buttons:"strong,em,link,block,del,ins,img,ul,ol,li,code,more,close"},'wpcd_wysiwyg_30951':{id:"wpcd_wysiwyg_30951",buttons:"strong,em,link,block,del,ins,img,ul,ol,li,code,more,close"},'wpcd_wysiwyg_30958':{id:"wpcd_wysiwyg_30958",buttons:"strong,em,link,block,del,ins,img,ul,ol,li,code,more,close"},'wpcd_wysiwyg_30964':{id:"wpcd_wysiwyg_30964",buttons:"strong,em,link,block,del,ins,img,ul,ol,li,code,more,close"},'wpcd_wysiwyg':{id:"wpcd_wysiwyg",buttons:"strong,em,link,block,del,ins,img,ul,ol,li,code,more,close"}},
			ref: {plugins:"",theme:"modern",language:""},
			load_ext: function(url,lang){var sl=tinymce.ScriptLoader;sl.markDone(url+'/langs/'+lang+'.js');sl.markDone(url+'/langs/'+lang+'_dlg.js');}
		};
		</script>
				<script type="text/javascript">
		var ajaxurl = "/wp-admin/admin-ajax.php";
		( function() {
			var init, id, $wrap;

			if ( typeof tinymce !== 'undefined' ) {
				if ( tinymce.Env.ie && tinymce.Env.ie < 11 ) {
					tinymce.$( '.wp-editor-wrap ' ).removeClass( 'tmce-active' ).addClass( 'html-active' );
					return;
				}

				for ( id in tinyMCEPreInit.mceInit ) {
					init = tinyMCEPreInit.mceInit[id];
					$wrap = tinymce.$( '#wp-' + id + '-wrap' );

					if ( ( $wrap.hasClass( 'tmce-active' ) || ! tinyMCEPreInit.qtInit.hasOwnProperty( id ) ) && ! init.wp_skip_init ) {
						tinymce.init( init );

						if ( ! window.wpActiveEditor ) {
							window.wpActiveEditor = id;
						}
					}
				}
			}

			if ( typeof quicktags !== 'undefined' ) {
				for ( id in tinyMCEPreInit.qtInit ) {
					quicktags( tinyMCEPreInit.qtInit[id] );

					if ( ! window.wpActiveEditor ) {
						window.wpActiveEditor = id;
					}
				}
			}
		}());
		</script>
		
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202048.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'181739358',post:'22585',tz:'1',srv:'www.reitschuster.de'} ]);
	_stq.push([ 'clickTrackerInit', '181739358', '22585' ]);
</script>

</body>
</html>
