<!DOCTYPE html>
<!--[if IE 9 ]> <html lang="de-DE" class="ie9 loading-site no-js"> <![endif]-->
<!--[if IE 8 ]> <html lang="de-DE" class="ie8 loading-site no-js"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="de-DE" class="loading-site no-js"> <!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.reitschuster.de/xmlrpc.php" />

	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
            <script type="text/javascript"> var epic_ajax_url = 'https://www.reitschuster.de/?epic-ajax-request=epic-ne'; </script>
            <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>&quot;Positiv getestet heißt nicht infiziert&quot; - reitschuster.de</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.reitschuster.de/post/positiv-getestet-heisst-nicht-infiziert/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="&quot;Positiv getestet heißt nicht infiziert&quot;" />
	<meta property="og:description" content="„Ein PCR-Test kann durch Abstriche diagnostisch nur den Verdacht auf eine Infektion darstellen, da er nur Teile eines Infektionserregers oder den Erreger an einem Ort wie etwa der Schleimhaut nachweist.&quot;" />
	<meta property="og:url" content="https://www.reitschuster.de/post/positiv-getestet-heisst-nicht-infiziert/" />
	<meta property="og:site_name" content="reitschuster.de" />
	<meta property="article:published_time" content="2020-10-05T13:12:43+00:00" />
	<meta property="article:modified_time" content="2020-10-05T13:40:55+00:00" />
	<meta property="og:image" content="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/shutterstock_1687321885-scaled.jpg?fit=2560%2C1707&#038;ssl=1" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1707" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="&quot;Positiv getestet heißt nicht infiziert&quot;" />
	<meta name="twitter:description" content="„Ein PCR-Test kann durch Abstriche diagnostisch nur den Verdacht auf eine Infektion darstellen, da er nur Teile eines Infektionserregers oder den Erreger an einem Ort wie etwa der Schleimhaut nachweist." />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.reitschuster.de/#website","url":"https://www.reitschuster.de/","name":"reitschuster.de","description":"Kritischer Journalismus. Ohne &quot;Haltung&quot;. Ohne Belehrung. Ohne Ideologie.","publisher":{"@id":"https://www.reitschuster.de/#/schema/person/3340d6deb97de35550cced0b4732888c"},"potentialAction":[{"@type":"SearchAction","target":"https://www.reitschuster.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.reitschuster.de/post/positiv-getestet-heisst-nicht-infiziert/#primaryimage","inLanguage":"de-DE","url":"https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/shutterstock_1687321885-scaled.jpg?fit=2560%2C1707&ssl=1","width":2560,"height":1707,"caption":"zstock"},{"@type":"WebPage","@id":"https://www.reitschuster.de/post/positiv-getestet-heisst-nicht-infiziert/#webpage","url":"https://www.reitschuster.de/post/positiv-getestet-heisst-nicht-infiziert/","name":"\"Positiv getestet hei\u00dft nicht infiziert\" - reitschuster.de","isPartOf":{"@id":"https://www.reitschuster.de/#website"},"primaryImageOfPage":{"@id":"https://www.reitschuster.de/post/positiv-getestet-heisst-nicht-infiziert/#primaryimage"},"datePublished":"2020-10-05T13:12:43+00:00","dateModified":"2020-10-05T13:40:55+00:00","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.reitschuster.de/post/positiv-getestet-heisst-nicht-infiziert/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://www.reitschuster.de/post/positiv-getestet-heisst-nicht-infiziert/#article","isPartOf":{"@id":"https://www.reitschuster.de/post/positiv-getestet-heisst-nicht-infiziert/#webpage"},"author":{"@id":"https://www.reitschuster.de/#/schema/person/3340d6deb97de35550cced0b4732888c"},"headline":"&#8220;Positiv getestet hei\u00dft nicht infiziert&#8221;","datePublished":"2020-10-05T13:12:43+00:00","dateModified":"2020-10-05T13:40:55+00:00","mainEntityOfPage":{"@id":"https://www.reitschuster.de/post/positiv-getestet-heisst-nicht-infiziert/#webpage"},"commentCount":4,"publisher":{"@id":"https://www.reitschuster.de/#/schema/person/3340d6deb97de35550cced0b4732888c"},"image":{"@id":"https://www.reitschuster.de/post/positiv-getestet-heisst-nicht-infiziert/#primaryimage"},"keywords":"Corona,Empfohlen,Medien,PCR-Test,Top-Thema","articleSection":"Corona","inLanguage":"de-DE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.reitschuster.de/post/positiv-getestet-heisst-nicht-infiziert/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://www.reitschuster.de/#organization"}},{"@type":["Person","Organization"],"@id":"https://www.reitschuster.de/#/schema/person/3340d6deb97de35550cced0b4732888c","name":"Boris Reitschuster","image":{"@type":"ImageObject","@id":"https://www.reitschuster.de/#personlogo","inLanguage":"de-DE","url":"https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/08/reitschuster-icon.png?fit=512%2C512&ssl=1","width":512,"height":512,"caption":"Boris Reitschuster"},"logo":{"@id":"https://www.reitschuster.de/#personlogo"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel="alternate" type="application/rss+xml" title="reitschuster.de &raquo; Feed" href="https://www.reitschuster.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="reitschuster.de &raquo; Kommentar-Feed" href="https://www.reitschuster.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="reitschuster.de &raquo; &#8220;Positiv getestet heißt nicht infiziert&#8221; Kommentar-Feed" href="https://www.reitschuster.de/post/positiv-getestet-heisst-nicht-infiziert/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.reitschuster.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='awsm-ead-public-css'  href='https://www.reitschuster.de/wp-content/plugins/embed-any-document/css/embed-public.min.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.reitschuster.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='vlp-public-css'  href='https://www.reitschuster.de/wp-content/plugins/visual-link-preview/dist/public.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='flatsome-icons-css'  href='https://www.reitschuster.de/wp-content/themes/flatsome/assets/css/fl-icons.css?ver=3.12' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpcd-font-awesome-css'  href='https://www.reitschuster.de/wp-content/plugins/wp-comment-designer/css/font-awesome-old.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpcd-select-css'  href='https://www.reitschuster.de/wp-content/plugins/wp-comment-designer/css/nice-select.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpcd-scrollbar-css'  href='https://www.reitschuster.de/wp-content/plugins/wp-comment-designer/css/jquery.mCustomScrollbar.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpcd-file-uploader-css'  href='https://www.reitschuster.de/wp-content/plugins/wp-comment-designer/css/fileuploader.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='WPCD-frontend-style-css'  href='https://www.reitschuster.de/wp-content/plugins/wp-comment-designer/css/wpcd-frontend.css?ver=3.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='buttons-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/buttons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='editor-buttons-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/editor.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.reitschuster.de/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='epic-icon-css'  href='https://www.reitschuster.de/wp-content/plugins/epic-news-element/assets/fonts/jegicon/jegicon.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.reitschuster.de/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='epic-style-css'  href='https://www.reitschuster.de/wp-content/plugins/epic-news-element/assets/css/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.reitschuster.de/wp-content/plugins/youtube-embed-plus-pro/styles/ytprefs.min.css?ver=13.4.1.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='__disptype__-css'  href='https://www.reitschuster.de/wp-content/plugins/youtube-embed-plus-pro/scripts/lity.min.css?ver=13.4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='__dyntype__-css'  href='https://www.reitschuster.de/wp-content/plugins/youtube-embed-plus-pro/scripts/embdyn.min.css?ver=13.4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='flatsome-main-css'  href='https://www.reitschuster.de/wp-content/themes/flatsome/assets/css/flatsome.css?ver=3.12.2' type='text/css' media='all' />
<link rel='stylesheet' id='flatsome-style-css'  href='https://www.reitschuster.de/wp-content/themes/flatsome-child/style.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='flatsome-googlefonts-css'  href='//fonts.googleapis.com/css?family=Fredericka+the+Great%3Aregular%2Cregular%2Cregular%7COpen+Sans%3Aregular%2Cregular%2C300&#038;display=swap&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-cookie-css'  href='https://www.reitschuster.de/wp-content/plugins/complianz-gdpr-premium/assets/css/cookieconsent.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.9.1/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='csshero-main-stylesheet-css'  href='https://www.reitschuster.de/wp-content/uploads/2020/09/csshero-static-style-flatsome-child.css?ver=21' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script class="cmplz-script" type="text/plain" src='https://www.reitschuster.de/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://www.reitschuster.de/wp-content/plugins/wp-comment-designer/js/fileuploader.js?ver=5.5.1' id='wpcd-file-uploader-js'></script>
<script type='text/javascript' src='https://www.reitschuster.de/wp-content/plugins/wp-comment-designer/js/jquery.nice-select.min.js?ver=5.5.1' id='wpcd-nice-select-js'></script>
<script type='text/javascript' src='https://www.reitschuster.de/wp-content/plugins/wp-comment-designer/js/jquery.mCustomScrollbar.concat.min.js?ver=5.5.1' id='wpcd-custom-scrollbar-js'></script>
<script type='text/javascript' id='utils-js-extra'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1601906235","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/utils.min.js' id='utils-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='wpcd-frontend-js-extra'>
/* <![CDATA[ */
var wpcd_frontend_js_obj = {"ajax_url":"https:\/\/www.reitschuster.de\/wp-admin\/admin-ajax.php","ajax_nonce":"3a30dfe682","comment_editor_type":"simple","edit_time":"","empty_comment":"Das Kommentarfeld darf nicht leer sein.","flag_comment":"Markierung best\u00e4tigen?","delete_comment":"L\u00f6schen best\u00e4tigen?","page_number_loader":"https:\/\/www.reitschuster.de\/wp-content\/plugins\/wp-comment-designer\/img\/ajax-loader.gif","comment_length_restriction":"disable","allowed_length":"","upload_button_label":"","extensions":"","extension_error_msg":"","multiple_uploads":"","multiple_upload_limit":"","multiple_upload_error_message":"","max_upload_size":"","file_icon":"https:\/\/www.reitschuster.de\/wp-content\/plugins\/wp-comment-designer\/img\/file_icon.png","preview_image":"https:\/\/www.reitschuster.de\/wp-content\/plugins\/wp-comment-designer\/img\/no-preview.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.reitschuster.de/wp-content/plugins/wp-comment-designer/js/wpcd-frontend.js?ver=3.1.6' id='wpcd-frontend-js'></script>
<script type='text/javascript' id='wpcd-form-frontend-js-extra'>
/* <![CDATA[ */
var wpcd_comment_form_js_obj = {"ajax_url":"https:\/\/www.reitschuster.de\/wp-admin\/admin-ajax.php","ajax_nonce":"2f266bc209","key":{"commentarea":"","name":"","email":"","url":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.reitschuster.de/wp-content/plugins/wp-comment-designer/js/wpcd-comment-form/wpcd_form_frontend.js?ver=3.1.6' id='wpcd-form-frontend-js'></script>
<script type='text/javascript' defer src='https://www.reitschuster.de/wp-content/plugins/youtube-embed-plus-pro/scripts/lity.min.js?ver=13.4.1.1' id='__dispload__-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.reitschuster.de\/wp-admin\/admin-ajax.php","security":"37065025ed","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.reitschuster.de\/wp-content\/plugins\/youtube-embed-plus-pro\/scripts\/","eppath":"https:\/\/www.reitschuster.de\/wp-content\/plugins\/youtube-embed-plus-pro\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.4.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://www.reitschuster.de/wp-content/plugins/youtube-embed-plus-pro/scripts/ytprefs.min.js?ver=13.4.1.1' id='__ytprefs__-js'></script>
<script type='text/javascript' defer src='https://www.reitschuster.de/wp-content/plugins/youtube-embed-plus-pro/scripts/embdyn.min.js?ver=13.4.1.1' id='__dynload__-js'></script>
<script type='text/javascript' src='https://code.jquery.com/ui/1.11.4/jquery-ui.js?ver=5.5.1' id='jquery_ui-js'></script>
<script type='text/javascript' src='https://www.reitschuster.de/wp-content/plugins/the-moneytizer/js/jquery.validate.min.js?ver=5.5.1' id='jquery_validate-js'></script>
<script type='text/javascript' src='https://www.reitschuster.de/wp-content/plugins/the-moneytizer/js/sweetalert.min.js?ver=5.5.1' id='sweet_alert-js'></script>
<script type='text/javascript' id='ajax-test-js-extra'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.reitschuster.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.reitschuster.de/wp-content/plugins/the-moneytizer/js/custom-script.js?ver=5.5.1' id='ajax-test-js'></script>
<link rel="https://api.w.org/" href="https://www.reitschuster.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.reitschuster.de/wp-json/wp/v2/posts/17353" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.reitschuster.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.reitschuster.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.reitschuster.de/?p=17353' />
<link rel="alternate" type="application/json+oembed" href="https://www.reitschuster.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fpositiv-getestet-heisst-nicht-infiziert%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.reitschuster.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fpositiv-getestet-heisst-nicht-infiziert%2F&#038;format=xml" />

<script type="text/plain" class="cmplz-script" data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Teilen",
	Save: "Speichern",
	Subscribe: "Abonnieren",
	Email: "E-Mail",
	Bookmark: "Lesezeichen",
	ShowAll: "Alle anzeigen",
	ShowLess: "Weniger anzeigen",
	FindServices: "Dienst(e) suchen",
	FindAnyServiceToAddTo: "Um weitere Dienste ergänzen",
	PoweredBy: "Powered by",
	ShareViaEmail: "Teilen via E-Mail",
	SubscribeViaEmail: "Via E-Mail abonnieren",
	BookmarkInYourBrowser: "Lesezeichen in deinem Browser",
	BookmarkInstructions: "Drücke Ctrl+D oder \u2318+D um diese Seite bei den Lesenzeichen zu speichern.",
	AddToYourFavorites: "Zu deinen Favoriten hinzufügen",
	SendFromWebOrProgram: "Senden von jeder E-Mail Adresse oder E-Mail-Programm",
	EmailProgram: "E-Mail-Programm",
	More: "Mehr&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.icon_color="#303030";
a2a_config.onclick=1;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style>

/* CSS added by Hide Metadata Plugin */

.entry-meta .byline,
.entry-header .entry-meta > span.byline {
	display: none;
}</style>
<div id=57085-6><script src='//ads.themoneytizer.com/s/gen.js?type=6'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=57085&formatId=6' ></script></div><style>
    .wp-comment-designer-wrap,
            .wpcd-author-name,
            .wpcd-comment,
            .wpcd-date-time, 
            .wpcd-flag-comments-wrap, 
            .wpcd-reply-button, 
            .wpcd-edit-comments-wrapper,
            .wpcd-comment-pagination-wrapper,
            .wpcd-comment-form-submit,
            .wp-comment-designer-wrap input::placeholder 

                    {font-family: Open Sans}</style><style type="text/css"> #wp-worthy-pixel { line-height: 1px; height: 1px; margin: 0; padding: 0; } </style>			<style type="text/css" media="screen">
				/**
				 * Plugin Name: Subtitles
				 * Plugin URI: http://wordpress.org/plugins/subtitles/
				 * Description: Easily add subtitles into your WordPress posts, pages, custom post types, and themes.
				 * Author: We Cobble
				 * Author URI: https://wecobble.com/
				 * Version: 2.2.0
				 * License: GNU General Public License v2 or later
				 * License URI: http://www.gnu.org/licenses/gpl-2.0.html
				 */

				/**
				 * Be explicit about this styling only applying to spans,
				 * since that's the default markup that's returned by
				 * Subtitles. If a developer overrides the default subtitles
				 * markup with another element or class, we don't want to stomp
				 * on that.
				 *
				 * @since 1.0.0
				 */
				span.entry-subtitle {
					display: block; /* Put subtitles on their own line by default. */
					font-size: 0.53333333333333em; /* Sensible scaling. It's assumed that post titles will be wrapped in heading tags. */
				}
				/**
				 * If subtitles are shown in comment areas, we'll hide them by default.
				 *
				 * @since 1.0.5
				 */
				#comments .comments-title span.entry-subtitle {
					display: none;
				}
			</style><style type='text/css'>img#wpstats{display:none}</style><style>.bg{opacity: 0; transition: opacity 1s; -webkit-transition: opacity 1s;} .bg-loaded{opacity: 1;}</style><!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.reitschuster.de/wp-content/themes/flatsome/assets/css/ie-fallback.css"><script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.1/html5shiv.js"></script><script>var head = document.getElementsByTagName('head')[0],style = document.createElement('style');style.type = 'text/css';style.styleSheet.cssText = ':before,:after{content:none !important';head.appendChild(style);setTimeout(function(){head.removeChild(style);}, 0);</script><script src="https://www.reitschuster.de/wp-content/themes/flatsome/assets/libs/ie-flexibility.js"></script><![endif]-->			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/08/cropped-reitschuster-icon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/08/cropped-reitschuster-icon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/08/cropped-reitschuster-icon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/08/cropped-reitschuster-icon.png?fit=270%2C270&#038;ssl=1" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">.jeg_post_title, .jeg_post_title > a, jeg_archive_title { font-family: "Fredericka the Great",Helvetica,Arial,sans-serif; } .jeg_post_meta, .jeg_postblock .jeg_subcat_list > li > a:hover, .jeg_pl_md_card .jeg_post_category a, .jeg_postblock .jeg_subcat_list > li > a.current, .jeg_pl_md_5 .jeg_post_meta, .jeg_post_category a { font-family: "Open Sans",Helvetica,Arial,sans-serif; } .jeg_post_excerpt,.jeg_readmore { font-family: "Open Sans",Helvetica,Arial,sans-serif; } </style><style id="custom-css" type="text/css">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</style></head>

<body data-cmplz=1 class="post-template-default single single-post postid-17353 single-format-standard header-shadow lightbox nav-dropdown-has-arrow elementor-default elementor-kit-126">


<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

<div id="wrapper">

	
	<header id="header" class="header has-sticky sticky-jump">
		<div class="header-wrapper">
			<div id="top-bar" class="header-top hide-for-sticky flex-has-center hide-for-medium">
    <div class="flex-row container">
      <div class="flex-col hide-for-medium flex-left">
          <ul class="nav nav-left medium-nav-center nav-small  nav-divided">
              <li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-47"><a href="https://www.reitschuster.de/" class="nav-top-link">Startseite</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="https://www.reitschuster.de/im-profil/" class="nav-top-link">Im Profil</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://www.reitschuster.de/unterstuetzung/" class="nav-top-link">Unterstützung</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="https://www.reitschuster.de/kontakt/" class="nav-top-link">Kontakt</a></li>
          </ul>
      </div>

      <div class="flex-col hide-for-medium flex-center">
          <ul class="nav nav-center nav-small  nav-divided">
              <li class="header-search-form search-form html relative has-icon">
	<div class="header-search-form-wrapper">
		<div class="searchform-wrapper ux-search-box relative form-flat is-normal"><form method="get" class="searchform" action="https://www.reitschuster.de/" role="search">
		<div class="flex-row relative">
			<div class="flex-col flex-grow">
	   	   <input type="search" class="search-field mb-0" name="s" value="" id="s" placeholder="Suchen..." />
			</div>
			<div class="flex-col">
				<button type="submit" class="ux-search-submit submit-button secondary button icon mb-0" aria-label="Submit">
					<i class="icon-search" ></i>				</button>
			</div>
		</div>
    <div class="live-search-results text-left z-top"></div>
</form>
</div>	</div>
</li>          </ul>
      </div>

      <div class="flex-col hide-for-medium flex-right">
         <ul class="nav top-bar-nav nav-right nav-small  nav-divided">
              <li class="html header-social-icons ml-0">
	<div class="social-icons follow-icons" ><a href="https://www.facebook.com/reitschuster" target="_blank" data-label="Facebook"  rel="noopener noreferrer nofollow" class="icon plain facebook tooltip" title="Folgen Sie mir auf Facebook"><i class="icon-facebook" ></i></a><a href="https://twitter.com/reitschuster" target="_blank"  data-label="Twitter"  rel="noopener noreferrer nofollow" class="icon plain  twitter tooltip" title="Folgen Sie mir auf Twitter"><i class="icon-twitter" ></i></a><a href="mailto:kontakt@reitschuster.de" data-label="E-mail"  rel="nofollow" class="icon plain  email tooltip" title="Senden Sie mir eine E-Mail"><i class="icon-envelop" ></i></a><a href="https://reitschuster.de/feed/" target="_blank" rel="noopener noreferrer nofollow" data-label="RSS Feed" class="icon plain  rss tooltip" title="Abonnieren Sie meinen RSS-Feed"><i class="icon-feed" ></i></a><a href="https://www.youtube.com/channel/UCkSEq4JuI5VxqWIrRY2-pew" target="_blank" rel="noopener noreferrer nofollow" data-label="YouTube" class="icon plain  youtube tooltip" title="Folgen Sie mir auf Youtube"><i class="icon-youtube" ></i></a></div></li>          </ul>
      </div>

      
    </div>
</div>
<div id="masthead" class="header-main ">
      <div class="header-inner flex-row container logo-left medium-logo-center" role="navigation">

          <!-- Logo -->
          <div id="logo" class="flex-col logo">
            <!-- Header logo -->
<a href="https://www.reitschuster.de/" title="reitschuster.de - Kritischer Journalismus. Ohne &quot;Haltung&quot;. Ohne Belehrung. Ohne Ideologie." rel="home">
    <img width="554" height="126" src="https://www.reitschuster.de/wp-content/uploads/2020/08/reitschuster-logo.png" class="header_logo header-logo" alt="reitschuster.de"/><img  width="554" height="126" src="https://www.reitschuster.de/wp-content/uploads/2020/08/reitschuster-logo.png" class="header-logo-dark" alt="reitschuster.de"/></a>
          </div>

          <!-- Mobile Left Elements -->
          <div class="flex-col show-for-medium flex-left">
            <ul class="mobile-nav nav nav-left ">
                          </ul>
          </div>

          <!-- Left Elements -->
          <div class="flex-col hide-for-medium flex-left
            flex-grow">
            <ul class="header-nav header-nav-main nav nav-left  nav-uppercase" >
                          </ul>
          </div>

          <!-- Right Elements -->
          <div class="flex-col hide-for-medium flex-right">
            <ul class="header-nav header-nav-main nav nav-right  nav-uppercase">
              <li class="html header-button-1">
	<div class="header-button">
	<a href="https://www.reitschuster.de/unterstuetzung/" class="button alert is-small box-shadow-2"  >
    <span>Kein Klartext-Journalismus ohne Ihre Unterstützung</span>
  </a>
	</div>
</li>


            </ul>
          </div>

          <!-- Mobile Right Elements -->
          <div class="flex-col show-for-medium flex-right">
            <ul class="mobile-nav nav nav-right ">
              <li class="nav-icon has-icon">
  		<a href="#" data-open="#main-menu" data-pos="left" data-bg="main-menu-overlay" data-color="dark" class="is-small" aria-label="Menu" aria-controls="main-menu" aria-expanded="false">
		
		  <i class="icon-menu" ></i>
		  		</a>
	</li>            </ul>
          </div>

      </div>
     
            <div class="container"><div class="top-divider full-width"></div></div>
      </div><div id="wide-nav" class="header-bottom wide-nav nav-dark hide-for-medium">
    <div class="flex-row container">

                        <div class="flex-col hide-for-medium flex-left">
                <ul class="nav header-nav header-bottom-nav nav-left  nav-uppercase">
                    <li class="html custom html_topbar_left"><strong>
Kritischer Journalismus. Ohne "Haltung". Ohne Belehrung. Ohne Ideologie.</strong></li>                </ul>
            </div>
            
            
                        <div class="flex-col hide-for-medium flex-right flex-grow">
              <ul class="nav header-nav header-bottom-nav nav-right  nav-uppercase">
                   <li class="html custom html_nav_position_text"><p style="align:left;"><a href="https://www.reitschuster.de/reitschuster.live"><img src="https://www.reitschuster.de/wp-content/uploads/2020/09/reitschuster-live-menu.png" width="150px"></a></p></li>              </ul>
            </div>
            
            
    </div>
</div>

<div class="header-bg-container fill"><div class="header-bg-image fill"></div><div class="header-bg-color fill"></div></div>		</div>
	</header>

	
	<main id="main" class="">

<div id="content" class="blog-wrapper blog-single page-wrapper">
	

<div class="row row-large row-divided ">

	<div class="large-9 col">
		


<article id="post-17353" class="post-17353 post type-post status-publish format-standard has-post-thumbnail hentry category-corona tag-corona tag-empfohlen tag-medien-d55 tag-pcr-test tag-top-thema">
	<div class="article-inner ">
		<header class="entry-header">
	<div class="entry-header-text entry-header-text-top text-left">
		<h6 class="entry-category is-xsmall">
	<a href="https://www.reitschuster.de/post/category/corona/" rel="category tag">Corona</a></h6>

<h1 class="entry-title"><span class="entry-title-primary">&#8220;Positiv getestet heißt nicht infiziert&#8221;</span> <span class="entry-subtitle">Mikrobiologe: „Die Öffentlichkeit wird bei den Corona-Zahlen getäuscht“</span></h1>
<div class="entry-divider is-divider small"></div>

	<div class="entry-meta uppercase is-xsmall">
		<span class="posted-on">Veröffentlicht am <a href="https://www.reitschuster.de/post/positiv-getestet-heisst-nicht-infiziert/" rel="bookmark"><time class="entry-date published" datetime="2020-10-05T15:12:43+02:00">5. Oktober 2020</time><time class="updated" datetime="2020-10-05T15:40:55+02:00">5. Oktober 2020</time></a></span><span class="byline"> von <span class="meta-author vcard"><a class="url fn n" href="https://www.reitschuster.de/post/author/boris-reitschuster/">Boris Reitschuster</a></span></span>	</div>
	</div>
						<div class="entry-image relative">
				<a href="https://www.reitschuster.de/post/positiv-getestet-heisst-nicht-infiziert/">
    <img width="1020" height="680" src="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/shutterstock_1687321885-scaled.jpg?fit=1020%2C680&amp;ssl=1" class="attachment-large size-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="17354" data-permalink="https://www.reitschuster.de/post/positiv-getestet-heisst-nicht-infiziert/shutterstock_1687321885/#main" data-orig-file="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/shutterstock_1687321885-scaled.jpg?fit=2560%2C1707&amp;ssl=1" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="shutterstock_1687321885" data-image-description="" data-medium-file="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/shutterstock_1687321885-scaled.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/shutterstock_1687321885-scaled.jpg?fit=1020%2C680&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/shutterstock_1687321885-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/shutterstock_1687321885-scaled.jpg?w=300&amp;ssl=1 300w, https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/shutterstock_1687321885-scaled.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/shutterstock_1687321885-scaled.jpg?w=768&amp;ssl=1 768w, https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/shutterstock_1687321885-scaled.jpg?w=1536&amp;ssl=1 1536w, https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/shutterstock_1687321885-scaled.jpg?w=2048&amp;ssl=1 2048w, https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/shutterstock_1687321885-scaled.jpg?w=750&amp;ssl=1 750w, https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/shutterstock_1687321885-scaled.jpg?w=1140&amp;ssl=1 1140w" data-lazy-sizes="(max-width: 1020px) 100vw, 1020px" data-lazy-src="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/shutterstock_1687321885-scaled.jpg?fit=1020%2C680&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
							</div>
			</header>
		<div class="entry-content single-page">

	<div id="wp-worthy-pixel"><img class="wp-worthy-pixel-img " src="https://vg01.met.vgwort.de/na/cdaa331244814d09aa8a14fd30532234" loading="eager" data-no-lazy="1" height="1" width="1" alt="" /></div><p>1.600 positiv Getestete in der Belegschaft des Fleisch-Konzerns Tönnies im Kreis Gütersloh, aber nur 20 davon, die wirklich krank waren? Wie kann das sein? Bereits dieser Tage ist ein Interview des Virologen Christian Dorsten aus dem Jahr 2014 wieder entdeckt worden, in dem er massiv die PCR-Corona-Tests kritisierte, von <a href="https://www.rnd.de/gesundheit/drosten-pcr-corona-tests-sind-zweifelsfrei-I2P35Z577YKRFBEDPCDUYY4RNI.html" target="_blank" rel="noopener noreferrer">denen er heute behauptet: Sie &#8220;sind fehlerfrei&#8221;</a>. Er hatte damals teilweise ähnliche Vorbehalte, wie sie heute seine Kritiker geltend machen (<a href="https://www.reitschuster.de/post/wie-drosten-die-corona-tests-zerlegte/" target="_blank" rel="noopener noreferrer">Details siehe hier</a>). Jetzt klagt der Mikrobiologe Andreas Bermpohl an: „Die Öffentlichkeit wird bei den Corona-Zahlen getäuscht.“</p>
<div class="vlp-link-container vlp-template-default ">
	<a href="https://www.reitschuster.de/post/wie-drosten-die-corona-tests-zerlegte/" class="vlp-link" title="Wie Drosten die Corona-Tests zerlegte"></a>		<div class="vlp-link-image-container">
		<div class="vlp-link-image">
			<img style="max-width: 150px;" width="150" height="100" src="https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/shutterstock_1731305392-scaled.jpg?fit=150%2C100&amp;ssl=1" class="attachment-150x999 size-150x999 jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="17029" data-permalink="https://www.reitschuster.de/post/wie-drosten-die-corona-tests-zerlegte/shutterstock_1731305392/#main" data-orig-file="https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/shutterstock_1731305392-scaled.jpg?fit=2560%2C1707&amp;ssl=1" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="shutterstock_1731305392" data-image-description="" data-medium-file="https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/shutterstock_1731305392-scaled.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/shutterstock_1731305392-scaled.jpg?fit=1020%2C680&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/shutterstock_1731305392-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/shutterstock_1731305392-scaled.jpg?w=300&amp;ssl=1 300w, https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/shutterstock_1731305392-scaled.jpg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/shutterstock_1731305392-scaled.jpg?w=768&amp;ssl=1 768w, https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/shutterstock_1731305392-scaled.jpg?w=1536&amp;ssl=1 1536w, https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/shutterstock_1731305392-scaled.jpg?w=2048&amp;ssl=1 2048w, https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/shutterstock_1731305392-scaled.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/shutterstock_1731305392-scaled.jpg?w=1140&amp;ssl=1 1140w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/shutterstock_1731305392-scaled.jpg?fit=150%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		</div>
	</div>
		<div class="vlp-link-text-container">
				<div class="vlp-link-title">
			Wie Drosten die Corona-Tests zerlegte		</div>
						<div class="vlp-link-summary">
			"Ob symptomlose oder mild infizierte Krankenhausmitarbeiter" mit positivem Test "wirklich Virusträger sind, halte ich für fraglich" – Drostens frühere Abrechnung mit den Corona-Tests liest sich wie die seiner heutigen Widersacher.		</div>
			</div>
</div>

<p>Leider ist es nur eine kleine Regionalzeitung in Nordrhein-Westphalen, die Bermpohls Abrechnung mit den Tests und vor allem auch der Berichterstattung und dem Umgang mit ihnen publiziert: Das Haller Kreisblatt. Wie beinahe üblich heutzutage bei fast allen, die auch nur leise Kritik an den Corona-Maßnahmen üben, schickt der Mikrobiologe <a href="https://www.haller-kreisblatt.de/region/22870086_Mikrobiologe-kritisiert-Corona-Zahlen-Positiv-getestet-heisst-nicht-infiziert.html" target="_blank" rel="noopener noreferrer">laut dem Beitrag all seinen Ausführungen eine Rechtfertigung voraus</a>: „Ich habe in den vergangenen 25 Jahren keiner Partei angehört, ich bin kein Esoteriker, kein Reichsbürger, kein Extremist. Nicht politisch orientiert.&#8221; Er ist auch kein Corona-Leugner, zitiert ihn das Blatt weiter: &#8220;Das ist ihm wichtig zu sagen, denn er weiß, wie schwierig es derzeit ist, Kritik an den Corona-Maßnahmen zu äußern, ohne dabei selbst als Spinner ins Abseits zu geraten.&#8221;</p>
<p><a href="https://www.paypal.com/paypalme/breitschuster" target="_blank" rel="noopener noreferrer"><img data-attachment-id="15375" data-permalink="https://www.reitschuster.de/post/corona-massnahmen-alles-nur-muendlich/neuer-banner-kurz/#main" data-orig-file="https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/neuer-banner-kurz-e1601863033605.png?fit=1896%2C688&amp;ssl=1" data-orig-size="1896,688" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="neuer banner kurz" data-image-description="&lt;p&gt;https://www.paypal.com/paypalme/breitschuster&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/neuer-banner-kurz-e1601863033605.png?fit=300%2C109&amp;ssl=1" data-large-file="https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/neuer-banner-kurz-e1601863033605.png?fit=1020%2C371&amp;ssl=1" loading="lazy" class="alignleft wp-image-15375" src="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/neuer-banner-kurz.png?resize=480%2C174&#038;ssl=1" alt="" width="480" height="174" data-recalc-dims="1" /></a>Der promovierte Diplom-Biologe sagt laut Kreisblatt: &#8220;Hier läuft was falsch. Was das Robert-Koch-Institut da macht, ist unwissenschaftlich.&#8221; Und weiter: Die Corona-positiv getesteten Personen werden als Infizierte gewertet. „Dies ist infektionsepidemiologisch und auch sachlich falsch!&#8221; Der Öffentlichkeit werde suggeriert, dass es aktuell einen starken Anstieg der Corona-Infizierten gebe. „Stimmt nicht&#8221;, behauptet Bermpohl.</p>
<p>Die vorherrschende Meinung in Fachkreisen ist der von Bermpohl diametral entgegen gesetzt. Demnach ist eine Infektion die „Aufnahme eines Krankheitserregers und seine nachfolgende Entwicklung oder Vermehrung im menschlichen Organismus“, wie es im Infektionsschutzgesetz steht. Eine Infektion ist demnach nicht gleichzusetzen mit einer Infektionskrankheit, kann aber zu einer solchen führen. Damit ist ein Mensch, wenn das Virus in den Proben seiner Atemwege nachweisbar ist, nach vorherrschender Meinung zwar infiziert. Aber nicht unbedingt krank und auch nicht unbedingt &#8220;infektiös&#8221;, also ansteckend. Als Gegenposition zu den Aussagen von Bohmpohl sei hier der Ausgewogenheit halber auf einen so genannten &#8220;Faktencheck&#8221; des Recherchebüros &#8220;Corretiv&#8221; verwiesen (<a href="https://correctiv.org/faktencheck/2020/09/04/pcr-tests-weisen-corona-infektionen-nach-das-schweizerische-bundesamt-fuer-gesundheit-bestaetigte-nichts-gegenteiliges" target="_blank" rel="noopener noreferrer">nachzulesen hier</a>). Der Vergleich beider konträr entgegengesetzter Positionen erleichtert eine eigene Meinungsbildung.</p>
<p>Genau die fordert auch Bermpohl: Wichtig sei es, sachlich zu diskutieren, wie sicher die heute angewendeten Corona-Tests den Nachweis einer SARS-COV 2-Infektion belegen. Da viele Menschen selbst keine Kompetenz in diesem Bereich hätten, müssten sie auf Sachzusammenhänge vertrauen, die teilweise einzig und allein Fachleuten zugänglich seien. Wichtig sei es dabei zu verstehen, was ein PCR-Test, im Volksmund &#8220;Corona-Test&#8221; wirklich belege, so Bermpohls laut Kreisblatt: „Ein PCR-Test kann durch Abstriche diagnostisch nur den Verdacht auf eine Infektion darstellen, da er nur Teile eines Infektionserregers oder den Erreger an einem Ort wie etwa der Schleimhaut nachweist. Der Nachweis der bloßen Anwesenheit ist nicht ausreichend für die ’Tat’: die Infektion von Epithelzellen des Atemtraktes. Und selbst bei ausgeführter ’Tat’ führt eine Infektion nicht zwangsläufig dazu, selbst als Individuum infektiös zu sein und auch nicht zwangsläufig zu einer Erkrankung des betroffenen Individuums.&#8221;</p>
<p>Zumindest diese Aussage Bermpohls ist offenbar auch die allgemein vorherrschende Meinung in Fachkreisen. Die allerdings in den meisten Medien kaum deutlich wird. Weshalb in der Bevölkerung hier offenbar viele Missverständnisse herrschen. Oft wird nicht zwischen &#8220;positiv Getesteten&#8221; und Kranken unterschieden.</p>
<div class="container section-title-container" ><h3 class="section-title section-title-normal"><b></b><span class="section-title-main" >‘Nicht zwangsläufig infiziert‘</span><b></b></h3></div>Zur Verdeutlichung seiner Kritik und des Prinzips nennt Bermpohl die Rhinoviren, die als Verursacher des gewöhnlichen Schnupfen gelten. Sie seien zu jedem Zeitpunkt und  regelmäßig auf den Schleimhäuten aller Menschen anzutreffen. „Wir bemerken diese Kandidaten nicht, wer sind nicht infiziert, sind nicht infektiös und sind nicht erkrankt und trotzdem besiedeln sie unsere Schleimhäute&#8221;, so Bermpohl gegenüber der Zeitung: &#8220;Natürlich könnten diese Viren bei geschwächter Abwehrlage zur Erkrankung führen. ,Aber Achtung! Positiv getestet mit der PCR-Methodik heißt nicht zwangsläufig infiziert, nicht zwangsläufig infektiös und schon gar nicht erkrankt.‘ Nach Bermpohls Meinung werden diese Kategorien aktuell in der öffentlichen Darstellung in einen Topf geworfen.&#8221;</p>
<div style="text-align: left;"><div id="57085-1"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=57085&formatId=1" ></script></div></div>
<p>Heftige Kritik übt Bermpohl am Kurs des Robert-Koch-Instituts, das als entscheidende Instanz für die Corona-Politik der Bundesregierung gilt. Und auf dass sich auch die Bundeskanzlerin und Gesundheitsminister Jens Spahn berufen. &#8220;Das Verhalten  des RKI finde ich  grob fahrlässig&#8221;, so der Mikrobiologe im Kreisblatt. In der elften Kalenderwoche meldete das Robert-Koch-Institut 100.457 Corona-Tests pro Woche, in der 34. Woche Mitte August waren es 987.423. Bermpohl: „Es ist meines Erachtens grob fahrlässig, diese Testzahlen in die Höhe zu treiben, um dann noch durch einfaches Aufaddieren der positiv Getesteten zu behaupten, dass die Infektionszahlen steigen. Es geht hierbei um die Infektionsrate – also das Verhältnis der insgesamt Getesteten zu positiven Befunden&#8221;, und die sei von der 11. Woche (5,95 Prozent) zur 34. Woche auf 0,88 Prozent gesunken, wie der Lagebericht des RKI am 26. August dokumentiere. Der Mikrobiologe weiter: „Das RKI veröffentlicht so etwas aber nur im Hintergrund. Warum?&#8221; Diese Frage wollte Andreas Bermpohl vom RKI gerne beantwortet wissen, um es verstehen zu können. Dreimal hat er angefragt. Im Frühjahr erhielt er eine Rückantwort: „Bitte haben Sie Verständnis dafür, dass wir in dieser Zeit priorisierte Anfragen von medizinischem Fachpersonal beantworten und die Beantwortung von Anfragen aus der Allgemeinbevölkerung zurückstellen.&#8221;</p>
<p>Auch bei der Kreisverwaltung von Gütersloh fragte der Mikrobiologe nach, wie es sein könne, dass in der Tönnies-Belegschaft 1.600 Männer und Frauen positiv getestet wurden, aber nur 20 tatsächlich erkrankt sind. Bermpohl hatte auf eine wissenschaftliche Antwort gehofft. Sein Vorschlag: Mit Ärzten zusammen Bluttests bei positiv getesteten Probanden vorzunehmen, um Gewissheit über die tatsächliche Infektionsrate zu erhalten. „Das wäre eine einmalige Chance gewesen, um valide Daten zu haben, die es ja bislang nirgendwo gibt. Aber es hat niemand Interesse gehabt&#8221;, so der Mikrobiologe zum Kreisblatt.</p>
<div class="container section-title-container" ><h3 class="section-title section-title-normal"><b></b><span class="section-title-main" >‘Wenig appetitliche Ergebnisse‘</span><b></b></h3></div>Bedenken hat Bermpohl auch wegen der Maskenpflicht. Insbesondere wegen des oft sehr unhygienischen Umgangs mit der &#8220;Mund- und Nasenbedeckung&#8221;.  Mikrobiologische Untersuchungen, die er selbst machte, hätten wenig appetitliche Ergebnisse gebracht. Als Hygieniker sieht Bermpohl eine Pflicht zum Maskentragen als fragwürdig, solange keine vernünftige Aufklärung über den Umgang mit der Bedeckung erfolgt. &#8220;Wir schießen mit Kanonen auf Spatzen&#8221;, sagt  der Mikrobiologe laut Kreisblatt: „Die Bundesregierung hat uns allen im Frühjahr erklärt, dass die Maßnahmen notwendig sind, um unsere Kliniken nicht zu überlasten. Das waren sie zu keinem Zeitpunkt&#8221;, und deshalb sei es nur folgerichtig, die Maßnahmen zu lockern. „Dem RKI habe ich lange vertraut und es auch zitiert. Nun kann ich das nicht mehr, und zwar aufgrund von veröffentlichten Statistiken, von denen jeder Student der Naturwissenschaften schon in den ersten Ausbildungssemestern lernt: Eine Interpretation in diese Richtung ist grob fahrlässig.&#8221;</p>
<div style="text-align: left;"><div id="57085-19"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=57085&formatId=19" ></script></div></div>
<p>Der Mikrobiologe fordert mehr Austausch und mehr Diskussion zu Corona. Die Zahlen werden im November wieder steigen, weil dies üblich sei für Viren, so Bermpohl. Auch deswegen dürften &#8220;nicht immer nur dieselben vier oder fünf Personen in den Fernsehtalkshows sitzen und ihre Meinung dazu sagen&#8221;, sondern es müssten auch andere Meinungen zugelassen werden. Ein breiter Austausch sei erforderlich: „Wir haben fantastische Professoren, Lehrstühle der Virologie, Epidemiologie, Pathologie sowie Experten der Mathematik, Statistik, Pflege, Diagnostik, Hygiene, Psychologie und Pädagogik und nicht zuletzt hervorragende Hausärzte in Deutschland. Warum werden diese nicht eingebunden?&#8221;</p>
<div class="vlp-link-container vlp-template-default ">
	<a href="https://www.reitschuster.de/post/drosten-zu-masken-reine-spekulation/" class="vlp-link" title="Drosten zu Masken: &quot;Reine Spekulation&quot;"></a>		<div class="vlp-link-image-container">
		<div class="vlp-link-image">
			<img style="max-width: 150px;" width="150" height="113" src="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/iStock-1212698470.png?fit=150%2C113&amp;ssl=1" class="attachment-150x999 size-150x999 jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="15940" data-permalink="https://www.reitschuster.de/post/drosten-zu-masken-reine-spekulation/istock-1212698470/#main" data-orig-file="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/iStock-1212698470.png?fit=644%2C483&amp;ssl=1" data-orig-size="644,483" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="iStock-1212698470" data-image-description="" data-medium-file="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/iStock-1212698470.png?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/iStock-1212698470.png?fit=644%2C483&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/iStock-1212698470.png?w=644&amp;ssl=1 644w, https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/iStock-1212698470.png?w=300&amp;ssl=1 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/iStock-1212698470.png?fit=150%2C113&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		</div>
	</div>
		<div class="vlp-link-text-container">
				<div class="vlp-link-title">
			Drosten zu Masken: "Reine Spekulation"		</div>
						<div class="vlp-link-summary">
			Der Staatsvirologe macht Aussagen zu Masken, die massive Fragen aufwerfen. Doch genau das – kritisch nachzufragen – traut sich offenbar keiner. Hier die unglaubliche Geschichte:		</div>
			</div>
</div>

<p>Dass genau dies nicht geschieht, belegt etwa, dass die wenn auch strittige, so doch interessante Aussagen von Bermpohl eben nur im Haller Kreisblatt zu finden sind bzw. hinter einer Bezahlschranke in der &#8220;Neuen Westfälischen&#8221;. Die bildet offenbar eine Redaktionsgemeinschaft mit dem Kreisblatt. Später erschien dort noch <a href="https://www.nw.de/lokal/kreis_guetersloh/guetersloh/22868731_Mikrobiologe-kritisiert-Corona-Zahlen-Positiv-getestet-heisst-nicht-infiziert.html" target="_blank" rel="noopener noreferrer">ein Leserbrief-Artikel mit dem Titel &#8220;Wissenschaftliche Außenseiterpositionen&#8221;</a> – wobei bei den meisten Lesern wohl nur diese Überschrift hängen bleibt, da der Rest des Beitrags ebenfalls hinter einer Bezahlschranke versteckt ist. Tatsächlich wirkt es zweifelhaft, dass Bermpohl das Wort &#8220;Infektion&#8221; anders definieren will, als in der Wissenschaft üblich. Doch abseits dieser Wortklauberei erscheint seine Argumentation und Kritik durchaus nicht abwegig.</p>
<p>Und gerade &#8220;Außenseiterpositionen&#8221; sind wichtig für die Debatte. Und auch ür die Wissenschaft. Die Forderung nach einer Maskenpflicht war etwa bis März in Deutschland noch &#8220;Außenseiterposition.&#8221; Zum anderen deckt sich vieles von dem, was Bermpohl zu den Tests sagt, mit dem, was vor sechs Jahren noch Drosten selbst vertrat. Und heute viele Kritiker geltend machen. Abwegig kann es also zumindest nicht sein.</p>
<p>&#8220;Swissmedic&#8221;, das Schweizerisches Heilmittelinstitut und damit vergleichbar mit dem Robert-Koch-Institut in Deutschland, schrieb bis vor kurzem auf einem offiziellen &#8220;Merkblatt mit den wesentlichen Aspekten betreffend der COVID-19 Testung in der Schweiz&#8221;:  „Der Nachweis der Nukleinsäure gibt jedoch keinen Rückschluss auf das Vorhandensein eines infektiösen Erregers“.</p>
<p><img data-attachment-id="17360" data-permalink="https://www.reitschuster.de/post/positiv-getestet-heisst-nicht-infiziert/bildschirmfoto-2020-10-05-um-14-34-31/#main" data-orig-file="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/Bildschirmfoto-2020-10-05-um-14.34.31.png?fit=1780%2C382&amp;ssl=1" data-orig-size="1780,382" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bildschirmfoto 2020-10-05 um 14.34.31" data-image-description="" data-medium-file="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/Bildschirmfoto-2020-10-05-um-14.34.31.png?fit=300%2C64&amp;ssl=1" data-large-file="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/Bildschirmfoto-2020-10-05-um-14.34.31.png?fit=1020%2C219&amp;ssl=1" loading="lazy" class="aligncenter size-medium wp-image-17360" src="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/Bildschirmfoto-2020-10-05-um-14.34.31.png?resize=300%2C64&#038;ssl=1" alt="" width="300" height="64" srcset="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/Bildschirmfoto-2020-10-05-um-14.34.31.png?w=300&amp;ssl=1 300w, https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/Bildschirmfoto-2020-10-05-um-14.34.31.png?w=1024&amp;ssl=1 1024w, https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/Bildschirmfoto-2020-10-05-um-14.34.31.png?w=768&amp;ssl=1 768w, https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/Bildschirmfoto-2020-10-05-um-14.34.31.png?w=1536&amp;ssl=1 1536w, https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/Bildschirmfoto-2020-10-05-um-14.34.31.png?w=750&amp;ssl=1 750w, https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/Bildschirmfoto-2020-10-05-um-14.34.31.png?w=1140&amp;ssl=1 1140w, https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/Bildschirmfoto-2020-10-05-um-14.34.31.png?w=1780&amp;ssl=1 1780w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></p>
<p>(Das Original dieses Merkblatt ist im Anhang beigefügt.)</p>
<p>Inzwischen wurde der Satz von Swissmedic umformuliert. Seit 1. September steht da, dass der Erreger nachgewiesen ist durch den PCR-Test (aber eben nicht, dass dieser Erreger infektiös ist).</p>
<p><img data-attachment-id="17362" data-permalink="https://www.reitschuster.de/post/positiv-getestet-heisst-nicht-infiziert/bildschirmfoto-2020-10-05-um-14-36-58/#main" data-orig-file="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/Bildschirmfoto-2020-10-05-um-14.36.58.png?fit=1832%2C340&amp;ssl=1" data-orig-size="1832,340" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bildschirmfoto 2020-10-05 um 14.36.58" data-image-description="" data-medium-file="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/Bildschirmfoto-2020-10-05-um-14.36.58.png?fit=300%2C56&amp;ssl=1" data-large-file="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/Bildschirmfoto-2020-10-05-um-14.36.58.png?fit=1020%2C189&amp;ssl=1" loading="lazy" class="aligncenter size-medium wp-image-17362" src="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/Bildschirmfoto-2020-10-05-um-14.36.58.png?resize=300%2C56&#038;ssl=1" alt="" width="300" height="56" srcset="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/Bildschirmfoto-2020-10-05-um-14.36.58.png?w=300&amp;ssl=1 300w, https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/Bildschirmfoto-2020-10-05-um-14.36.58.png?w=1024&amp;ssl=1 1024w, https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/Bildschirmfoto-2020-10-05-um-14.36.58.png?w=768&amp;ssl=1 768w, https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/Bildschirmfoto-2020-10-05-um-14.36.58.png?w=1536&amp;ssl=1 1536w, https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/Bildschirmfoto-2020-10-05-um-14.36.58.png?w=750&amp;ssl=1 750w, https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/Bildschirmfoto-2020-10-05-um-14.36.58.png?w=1140&amp;ssl=1 1140w, https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/Bildschirmfoto-2020-10-05-um-14.36.58.png?w=1832&amp;ssl=1 1832w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></p>
<p>Faszinierend, wie leicht hier Missverständnisse entstehen und wie hoch komplex die Materie ist. Gerade das zeigt: Wir brauchen eine breite Diskussion. Und die wird von Medien und Politik massiv behindert.</p>
<div style="text-align: center;"><div id="57085-2"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=57085&formatId=2" ></script></div></div>
<hr />
<div>Bild: zstock/Shutterstock<br />
Text: red</div>
<div style="text-align: center;">
<hr />
</div>
<div style="text-align: center;"><div id="57085-19"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=57085&formatId=19" ></script></div></div>
<div><div class="ead-preview"><div class="ead-document" style="position: relative;padding-top: 90%;"><div class="ead-iframe-wrapper"><iframe src="//docs.google.com/viewer?url=https%3A%2F%2Fwww.reitschuster.de%2Fwp-content%2Fuploads%2F2020%2F10%2FMerkblatt_COVID-Testung_Swissmedic_BAG_final_de-alt.pdf&amp;embedded=true&amp;hl=en" title="Eingebettetes Dokument" class="ead-iframe" style="width: 100%;height: 100%;border: none;position: absolute;left: 0;top: 0;visibility: hidden;"></iframe></div>			<div class="ead-document-loading" style="width:100%;height:100%;position:absolute;left:0;top:0;z-index:10;">
				<div class="ead-loading-wrap">
					<div class="ead-loading-main">
						<div class="ead-loading">
							<img src="https://www.reitschuster.de/wp-content/plugins/embed-any-document/images/loading.svg" width="55" height="55" alt="Loader">
							<span>Wird geladen...</span>
						</div>
					</div>
					<div class="ead-loading-foot">
						<div class="ead-loading-foot-title">
							<img src="https://www.reitschuster.de/wp-content/plugins/embed-any-document/images/EAD-logo.svg" alt="EAD-Logo" width="36" height="23"/>
							<span>Es dauert zu lange?</span>
						</div>
						<p>
							<div class="ead-document-btn ead-reload-btn" role="button">
								<img src="https://www.reitschuster.de/wp-content/plugins/embed-any-document/images/reload.svg" alt="Neu laden" width="12" height="12"/> Dokument neu laden							</div>
							<span>|</span>
							<a href="https://www.reitschuster.de/wp-content/uploads/2020/10/Merkblatt_COVID-Testung_Swissmedic_BAG_final_de-alt.pdf" class="ead-document-btn" target="_blank">
								<img src="https://www.reitschuster.de/wp-content/plugins/embed-any-document/images/open.svg" alt="Öffnen" width="12" height="12"/> In neuem Tab öffnen							</a>
					</div>
				</div>
			</div>
		</div><p class="embed_download"><a href="https://www.reitschuster.de/wp-content/uploads/2020/10/Merkblatt_COVID-Testung_Swissmedic_BAG_final_de-alt.pdf" download >Download [211.94 KB] </a></p></div></div>

	
	<div class="blog-share text-center"><div class="is-divider medium"></div><div class="addtoany_shortcode"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="https://www.reitschuster.de/post/positiv-getestet-heisst-nicht-infiziert/" data-a2a-title="“Positiv getestet heißt nicht infiziert” Mikrobiologe: „Die Öffentlichkeit wird bei den Corona-Zahlen getäuscht“"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fpositiv-getestet-heisst-nicht-infiziert%2F&amp;linkname=%E2%80%9CPositiv%20getestet%20hei%C3%9Ft%20nicht%20infiziert%E2%80%9D%20Mikrobiologe%3A%20%E2%80%9EDie%20%C3%96ffentlichkeit%20wird%20bei%20den%20Corona-Zahlen%20get%C3%A4uscht%E2%80%9C" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fpositiv-getestet-heisst-nicht-infiziert%2F&amp;linkname=%E2%80%9CPositiv%20getestet%20hei%C3%9Ft%20nicht%20infiziert%E2%80%9D%20Mikrobiologe%3A%20%E2%80%9EDie%20%C3%96ffentlichkeit%20wird%20bei%20den%20Corona-Zahlen%20get%C3%A4uscht%E2%80%9C" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fpositiv-getestet-heisst-nicht-infiziert%2F&amp;linkname=%E2%80%9CPositiv%20getestet%20hei%C3%9Ft%20nicht%20infiziert%E2%80%9D%20Mikrobiologe%3A%20%E2%80%9EDie%20%C3%96ffentlichkeit%20wird%20bei%20den%20Corona-Zahlen%20get%C3%A4uscht%E2%80%9C" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fpositiv-getestet-heisst-nicht-infiziert%2F&amp;linkname=%E2%80%9CPositiv%20getestet%20hei%C3%9Ft%20nicht%20infiziert%E2%80%9D%20Mikrobiologe%3A%20%E2%80%9EDie%20%C3%96ffentlichkeit%20wird%20bei%20den%20Corona-Zahlen%20get%C3%A4uscht%E2%80%9C" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fpositiv-getestet-heisst-nicht-infiziert%2F&amp;linkname=%E2%80%9CPositiv%20getestet%20hei%C3%9Ft%20nicht%20infiziert%E2%80%9D%20Mikrobiologe%3A%20%E2%80%9EDie%20%C3%96ffentlichkeit%20wird%20bei%20den%20Corona-Zahlen%20get%C3%A4uscht%E2%80%9C" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fpositiv-getestet-heisst-nicht-infiziert%2F&amp;linkname=%E2%80%9CPositiv%20getestet%20hei%C3%9Ft%20nicht%20infiziert%E2%80%9D%20Mikrobiologe%3A%20%E2%80%9EDie%20%C3%96ffentlichkeit%20wird%20bei%20den%20Corona-Zahlen%20get%C3%A4uscht%E2%80%9C" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fpositiv-getestet-heisst-nicht-infiziert%2F&amp;linkname=%E2%80%9CPositiv%20getestet%20hei%C3%9Ft%20nicht%20infiziert%E2%80%9D%20Mikrobiologe%3A%20%E2%80%9EDie%20%C3%96ffentlichkeit%20wird%20bei%20den%20Corona-Zahlen%20get%C3%A4uscht%E2%80%9C" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fpositiv-getestet-heisst-nicht-infiziert%2F&amp;linkname=%E2%80%9CPositiv%20getestet%20hei%C3%9Ft%20nicht%20infiziert%E2%80%9D%20Mikrobiologe%3A%20%E2%80%9EDie%20%C3%96ffentlichkeit%20wird%20bei%20den%20Corona-Zahlen%20get%C3%A4uscht%E2%80%9C" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a></div></div></div></div>

	<footer class="entry-meta text-left">
		Dieser Eintrag wurde veröffentlicht unter <a href="https://www.reitschuster.de/post/category/corona/" rel="category tag">Corona</a> und markiert mit <a href="https://www.reitschuster.de/post/tag/corona/" rel="tag">Corona</a>, <a href="https://www.reitschuster.de/post/tag/empfohlen/" rel="tag">Empfohlen</a>, <a href="https://www.reitschuster.de/post/tag/medien-d55/" rel="tag">Medien</a>, <a href="https://www.reitschuster.de/post/tag/pcr-test/" rel="tag">PCR-Test</a>, <a href="https://www.reitschuster.de/post/tag/top-thema/" rel="tag">Top-Thema</a>.	</footer>


        <nav role="navigation" id="nav-below" class="navigation-post">
	<div class="flex-row next-prev-nav bt bb">
		<div class="flex-col flex-grow nav-prev text-left">
			    <div class="nav-previous"><a href="https://www.reitschuster.de/post/seehofer-und-schaeuble-als-migrations-foerderer/" rel="prev"><span class="hide-for-small"><i class="icon-angle-left" ></i></span> Migrations-Förderer willkommen, Corona-Skeptiker raus!</a></div>
		</div>
		<div class="flex-col flex-grow nav-next text-right">
			    		</div>
	</div>

	    </nav>

    	</div>
</article>


<div class='wp-comment-designer-wrap wpcd-template-1' data-sort-type = 'default' data-pagination-type='load-more' data-template-demo = template-1><input type="hidden" id="wpcd-current-post-id" value=17353 >


<input type="hidden" id="wpcd-hide-replies" value="" >

<div id="comments" class="wpcd-comments-area">
            <div class="wpcd-sort-comments-wrap wpcd-general-div wpcd-clearfix" >
            <div class="wpcd-title-div">
                <h3>  Kommentare sortieren </h3>
            </div>
            <div class="wpcd-option-value">
                <select name="sort_comments" id="sort_comments" style = 'font-family:"Open Sans" ;'>
                    <option  id="wpcd-default" value ="default" class="wpcd-frontend-sort-comments" style = 'font-family:"Open Sans" ;'>
                        Standard                    </option>
                                            <option  id="wpcd-most-liked-first" value ="most-liked-first" class="wpcd-frontend-sort-comments" style = 'font-family:"Open Sans" ;'>
                            Beliebte zuerst                        </option>
                                        <option  id="wpcd-most-recent-first" value ="most-recent-first" class="wpcd-frontend-sort-comments" style = 'font-family:"Open Sans" ;'>
                        Neueste zuerst                    </option>
                </select>
                <p class="description">  </p>
            </div>
            <img src="https://www.reitschuster.de/wp-content/plugins/wp-comment-designer/img/ajax-loader.gif" class="wpcd-sort-loader" style="display:none;">
        </div>
    
    <!-- WPCD COMMENT LISTING -->

    <div class="wpcd-comment-listing-wrap" id="wpcd-comment-listing-wrap">
    <div class='wpcd-comments-title'>4 Kommentare zu &#8220;Positiv getestet heißt nicht infiziert&#8221;</div>    <div class="wpcd-comment-list-inner">
        <div class="wpcd-comment-listing-wrapper" >
                        
<ul class="wpcd-comment-list " data-comment-id="7405" >
    
    <div class="wpcd-comment-template wpcd-comment-template-1 wpcd-clearfix" id= "wpcd-unique-comment-7405" >
            <div class="wpcd-dot-wrap" style='display:none' >
            <div class="wpcd-dot">
            </div>
            <div class="wpcd-dot-buttons">
                            </div>
        </div>
    <div class="wpcd-comment-gravatar">
        <img scr= "https://secure.gravatar.com/avatar/0da5d0359d50a2d27ed05f1f7e06b45e?s=96&#038;d=mm&#038;r=g" srcset="https://secure.gravatar.com/avatar/0da5d0359d50a2d27ed05f1f7e06b45e?s=96&d=mm&r=g" >
    </div>
    <div class="wpcd-body">
        <div class="wpcd-title-date wpcd-clearfix">
            <div class="wpcd-author-name">
                Ana D.
            </div>
            <div class="wpcd-date-time" data-time="2020-10-05 13:28:58">  
                <div class="wpcd-date">
                    5 Oct 2020                </div>
                <div class="wpcd-time">
                    15:28                </div>
            </div>

        </div>
        <div class="wpcd-comment wpcd-comment-content-7405" id="wpcd-comment-7405">
            <div class='wpcd-option-label' style= display:block; > Kommentar:</div>
                                <p class="wpcd-before-7405" id="wpcd-half-content-7405">
                        Man muss es einfach klar sagen: Der Kaiser hat keine Kleider. Der Drosten-Test ist Betrug. Ich zitiere die zwei Aussagen von der Webseite von Dr.Wodarg: "Ausserdem weisen die Testungen lediglich definierte Virussequenzen nach, die inzwischen offenbar bei zahlreichen hundertfach mutierten                    </p>
                    <a href="javascript:void(0);" class="wpcd-more-less-7405 wpcd-readmore wpcd-read-more-7405" data-comment-id="7405">weiterlesen </a>

                    <p class="wpcd-after-7405" id="wpcd-full-content-7405" style="display:none;"> Man muss es einfach klar sagen: Der Kaiser hat keine Kleider. Der Drosten-Test ist Betrug.

Ich zitiere die zwei Aussagen von der Webseite von Dr.Wodarg:
"Ausserdem weisen die Testungen lediglich definierte Virussequenzen nach, die inzwischen offenbar bei zahlreichen hundertfach mutierten SARS-Virus-Abkömmlingen zu finden sind"
und
"Jetzt, wo nach Tigern, Hunden und Löwen in New York auch zwei Hauskatzen positiv sind ..."

Dieser Drosten-Test ist so unspezifisch, der reagiert auch auf Schnupfen-Viren, die fast jeder im Nasen-Rachen-Raum hat.
Es gibt Berichte, wonach Menschen innerhalb weniger Tage mit verschiedenen Tests mal positiv, mal negativ getestet wurden. 
Patienten, denen die Wartezeit zu lange wurde und die nach Hause gingen, ohne den Nasenabstrich gemacht zu haben, bekamen trotzdem wenige Tage später ein positives Testergebnis mitgeteilt. 
Krankenschwestern, die probeweise unbenutzte Wattestäbchen zum PCR-Test einschickten, bekamen dafür ein positives Testergebnis. 
Und nicht zuletzt die Tests die vom tansanischen Staatspräsidenten veranlasst wurden, und bei denen eine Papaya, eine Jackfrucht, eine Ziege und ein Vogel positiv getestet wurden.
Auf Youtube findet man unter „Kulturstudio Leondard Coldwell“ ein Interview mit einem italienischen Klinikdirektor, der sagt, dass in Italien überhaupt niemand an Corona gestorben sei. Seine Kollegen würden nur aus Angst schweigen.

Nochmals: Betrug !                    </p>
                    <a href="javascript:void(0);" class="wpcd-more-less-7405 wpcd-readless wpcd-read-less-7405" data-comment-id="7405" style="display:none;" >einklappen </a>
                                <div class="wpcd-edit-textarea-7405" style="display:none;">
                <div id="wp-wpcd_wysiwyg_7405-wrap" class="wp-core-ui wp-editor-wrap html-active"><div id="wp-wpcd_wysiwyg_7405-editor-container" class="wp-editor-container"><div id="qt_wpcd_wysiwyg_7405_toolbar" class="quicktags-toolbar"></div><textarea class="wpcd-wysiwyg-editor wp-editor-area" rows="12" cols="40" name="edit_comment" id="wpcd_wysiwyg_7405">Man muss es einfach klar sagen: Der Kaiser hat keine Kleider. Der Drosten-Test ist Betrug.

Ich zitiere die zwei Aussagen von der Webseite von Dr.Wodarg:
"Ausserdem weisen die Testungen lediglich definierte Virussequenzen nach, die inzwischen offenbar bei zahlreichen hundertfach mutierten SARS-Virus-Abkömmlingen zu finden sind"
und
"Jetzt, wo nach Tigern, Hunden und Löwen in New York auch zwei Hauskatzen positiv sind ..."

Dieser Drosten-Test ist so unspezifisch, der reagiert auch auf Schnupfen-Viren, die fast jeder im Nasen-Rachen-Raum hat.
Es gibt Berichte, wonach Menschen innerhalb weniger Tage mit verschiedenen Tests mal positiv, mal negativ getestet wurden. 
Patienten, denen die Wartezeit zu lange wurde und die nach Hause gingen, ohne den Nasenabstrich gemacht zu haben, bekamen trotzdem wenige Tage später ein positives Testergebnis mitgeteilt. 
Krankenschwestern, die probeweise unbenutzte Wattestäbchen zum PCR-Test einschickten, bekamen dafür ein positives Testergebnis. 
Und nicht zuletzt die Tests die vom tansanischen Staatspräsidenten veranlasst wurden, und bei denen eine Papaya, eine Jackfrucht, eine Ziege und ein Vogel positiv getestet wurden.
Auf Youtube findet man unter „Kulturstudio Leondard Coldwell“ ein Interview mit einem italienischen Klinikdirektor, der sagt, dass in Italien überhaupt niemand an Corona gestorben sei. Seine Kollegen würden nur aus Angst schweigen.

Nochmals: Betrug !</textarea></div>
</div>

            </div>
            <div class='wpcd-form-values wpcd-form-values wpcd-seperate-lines' ></div>

<div class="wpcd-message" id= "wpcd-message-7405"></div>

<div class="wpcd-like-dislike-wrapper wpcd-clearfix">
    <div class="wpcd-like-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-like-trigger wpcd-like-dislike-trigger " data-comment-id="7405" data-trigger-type="like" title="like">
                        <span class = "fa fa-thumbs-o-up wpcd-liked-wrap" > </span>
        </a> 
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-like-count-wrap wpcd-count-wrapper" id="wpcd-like-count-7405">2            </span>

        </div>
    </div>
    <div class="wpcd-dislike-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-dislike-trigger wpcd-like-dislike-trigger  " data-comment-id="7405" data-trigger-type="dislike" title="dislike">
                        <span class="fa fa-thumbs-o-down wpcd-disliked-wrap" ></span>
        </a>
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-dislike-count-wrap wpcd-count-wrapper" id="wpcd-dislike-count-7405">0            </span>
        </div>
    </div>
</div>


        </div>
        <div class="wpcd-comment-footer wpcd-clearfix">
                        <div class="wpcd-reply-button">
             <a rel='nofollow' class='comment-reply-link' href='#comment-7405' data-commentid="7405" data-postid="17353" onclick="return addComment.moveForm( 'wpcd-unique-comment-7405', '7405', 'respond', '17353' )" data-belowelement="wpcd-unique-comment-7405" data-respondelement="respond" aria-label='Antworte auf Ana D.'>Antworten</a>
   <!-- <a rel="nofollow" class="comment-reply-link" href="http://localhost/wp-whatsapp-button/comment-designer-test/?replytocom=#respond" onclick='return addComment.moveForm( "wpcd-unique-comment-", "", "respond", "" )' aria-label="Reply to PluginAdmin">Reply</a> 
-->

   <!-- <a rel="nofollow" class="comment-reply-link" href="#comment-8" data-commentid="8" data-postid="102" data-belowelement="wpcd-unique-comment-8" data-respondelement="respond" aria-label="Reply to PluginAdmin">Reply</a> -->                
            </div>
                        
        </div>
    </div>
    </div> 
     
</ul> 
 
<ul class="wpcd-comment-list " data-comment-id="7407" >
    
    <div class="wpcd-comment-template wpcd-comment-template-1 wpcd-clearfix" id= "wpcd-unique-comment-7407" >
            <div class="wpcd-dot-wrap" style='display:none' >
            <div class="wpcd-dot">
            </div>
            <div class="wpcd-dot-buttons">
                            </div>
        </div>
    <div class="wpcd-comment-gravatar">
        <img scr= "https://secure.gravatar.com/avatar/3c1f74951572fb757c0607a0204bfa78?s=96&#038;d=mm&#038;r=g" srcset="https://secure.gravatar.com/avatar/3c1f74951572fb757c0607a0204bfa78?s=96&d=mm&r=g" >
    </div>
    <div class="wpcd-body">
        <div class="wpcd-title-date wpcd-clearfix">
            <div class="wpcd-author-name">
                M.H.
            </div>
            <div class="wpcd-date-time" data-time="2020-10-05 13:37:45">  
                <div class="wpcd-date">
                    5 Oct 2020                </div>
                <div class="wpcd-time">
                    15:37                </div>
            </div>

        </div>
        <div class="wpcd-comment wpcd-comment-content-7407" id="wpcd-comment-7407">
            <div class='wpcd-option-label' style= display:block; > Kommentar:</div>
                                <p> Es ist sehr zu hoffe, dass dieser Beitrag weite Verbreizung findet und endlich Klarheit geschaffen wird und nicht stündlich von weiteren Infizierten berichtet wird !</p>
                                <div class="wpcd-edit-textarea-7407" style="display:none;">
                <div id="wp-wpcd_wysiwyg_7407-wrap" class="wp-core-ui wp-editor-wrap html-active"><div id="wp-wpcd_wysiwyg_7407-editor-container" class="wp-editor-container"><div id="qt_wpcd_wysiwyg_7407_toolbar" class="quicktags-toolbar"></div><textarea class="wpcd-wysiwyg-editor wp-editor-area" rows="12" cols="40" name="edit_comment" id="wpcd_wysiwyg_7407">Es ist sehr zu hoffe, dass dieser Beitrag weite Verbreizung findet und endlich Klarheit geschaffen wird und nicht stündlich von weiteren Infizierten berichtet wird !</textarea></div>
</div>

            </div>
            <div class='wpcd-form-values wpcd-form-values wpcd-seperate-lines' ></div>

<div class="wpcd-message" id= "wpcd-message-7407"></div>

<div class="wpcd-like-dislike-wrapper wpcd-clearfix">
    <div class="wpcd-like-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-like-trigger wpcd-like-dislike-trigger " data-comment-id="7407" data-trigger-type="like" title="like">
                        <span class = "fa fa-thumbs-o-up wpcd-liked-wrap" > </span>
        </a> 
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-like-count-wrap wpcd-count-wrapper" id="wpcd-like-count-7407">2            </span>

        </div>
    </div>
    <div class="wpcd-dislike-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-dislike-trigger wpcd-like-dislike-trigger  " data-comment-id="7407" data-trigger-type="dislike" title="dislike">
                        <span class="fa fa-thumbs-o-down wpcd-disliked-wrap" ></span>
        </a>
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-dislike-count-wrap wpcd-count-wrapper" id="wpcd-dislike-count-7407">0            </span>
        </div>
    </div>
</div>


        </div>
        <div class="wpcd-comment-footer wpcd-clearfix">
                        <div class="wpcd-reply-button">
             <a rel='nofollow' class='comment-reply-link' href='#comment-7407' data-commentid="7407" data-postid="17353" onclick="return addComment.moveForm( 'wpcd-unique-comment-7407', '7407', 'respond', '17353' )" data-belowelement="wpcd-unique-comment-7407" data-respondelement="respond" aria-label='Antworte auf M.H.'>Antworten</a>
   <!-- <a rel="nofollow" class="comment-reply-link" href="http://localhost/wp-whatsapp-button/comment-designer-test/?replytocom=#respond" onclick='return addComment.moveForm( "wpcd-unique-comment-", "", "respond", "" )' aria-label="Reply to PluginAdmin">Reply</a> 
-->

   <!-- <a rel="nofollow" class="comment-reply-link" href="#comment-8" data-commentid="8" data-postid="102" data-belowelement="wpcd-unique-comment-8" data-respondelement="respond" aria-label="Reply to PluginAdmin">Reply</a> -->                
            </div>
                        
        </div>
    </div>
    </div> 
     
</ul> 
 
<ul class="wpcd-comment-list " data-comment-id="7408" >
    
    <div class="wpcd-comment-template wpcd-comment-template-1 wpcd-clearfix" id= "wpcd-unique-comment-7408" >
            <div class="wpcd-dot-wrap" style='display:none' >
            <div class="wpcd-dot">
            </div>
            <div class="wpcd-dot-buttons">
                            </div>
        </div>
    <div class="wpcd-comment-gravatar">
        <img scr= "https://secure.gravatar.com/avatar/5ea94b13e5ff47b106c411569d20e221?s=96&#038;d=mm&#038;r=g" srcset="https://secure.gravatar.com/avatar/5ea94b13e5ff47b106c411569d20e221?s=96&d=mm&r=g" >
    </div>
    <div class="wpcd-body">
        <div class="wpcd-title-date wpcd-clearfix">
            <div class="wpcd-author-name">
                Margit Kästner
            </div>
            <div class="wpcd-date-time" data-time="2020-10-05 13:40:23">  
                <div class="wpcd-date">
                    5 Oct 2020                </div>
                <div class="wpcd-time">
                    15:40                </div>
            </div>

        </div>
        <div class="wpcd-comment wpcd-comment-content-7408" id="wpcd-comment-7408">
            <div class='wpcd-option-label' style= display:block; > Kommentar:</div>
                                <p> Untermauert wird die These der zweiten Welle durch die Quarantäne v.d.LEYENS. Währenddessen läuft die wahre 2. Welle des UN MIGRATIONSPAKTES an.  Epoch Times...</p>
                                <div class="wpcd-edit-textarea-7408" style="display:none;">
                <div id="wp-wpcd_wysiwyg_7408-wrap" class="wp-core-ui wp-editor-wrap html-active"><div id="wp-wpcd_wysiwyg_7408-editor-container" class="wp-editor-container"><div id="qt_wpcd_wysiwyg_7408_toolbar" class="quicktags-toolbar"></div><textarea class="wpcd-wysiwyg-editor wp-editor-area" rows="12" cols="40" name="edit_comment" id="wpcd_wysiwyg_7408">Untermauert wird die These der zweiten Welle durch die Quarantäne v.d.LEYENS. Währenddessen läuft die wahre 2. Welle des UN MIGRATIONSPAKTES an.  Epoch Times...</textarea></div>
</div>

            </div>
            <div class='wpcd-form-values wpcd-form-values wpcd-seperate-lines' ></div>

<div class="wpcd-message" id= "wpcd-message-7408"></div>

<div class="wpcd-like-dislike-wrapper wpcd-clearfix">
    <div class="wpcd-like-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-like-trigger wpcd-like-dislike-trigger " data-comment-id="7408" data-trigger-type="like" title="like">
                        <span class = "fa fa-thumbs-o-up wpcd-liked-wrap" > </span>
        </a> 
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-like-count-wrap wpcd-count-wrapper" id="wpcd-like-count-7408">2            </span>

        </div>
    </div>
    <div class="wpcd-dislike-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-dislike-trigger wpcd-like-dislike-trigger  " data-comment-id="7408" data-trigger-type="dislike" title="dislike">
                        <span class="fa fa-thumbs-o-down wpcd-disliked-wrap" ></span>
        </a>
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-dislike-count-wrap wpcd-count-wrapper" id="wpcd-dislike-count-7408">0            </span>
        </div>
    </div>
</div>


        </div>
        <div class="wpcd-comment-footer wpcd-clearfix">
                        <div class="wpcd-reply-button">
             <a rel='nofollow' class='comment-reply-link' href='#comment-7408' data-commentid="7408" data-postid="17353" onclick="return addComment.moveForm( 'wpcd-unique-comment-7408', '7408', 'respond', '17353' )" data-belowelement="wpcd-unique-comment-7408" data-respondelement="respond" aria-label='Antworte auf Margit Kästner'>Antworten</a>
   <!-- <a rel="nofollow" class="comment-reply-link" href="http://localhost/wp-whatsapp-button/comment-designer-test/?replytocom=#respond" onclick='return addComment.moveForm( "wpcd-unique-comment-", "", "respond", "" )' aria-label="Reply to PluginAdmin">Reply</a> 
-->

   <!-- <a rel="nofollow" class="comment-reply-link" href="#comment-8" data-commentid="8" data-postid="102" data-belowelement="wpcd-unique-comment-8" data-respondelement="respond" aria-label="Reply to PluginAdmin">Reply</a> -->                
            </div>
                        
        </div>
    </div>
    </div> 
     
</ul> 
 
<ul class="wpcd-comment-list " data-comment-id="7410" >
    
    <div class="wpcd-comment-template wpcd-comment-template-1 wpcd-clearfix" id= "wpcd-unique-comment-7410" >
            <div class="wpcd-dot-wrap" style='display:none' >
            <div class="wpcd-dot">
            </div>
            <div class="wpcd-dot-buttons">
                            </div>
        </div>
    <div class="wpcd-comment-gravatar">
        <img scr= "https://secure.gravatar.com/avatar/5ea94b13e5ff47b106c411569d20e221?s=96&#038;d=mm&#038;r=g" srcset="https://secure.gravatar.com/avatar/5ea94b13e5ff47b106c411569d20e221?s=96&d=mm&r=g" >
    </div>
    <div class="wpcd-body">
        <div class="wpcd-title-date wpcd-clearfix">
            <div class="wpcd-author-name">
                Margit Kästner
            </div>
            <div class="wpcd-date-time" data-time="2020-10-05 13:53:51">  
                <div class="wpcd-date">
                    5 Oct 2020                </div>
                <div class="wpcd-time">
                    15:53                </div>
            </div>

        </div>
        <div class="wpcd-comment wpcd-comment-content-7410" id="wpcd-comment-7410">
            <div class='wpcd-option-label' style= display:block; > Kommentar:</div>
                                <p> Dringend gesucht : DEMO ORGANISATOR !      UN- EU- Migrationspakt ! NEIN DANKE!</p>
                                <div class="wpcd-edit-textarea-7410" style="display:none;">
                <div id="wp-wpcd_wysiwyg_7410-wrap" class="wp-core-ui wp-editor-wrap html-active"><div id="wp-wpcd_wysiwyg_7410-editor-container" class="wp-editor-container"><div id="qt_wpcd_wysiwyg_7410_toolbar" class="quicktags-toolbar"></div><textarea class="wpcd-wysiwyg-editor wp-editor-area" rows="12" cols="40" name="edit_comment" id="wpcd_wysiwyg_7410">Dringend gesucht : DEMO ORGANISATOR !      UN- EU- Migrationspakt ! NEIN DANKE!</textarea></div>
</div>

            </div>
            <div class='wpcd-form-values wpcd-form-values wpcd-seperate-lines' ></div>

<div class="wpcd-message" id= "wpcd-message-7410"></div>

<div class="wpcd-like-dislike-wrapper wpcd-clearfix">
    <div class="wpcd-like-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-like-trigger wpcd-like-dislike-trigger " data-comment-id="7410" data-trigger-type="like" title="like">
                        <span class = "fa fa-thumbs-o-up wpcd-liked-wrap" > </span>
        </a> 
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-like-count-wrap wpcd-count-wrapper" id="wpcd-like-count-7410">0            </span>

        </div>
    </div>
    <div class="wpcd-dislike-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-dislike-trigger wpcd-like-dislike-trigger  " data-comment-id="7410" data-trigger-type="dislike" title="dislike">
                        <span class="fa fa-thumbs-o-down wpcd-disliked-wrap" ></span>
        </a>
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-dislike-count-wrap wpcd-count-wrapper" id="wpcd-dislike-count-7410">0            </span>
        </div>
    </div>
</div>


        </div>
        <div class="wpcd-comment-footer wpcd-clearfix">
                        <div class="wpcd-reply-button">
             <a rel='nofollow' class='comment-reply-link' href='#comment-7410' data-commentid="7410" data-postid="17353" onclick="return addComment.moveForm( 'wpcd-unique-comment-7410', '7410', 'respond', '17353' )" data-belowelement="wpcd-unique-comment-7410" data-respondelement="respond" aria-label='Antworte auf Margit Kästner'>Antworten</a>
   <!-- <a rel="nofollow" class="comment-reply-link" href="http://localhost/wp-whatsapp-button/comment-designer-test/?replytocom=#respond" onclick='return addComment.moveForm( "wpcd-unique-comment-", "", "respond", "" )' aria-label="Reply to PluginAdmin">Reply</a> 
-->

   <!-- <a rel="nofollow" class="comment-reply-link" href="#comment-8" data-commentid="8" data-postid="102" data-belowelement="wpcd-unique-comment-8" data-respondelement="respond" aria-label="Reply to PluginAdmin">Reply</a> -->                
            </div>
                        
        </div>
    </div>
    </div> 
     
</ul> 
         </div>
    </div>
    <!-- WPCD COMMENT PAGINATION -->
            
<div class="wpcd-comment-pagination-wrapper wpcd-pagination-not-demo wpcd-load-more ">
    </div>



<!-- DEMO -->
<!-- <div class="wpcd-comment-pagination-wrapper wpcd-page-number wpcd-demo-page-number" style="display:none;">
    <ul>
                            <li><a href="javascript:void(0);" data-total-page="" id="wpcd-page-number" data-page-number="" data-pagination-type="page-number" class= " wpcd-page-link" ><br />
<b>Warning</b>:  Use of undefined constant php - assumed 'php' (this will throw an Error in a future version of PHP) in <b>/www/htdocs/w01ae705/reitschuster/wp-content/plugins/wp-comment-designer/inc/frontend/comment_pagination.php</b> on line <b>77</b><br />
</a></li>
                                <li class="wpcd-next-page-wrap"><a href="javascript:void(0);" data-total-page="" data-page-number="2" data-pagination-type= "page-number" class="wpcd-next-page" >&gt;</a></li>
                    </ul>

</div>

<div class="wpcd-comment-pagination-wrapper wpcd-load-more wpcd-demo-load-more" style="display:none;">
    <br />
<b>Warning</b>:  Use of undefined constant php - assumed 'php' (this will throw an Error in a future version of PHP) in <b>/www/htdocs/w01ae705/reitschuster/wp-content/plugins/wp-comment-designer/inc/frontend/comment_pagination.php</b> on line <b>90</b><br />
            <a href="javascript:void(0);" class="wpcd-load-more-pagination" data-page-number="1" id="wpcd-load-more" data-total-page="">
                <br />
<b>Warning</b>:  Use of undefined constant php - assumed 'php' (this will throw an Error in a future version of PHP) in <b>/www/htdocs/w01ae705/reitschuster/wp-content/plugins/wp-comment-designer/inc/frontend/comment_pagination.php</b> on line <b>92</b><br />
            </a>
                        <img src="" class="wpcd-loadmore-loader" style="display:none;"/>
            
</div>

<div class="wpcd-comment-pagination-wrapper wpcd-infinite-scroll wpcd-demo-infinite-scroll" style="display:none;">
                <a href="javascript:void(0);" class="wpcd-demo-infinite-scroll-trigger" id="wpcd-infinite-scroll" data-page-number="1" data-total-page="<br />
<b>Warning</b>:  Use of undefined constant php - assumed 'php' (this will throw an Error in a future version of PHP) in <b>/www/htdocs/w01ae705/reitschuster/wp-content/plugins/wp-comment-designer/inc/frontend/comment_pagination.php</b> on line <b>104</b><br />
">
            </a>
                        <img src="<br />
<b>Warning</b>:  Use of undefined constant php - assumed 'php' (this will throw an Error in a future version of PHP) in <b>/www/htdocs/w01ae705/reitschuster/wp-content/plugins/wp-comment-designer/inc/frontend/comment_pagination.php</b> on line <b>107</b><br />
" class="wpcd-infinitescroll-loader" style="display:none;"/>

    </div> -->

<!-- End Demo -->

</div>




    <!-- WPCD COMMENT FORM  -->

    <div id="wpcd-comments" class="wpcd-comments-form wpcd-not-demo wpcd-not-logged-in">
                    <div id="respond" class="comment-respond">
                <h3 id="reply-title" class="comment-reply-title wpcd-clearfix">Kommentar schreiben <small><a rel="nofollow" id="cancel-comment-reply-link" href="/post/positiv-getestet-heisst-nicht-infiziert/#respond" style="display:none;">abbrechen</a></small></h3>                    <form action="https://www.reitschuster.de/wp-comments-post.php" method="post" id="wpcd-commentform" class="wpcd-comment-form wpcd-clearfix" novalidate>
                        
<div class="wpcd-title-value-div wpcd-textarea">
    			    					
    									<div class="wpcd-value-div">
    										<textarea class="wpcd_required" name="comment" id="comment" cols="45" rows="8" class="textarea-comment" placeholder="Kommentar schreiben" style = 'font-family:Open Sans ;'></textarea>
    									</div>
                                        <div class="wpcd-notice wpcd-error-msg" style="display:none;">
                                            <span> Comment Cannot Be Empty. </span>
                                        </div>
                                        <div class="wpcd-notice wpcd-long-comment" style="display:none;" >
                                            <span>Comment is too long. Please keep your comment under500 characters.</span>
                                        </div>
    						</div>
<div class="wpcd-title-value-div wpcd-text">
					    		
								<div class="wpcd-value-div">
									<input class= "" type="text" name="author" value="" placeholder="Ihr Name" id="author" style = 'font-family:Open Sans ;'/>
								</div>
								<div class="wpcd-notice wpcd-error-msg" style="display:none;" >
									<span>Filling this field is mandatory</span>
								</div>
							</div>
<div class="wpcd-title-value-div wpcd-email"><div class="wpcd-value-div">
											<input type="email" name="email" value="" placeholder="E-Mail" id="email" style = 'font-family:Open Sans ;'/>
										</div>
									</div>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><div class="wpcd-form-submit"><input name="submit" type="submit" id="wpcd-submit" class="wpcd-comment-form-submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='17353' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</div>                    </form>
                            </div><!-- #respond -->
                </div>

    <div id="comment-status" class="">
        <div class="wpcd-notice wpcd-ajax-placeholder" style="display:none; ">Processing...</div>
        <div class="wpcd-notice wpcd-ajax-error" style="display:none; ">Seems like there was an error</div>
        <div class="wpcd-notice wpcd-duplicate-comment" style="display:none; ">Duplicate comment detected; it looks as though you’ve already said that!</div>
        <div class="wpcd-notice wpcd-ajax-success" style="display:none; ">Thank You for your comment. We appreciate your response.</div>
    </div>
    
</div>
</div>	</div>
	<div class="post-sidebar large-3 col">
		<div class="is-sticky-column"><div class="is-sticky-column__inner">		<div id="secondary" class="widget-area " role="complementary">
		<aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.reitschuster.de/reitschuster-live"><img src="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/reitschuster-live.png?w=1020&#038;ssl=1" title="reitschuster.live" name="reitschuster.live" alt="reitschuster.live" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/reitschuster-live.png?w=1020&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/reitschuster-live.png?w=1020&#038;ssl=1" title="reitschuster.live" name="reitschuster.live" alt="reitschuster.live" data-recalc-dims="1"></noscript></a></div></aside><aside id="epic_module_block_8-2" class="widget widget_epic_module_block_8"><div  class="jeg_postblock_8 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 epic_module_17353_0_5f7b263b249a2  normal " data-unique="epic_module_17353_0_5f7b263b249a2">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span><i class='fa fa-asterisk'></i>Neue Beiträge</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_md_1 post-17353 post type-post status-publish format-standard has-post-thumbnail hentry category-corona tag-corona tag-empfohlen tag-medien-d55 tag-pcr-test tag-top-thema">
                <div class="jeg_thumb">
                    
                    <a href="https://www.reitschuster.de/post/positiv-getestet-heisst-nicht-infiziert/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/shutterstock_1687321885-scaled.jpg?resize=360%2C180&amp;ssl=1" class="attachment-epic-360x180 size-epic-360x180 wp-post-image jetpack-lazy-image" alt="zstock" loading="lazy" data-attachment-id="17354" data-permalink="https://www.reitschuster.de/post/positiv-getestet-heisst-nicht-infiziert/shutterstock_1687321885/#main" data-orig-file="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/shutterstock_1687321885-scaled.jpg?fit=2560%2C1707&amp;ssl=1" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="shutterstock_1687321885" data-image-description="" data-medium-file="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/shutterstock_1687321885-scaled.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/shutterstock_1687321885-scaled.jpg?fit=1020%2C680&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/shutterstock_1687321885-scaled.jpg?w=360&amp;ssl=1 360w, https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/shutterstock_1687321885-scaled.jpg?w=750&amp;ssl=1 750w, https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/shutterstock_1687321885-scaled.jpg?w=1140&amp;ssl=1 1140w, https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/shutterstock_1687321885-scaled.jpg?zoom=3&amp;resize=360%2C180&amp;ssl=1 1080w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/shutterstock_1687321885-scaled.jpg?resize=360%2C180&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.reitschuster.de/post/category/corona/" class="category-corona">Corona</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.reitschuster.de/post/positiv-getestet-heisst-nicht-infiziert/">&#8220;Positiv getestet heißt nicht infiziert&#8221;</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.reitschuster.de/post/positiv-getestet-heisst-nicht-infiziert/"><i class="fa fa-clock-o"></i> 5. Oktober 2020</a></div><div class="jeg_meta_comment"><a href="https://www.reitschuster.de/post/positiv-getestet-heisst-nicht-infiziert/#respond" ><i class="fa fa-comment-o"></i> 4</a></div><div class="jeg_meta_share">
				<a href="#" ><i class="fa fa-share"></i></a>
				<div class="jeg_sharelist">
					<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fpositiv-getestet-heisst-nicht-infiziert%2F" target="_blank" class="jeg_btn-facebook"><i class="fa fa-facebook-official"></i> <span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%E2%80%9CPositiv+getestet+hei%C3%9Ft+nicht+infiziert%E2%80%9D&url=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fpositiv-getestet-heisst-nicht-infiziert%2F" target="_blank" class="jeg_btn-twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="whatsapp://send?text=%E2%80%9CPositiv+getestet+hei%C3%9Ft+nicht+infiziert%E2%80%9D%0Ahttps%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fpositiv-getestet-heisst-nicht-infiziert%2F" data-action="share/whatsapp/share" target="_blank" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i> <span>WhatsApp</span></a><a href="http://vk.com/share.php?url=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fpositiv-getestet-heisst-nicht-infiziert%2F" target="_blank" class="jeg_btn-vk "><i class="fa fa-vk"></i> <span>VK</span></a>
				</div>
			</div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 post-17334 post type-post status-publish format-standard has-post-thumbnail hentry category-migration tag-bundestag tag-empfohlen tag-moria tag-politik tag-schaeuble tag-seehofer-d74 tag-top-thema">
                <div class="jeg_thumb">
                    
                    <a href="https://www.reitschuster.de/post/seehofer-und-schaeuble-als-migrations-foerderer/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/shutterstock_1228573609-scaled.jpg?resize=360%2C180&amp;ssl=1" class="attachment-epic-360x180 size-epic-360x180 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="17346" data-permalink="https://www.reitschuster.de/post/seehofer-und-schaeuble-als-migrations-foerderer/shutterstock_1228573609/#main" data-orig-file="https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/shutterstock_1228573609-scaled.jpg?fit=2560%2C1526&amp;ssl=1" data-orig-size="2560,1526" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="shutterstock_1228573609" data-image-description="" data-medium-file="https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/shutterstock_1228573609-scaled.jpg?fit=300%2C179&amp;ssl=1" data-large-file="https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/shutterstock_1228573609-scaled.jpg?fit=1020%2C608&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/shutterstock_1228573609-scaled.jpg?w=360&amp;ssl=1 360w, https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/shutterstock_1228573609-scaled.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/shutterstock_1228573609-scaled.jpg?w=1140&amp;ssl=1 1140w, https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/shutterstock_1228573609-scaled.jpg?zoom=3&amp;resize=360%2C180&amp;ssl=1 1080w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/shutterstock_1228573609-scaled.jpg?resize=360%2C180&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.reitschuster.de/post/category/migration/" class="category-migration">Migration</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.reitschuster.de/post/seehofer-und-schaeuble-als-migrations-foerderer/">Migrations-Förderer willkommen, Corona-Skeptiker raus!</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.reitschuster.de/post/seehofer-und-schaeuble-als-migrations-foerderer/"><i class="fa fa-clock-o"></i> 5. Oktober 2020</a></div><div class="jeg_meta_comment"><a href="https://www.reitschuster.de/post/seehofer-und-schaeuble-als-migrations-foerderer/#respond" ><i class="fa fa-comment-o"></i> 19</a></div><div class="jeg_meta_share">
				<a href="#" ><i class="fa fa-share"></i></a>
				<div class="jeg_sharelist">
					<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fseehofer-und-schaeuble-als-migrations-foerderer%2F" target="_blank" class="jeg_btn-facebook"><i class="fa fa-facebook-official"></i> <span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Migrations-F%C3%B6rderer+willkommen%2C+Corona-Skeptiker+raus%21&url=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fseehofer-und-schaeuble-als-migrations-foerderer%2F" target="_blank" class="jeg_btn-twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="whatsapp://send?text=Migrations-F%C3%B6rderer+willkommen%2C+Corona-Skeptiker+raus%21%0Ahttps%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fseehofer-und-schaeuble-als-migrations-foerderer%2F" data-action="share/whatsapp/share" target="_blank" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i> <span>WhatsApp</span></a><a href="http://vk.com/share.php?url=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fseehofer-und-schaeuble-als-migrations-foerderer%2F" target="_blank" class="jeg_btn-vk "><i class="fa fa-vk"></i> <span>VK</span></a>
				</div>
			</div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 post-17285 post type-post status-publish format-standard has-post-thumbnail hentry category-oeffentlich-rechtliche tag-corona tag-empfohlen tag-medien-d55 tag-tagesschau tag-top-thema tag-trump-d87">
                <div class="jeg_thumb">
                    
                    <a href="https://www.reitschuster.de/post/tagesschau-mit-verschwoerungstheorie-gegen-trump/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/Bildschirmfoto-2020-10-04-um-18.19.25.png?resize=360%2C180&amp;ssl=1" class="attachment-epic-360x180 size-epic-360x180 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="17289" data-permalink="https://www.reitschuster.de/post/tagesschau-mit-verschwoerungstheorie-gegen-trump/bildschirmfoto-2020-10-04-um-18-19-25/#main" data-orig-file="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/Bildschirmfoto-2020-10-04-um-18.19.25.png?fit=3484%2C1976&amp;ssl=1" data-orig-size="3484,1976" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bildschirmfoto 2020-10-04 um 18.19.25" data-image-description="" data-medium-file="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/Bildschirmfoto-2020-10-04-um-18.19.25.png?fit=300%2C170&amp;ssl=1" data-large-file="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/Bildschirmfoto-2020-10-04-um-18.19.25.png?fit=1020%2C579&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/Bildschirmfoto-2020-10-04-um-18.19.25.png?w=360&amp;ssl=1 360w, https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/Bildschirmfoto-2020-10-04-um-18.19.25.png?w=750&amp;ssl=1 750w, https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/Bildschirmfoto-2020-10-04-um-18.19.25.png?w=1140&amp;ssl=1 1140w, https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/Bildschirmfoto-2020-10-04-um-18.19.25.png?zoom=3&amp;resize=360%2C180&amp;ssl=1 1080w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/Bildschirmfoto-2020-10-04-um-18.19.25.png?resize=360%2C180&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.reitschuster.de/post/category/oeffentlich-rechtliche/" class="category-oeffentlich-rechtliche">Öffentlich-Rechtliche</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.reitschuster.de/post/tagesschau-mit-verschwoerungstheorie-gegen-trump/">Tagesschau: Mit &#8220;Verschwörungstheorie&#8221; gegen Trump</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.reitschuster.de/post/tagesschau-mit-verschwoerungstheorie-gegen-trump/"><i class="fa fa-clock-o"></i> 4. Oktober 2020</a></div><div class="jeg_meta_comment"><a href="https://www.reitschuster.de/post/tagesschau-mit-verschwoerungstheorie-gegen-trump/#respond" ><i class="fa fa-comment-o"></i> 49</a></div><div class="jeg_meta_share">
				<a href="#" ><i class="fa fa-share"></i></a>
				<div class="jeg_sharelist">
					<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Ftagesschau-mit-verschwoerungstheorie-gegen-trump%2F" target="_blank" class="jeg_btn-facebook"><i class="fa fa-facebook-official"></i> <span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Tagesschau%3A+Mit+%E2%80%9CVerschw%C3%B6rungstheorie%E2%80%9D+gegen+Trump&url=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Ftagesschau-mit-verschwoerungstheorie-gegen-trump%2F" target="_blank" class="jeg_btn-twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="whatsapp://send?text=Tagesschau%3A+Mit+%E2%80%9CVerschw%C3%B6rungstheorie%E2%80%9D+gegen+Trump%0Ahttps%3A%2F%2Fwww.reitschuster.de%2Fpost%2Ftagesschau-mit-verschwoerungstheorie-gegen-trump%2F" data-action="share/whatsapp/share" target="_blank" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i> <span>WhatsApp</span></a><a href="http://vk.com/share.php?url=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Ftagesschau-mit-verschwoerungstheorie-gegen-trump%2F" target="_blank" class="jeg_btn-vk "><i class="fa fa-vk"></i> <span>VK</span></a>
				</div>
			</div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="epic_preloader_circle_outer">
                            <div class="epic_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var epic_module_17353_0_5f7b263b249a2 = {"header_icon":"fa-asterisk","first_title":"Neue Beitr\u00e4ge","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","number_post":"3","post_offset":"0","unique_content":"unique2","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","featured_item_category":"","featured_item_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"3","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"epic_block_8"};</script>
            </div></aside><aside id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://tba877bbf.emailsys1a.net/51/2689/45f6725ee9/subscribe/form.html" target="_blank" rel="noopener noreferrer">
<img src="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/Nichts-mehr-verpassen-Tagesbriefing-banner-rechts.png?w=1020&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/Nichts-mehr-verpassen-Tagesbriefing-banner-rechts.png?w=1020&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/Nichts-mehr-verpassen-Tagesbriefing-banner-rechts.png?w=1020&#038;ssl=1" data-recalc-dims="1"></noscript>
</a></div></aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><hr><p style="text-align: center;">
<a href="https://www.reitschuster.de/post/ungeheuerlich-voellig-undemokratisch-und-autoritaer/" target="_self" rel="noopener noreferrer">
<img src="https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/banner-markwort-sidebar.png?w=1020&#038;ssl=1" alt="Helmut Markwort über reitschuster.de" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/banner-markwort-sidebar.png?w=1020&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/banner-markwort-sidebar.png?w=1020&#038;ssl=1" alt="Helmut Markwort über reitschuster.de" data-recalc-dims="1" /></noscript>
</a>
</p>
<hr></div></aside><aside id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://tba877bbf.emailsys1a.net/51/2481/3d257014a0/subscribe/form.html" target="_blank" rel="noopener noreferrer">
<img src="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/Exclusive-Hintergrunde-Wochenbriefing-banner-rechts.png?w=1020&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/Exclusive-Hintergrunde-Wochenbriefing-banner-rechts.png?w=1020&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/Exclusive-Hintergrunde-Wochenbriefing-banner-rechts.png?w=1020&#038;ssl=1" data-recalc-dims="1"></noscript>
</a></div></aside><aside id="epic_module_block_8-3" class="widget widget_epic_module_block_8"><div  class="jeg_postblock_8 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 epic_module_17353_1_5f7b263b271ac  normal " data-unique="epic_module_17353_1_5f7b263b271ac">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span><i class='fa fa-star'></i>Empfohlen</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_md_1 post-17251 post type-post status-publish format-standard has-post-thumbnail hentry category-medien tag-corona-demos tag-empfohlen tag-medien-d55 tag-reichsfahnen">
                <div class="jeg_thumb">
                    
                    <a href="https://www.reitschuster.de/post/reichsflaggen-traeger-waren-keine-wdr-mitarbeiter/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/Bildschirmfoto-2020-10-04-um-14.17.26.png?resize=360%2C180&amp;ssl=1" class="attachment-epic-360x180 size-epic-360x180 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="17253" data-permalink="https://www.reitschuster.de/post/reichsflaggen-traeger-waren-keine-wdr-mitarbeiter/bildschirmfoto-2020-10-04-um-14-17-26/#main" data-orig-file="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/Bildschirmfoto-2020-10-04-um-14.17.26.png?fit=1112%2C828&amp;ssl=1" data-orig-size="1112,828" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bildschirmfoto 2020-10-04 um 14.17.26" data-image-description="" data-medium-file="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/Bildschirmfoto-2020-10-04-um-14.17.26.png?fit=300%2C223&amp;ssl=1" data-large-file="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/Bildschirmfoto-2020-10-04-um-14.17.26.png?fit=1020%2C759&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/Bildschirmfoto-2020-10-04-um-14.17.26.png?w=360&amp;ssl=1 360w, https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/Bildschirmfoto-2020-10-04-um-14.17.26.png?w=750&amp;ssl=1 750w, https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/Bildschirmfoto-2020-10-04-um-14.17.26.png?zoom=3&amp;resize=360%2C180&amp;ssl=1 1080w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/Bildschirmfoto-2020-10-04-um-14.17.26.png?resize=360%2C180&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.reitschuster.de/post/category/medien/" class="category-medien">Medien</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.reitschuster.de/post/reichsflaggen-traeger-waren-keine-wdr-mitarbeiter/">Reichsflaggen-Träger waren keine WDR-Mitarbeiter</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.reitschuster.de/post/reichsflaggen-traeger-waren-keine-wdr-mitarbeiter/"><i class="fa fa-clock-o"></i> 5. Oktober 2020</a></div><div class="jeg_meta_comment"><a href="https://www.reitschuster.de/post/reichsflaggen-traeger-waren-keine-wdr-mitarbeiter/#respond" ><i class="fa fa-comment-o"></i> 96</a></div><div class="jeg_meta_share">
				<a href="#" ><i class="fa fa-share"></i></a>
				<div class="jeg_sharelist">
					<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Freichsflaggen-traeger-waren-keine-wdr-mitarbeiter%2F" target="_blank" class="jeg_btn-facebook"><i class="fa fa-facebook-official"></i> <span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Reichsflaggen-Tr%C3%A4ger+waren+keine+WDR-Mitarbeiter&url=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Freichsflaggen-traeger-waren-keine-wdr-mitarbeiter%2F" target="_blank" class="jeg_btn-twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="whatsapp://send?text=Reichsflaggen-Tr%C3%A4ger+waren+keine+WDR-Mitarbeiter%0Ahttps%3A%2F%2Fwww.reitschuster.de%2Fpost%2Freichsflaggen-traeger-waren-keine-wdr-mitarbeiter%2F" data-action="share/whatsapp/share" target="_blank" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i> <span>WhatsApp</span></a><a href="http://vk.com/share.php?url=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Freichsflaggen-traeger-waren-keine-wdr-mitarbeiter%2F" target="_blank" class="jeg_btn-vk "><i class="fa fa-vk"></i> <span>VK</span></a>
				</div>
			</div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 post-16000 post type-post status-publish format-standard has-post-thumbnail hentry category-gesellschaft tag-corona tag-empfohlen tag-gesellschaft tag-meinungsfreiheit-d10">
                <div class="jeg_thumb">
                    
                    <a href="https://www.reitschuster.de/post/die-lust-an-der-maske-angst-vor-dem-gluecklichsein/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/shutterstock_1683825424-scaled.jpg?resize=360%2C180&amp;ssl=1" class="attachment-epic-360x180 size-epic-360x180 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="17214" data-permalink="https://www.reitschuster.de/post/die-lust-an-der-maske-angst-vor-dem-gluecklichsein/shutterstock_1683825424/#main" data-orig-file="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/shutterstock_1683825424-scaled.jpg?fit=2560%2C1707&amp;ssl=1" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="shutterstock_1683825424" data-image-description="&lt;p&gt;Mix and Match Studio/Shutterstock&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/shutterstock_1683825424-scaled.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/shutterstock_1683825424-scaled.jpg?fit=1020%2C680&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/shutterstock_1683825424-scaled.jpg?w=360&amp;ssl=1 360w, https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/shutterstock_1683825424-scaled.jpg?w=750&amp;ssl=1 750w, https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/shutterstock_1683825424-scaled.jpg?w=1140&amp;ssl=1 1140w, https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/shutterstock_1683825424-scaled.jpg?zoom=3&amp;resize=360%2C180&amp;ssl=1 1080w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/shutterstock_1683825424-scaled.jpg?resize=360%2C180&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.reitschuster.de/post/category/gesellschaft/" class="category-gesellschaft">Gesellschaft</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.reitschuster.de/post/die-lust-an-der-maske-angst-vor-dem-gluecklichsein/">Die Lust an der Maske: Angst vor dem Glücklichsein</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.reitschuster.de/post/die-lust-an-der-maske-angst-vor-dem-gluecklichsein/"><i class="fa fa-clock-o"></i> 4. Oktober 2020</a></div><div class="jeg_meta_comment"><a href="https://www.reitschuster.de/post/die-lust-an-der-maske-angst-vor-dem-gluecklichsein/#respond" ><i class="fa fa-comment-o"></i> 48</a></div><div class="jeg_meta_share">
				<a href="#" ><i class="fa fa-share"></i></a>
				<div class="jeg_sharelist">
					<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fdie-lust-an-der-maske-angst-vor-dem-gluecklichsein%2F" target="_blank" class="jeg_btn-facebook"><i class="fa fa-facebook-official"></i> <span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Die+Lust+an+der+Maske%3A+Angst+vor+dem+Gl%C3%BCcklichsein&url=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fdie-lust-an-der-maske-angst-vor-dem-gluecklichsein%2F" target="_blank" class="jeg_btn-twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="whatsapp://send?text=Die+Lust+an+der+Maske%3A+Angst+vor+dem+Gl%C3%BCcklichsein%0Ahttps%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fdie-lust-an-der-maske-angst-vor-dem-gluecklichsein%2F" data-action="share/whatsapp/share" target="_blank" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i> <span>WhatsApp</span></a><a href="http://vk.com/share.php?url=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fdie-lust-an-der-maske-angst-vor-dem-gluecklichsein%2F" target="_blank" class="jeg_btn-vk "><i class="fa fa-vk"></i> <span>VK</span></a>
				</div>
			</div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 post-17102 post type-post status-publish format-standard has-post-thumbnail hentry category-demokratie tag-demokratie tag-empfohlen tag-freiheit-d76 tag-merkel-d51 tag-top-thema tag-wiedervereinigung">
                <div class="jeg_thumb">
                    
                    <a href="https://www.reitschuster.de/post/die-neue-teilung-hell-und-dunkel-deutschland/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/shutterstock_505235215-scaled.jpg?resize=360%2C180&amp;ssl=1" class="attachment-epic-360x180 size-epic-360x180 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="17112" data-permalink="https://www.reitschuster.de/post/die-neue-teilung-hell-und-dunkel-deutschland/shutterstock_505235215/#main" data-orig-file="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/shutterstock_505235215-scaled.jpg?fit=2560%2C1707&amp;ssl=1" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="shutterstock_505235215" data-image-description="" data-medium-file="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/shutterstock_505235215-scaled.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/shutterstock_505235215-scaled.jpg?fit=1020%2C680&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/shutterstock_505235215-scaled.jpg?w=360&amp;ssl=1 360w, https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/shutterstock_505235215-scaled.jpg?w=750&amp;ssl=1 750w, https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/shutterstock_505235215-scaled.jpg?w=1140&amp;ssl=1 1140w, https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/shutterstock_505235215-scaled.jpg?zoom=3&amp;resize=360%2C180&amp;ssl=1 1080w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/shutterstock_505235215-scaled.jpg?resize=360%2C180&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.reitschuster.de/post/category/demokratie/" class="category-demokratie">Demokratie</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.reitschuster.de/post/die-neue-teilung-hell-und-dunkel-deutschland/">Die neue Teilung: &#8220;Hell&#8221;– und &#8220;Dunkel-Deutschland&#8221;</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.reitschuster.de/post/die-neue-teilung-hell-und-dunkel-deutschland/"><i class="fa fa-clock-o"></i> 5. Oktober 2020</a></div><div class="jeg_meta_comment"><a href="https://www.reitschuster.de/post/die-neue-teilung-hell-und-dunkel-deutschland/#respond" ><i class="fa fa-comment-o"></i> 47</a></div><div class="jeg_meta_share">
				<a href="#" ><i class="fa fa-share"></i></a>
				<div class="jeg_sharelist">
					<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fdie-neue-teilung-hell-und-dunkel-deutschland%2F" target="_blank" class="jeg_btn-facebook"><i class="fa fa-facebook-official"></i> <span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Die+neue+Teilung%3A+%E2%80%9CHell%E2%80%9D%E2%80%93+und+%E2%80%9CDunkel-Deutschland%E2%80%9D&url=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fdie-neue-teilung-hell-und-dunkel-deutschland%2F" target="_blank" class="jeg_btn-twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="whatsapp://send?text=Die+neue+Teilung%3A+%E2%80%9CHell%E2%80%9D%E2%80%93+und+%E2%80%9CDunkel-Deutschland%E2%80%9D%0Ahttps%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fdie-neue-teilung-hell-und-dunkel-deutschland%2F" data-action="share/whatsapp/share" target="_blank" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i> <span>WhatsApp</span></a><a href="http://vk.com/share.php?url=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fdie-neue-teilung-hell-und-dunkel-deutschland%2F" target="_blank" class="jeg_btn-vk "><i class="fa fa-vk"></i> <span>VK</span></a>
				</div>
			</div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="epic_preloader_circle_outer">
                            <div class="epic_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var epic_module_17353_1_5f7b263b271ac = {"header_icon":"fa-star","first_title":"Empfohlen","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","number_post":"3","post_offset":"0","unique_content":"unique2","include_post":"","exclude_post":"17353,17334,17285","include_category":"","exclude_category":"","include_author":"","include_tag":"311","exclude_tag":"","featured_item_category":"","featured_item_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"3","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"epic_block_8"};</script>
            </div></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="57085-4"><script src="//ads.themoneytizer.com/s/gen.js?type=4"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=57085&formatId=4"></script></div></div></aside><aside id="epic_module_block_8-5" class="widget widget_epic_module_block_8"><div  class="jeg_postblock_8 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 epic_module_17353_2_5f7b263b297b4  normal " data-unique="epic_module_17353_2_5f7b263b297b4">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span><i class='fa fa-flash'></i>Top-Thema</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_md_1 post-17046 post type-post status-publish format-standard has-post-thumbnail hentry category-demokratie tag-demokratie tag-meinungsfreiheit-d10 tag-spd tag-top-thema tag-wiedervereinigung">
                <div class="jeg_thumb">
                    
                    <a href="https://www.reitschuster.de/post/zutiefst-antifreiheitlich-und-antidemokratisch/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/30-jahre-einheit.png?resize=360%2C180&amp;ssl=1" class="attachment-epic-360x180 size-epic-360x180 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="16483" data-permalink="https://www.reitschuster.de/post/verfolgung-andersdenkender-30-jahre-nach-einheit/30-jahre-einheit/#main" data-orig-file="https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/30-jahre-einheit.png?fit=3836%2C2877&amp;ssl=1" data-orig-size="3836,2877" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="30 jahre einheit" data-image-description="" data-medium-file="https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/30-jahre-einheit.png?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/30-jahre-einheit.png?fit=1020%2C765&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/30-jahre-einheit.png?w=360&amp;ssl=1 360w, https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/30-jahre-einheit.png?w=750&amp;ssl=1 750w, https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/30-jahre-einheit.png?w=1140&amp;ssl=1 1140w, https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/30-jahre-einheit.png?zoom=3&amp;resize=360%2C180&amp;ssl=1 1080w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/30-jahre-einheit.png?resize=360%2C180&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.reitschuster.de/post/category/demokratie/" class="category-demokratie">Demokratie</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.reitschuster.de/post/zutiefst-antifreiheitlich-und-antidemokratisch/">&#8220;Zutiefst antifreiheitlich und antidemokratisch&#8221;</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.reitschuster.de/post/zutiefst-antifreiheitlich-und-antidemokratisch/"><i class="fa fa-clock-o"></i> 4. Oktober 2020</a></div><div class="jeg_meta_comment"><a href="https://www.reitschuster.de/post/zutiefst-antifreiheitlich-und-antidemokratisch/#respond" ><i class="fa fa-comment-o"></i> 12</a></div><div class="jeg_meta_share">
				<a href="#" ><i class="fa fa-share"></i></a>
				<div class="jeg_sharelist">
					<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fzutiefst-antifreiheitlich-und-antidemokratisch%2F" target="_blank" class="jeg_btn-facebook"><i class="fa fa-facebook-official"></i> <span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%E2%80%9CZutiefst+antifreiheitlich+und+antidemokratisch%E2%80%9D&url=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fzutiefst-antifreiheitlich-und-antidemokratisch%2F" target="_blank" class="jeg_btn-twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="whatsapp://send?text=%E2%80%9CZutiefst+antifreiheitlich+und+antidemokratisch%E2%80%9D%0Ahttps%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fzutiefst-antifreiheitlich-und-antidemokratisch%2F" data-action="share/whatsapp/share" target="_blank" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i> <span>WhatsApp</span></a><a href="http://vk.com/share.php?url=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fzutiefst-antifreiheitlich-und-antidemokratisch%2F" target="_blank" class="jeg_btn-vk "><i class="fa fa-vk"></i> <span>VK</span></a>
				</div>
			</div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 post-16968 post type-post status-publish format-standard has-post-thumbnail hentry category-corona tag-corona tag-gesellschaft tag-top-thema">
                <div class="jeg_thumb">
                    
                    <a href="https://www.reitschuster.de/post/wie-schueler-zum-denunzieren-erzogen-werden/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/shutterstock_163253963-scaled.jpg?resize=360%2C180&amp;ssl=1" class="attachment-epic-360x180 size-epic-360x180 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="16975" data-permalink="https://www.reitschuster.de/post/wie-schueler-zum-denunzieren-erzogen-werden/shutterstock_163253963/#main" data-orig-file="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/shutterstock_163253963-scaled.jpg?fit=1906%2C2560&amp;ssl=1" data-orig-size="1906,2560" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="shutterstock_163253963" data-image-description="" data-medium-file="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/shutterstock_163253963-scaled.jpg?fit=223%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/shutterstock_163253963-scaled.jpg?fit=763%2C1024&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/shutterstock_163253963-scaled.jpg?w=360&amp;ssl=1 360w, https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/shutterstock_163253963-scaled.jpg?w=750&amp;ssl=1 750w, https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/shutterstock_163253963-scaled.jpg?w=1140&amp;ssl=1 1140w, https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/shutterstock_163253963-scaled.jpg?zoom=3&amp;resize=360%2C180&amp;ssl=1 1080w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/10/shutterstock_163253963-scaled.jpg?resize=360%2C180&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.reitschuster.de/post/category/corona/" class="category-corona">Corona</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.reitschuster.de/post/wie-schueler-zum-denunzieren-erzogen-werden/">Wie Schüler zum Denunzieren angestiftet werden</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.reitschuster.de/post/wie-schueler-zum-denunzieren-erzogen-werden/"><i class="fa fa-clock-o"></i> 3. Oktober 2020</a></div><div class="jeg_meta_comment"><a href="https://www.reitschuster.de/post/wie-schueler-zum-denunzieren-erzogen-werden/#respond" ><i class="fa fa-comment-o"></i> 64</a></div><div class="jeg_meta_share">
				<a href="#" ><i class="fa fa-share"></i></a>
				<div class="jeg_sharelist">
					<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fwie-schueler-zum-denunzieren-erzogen-werden%2F" target="_blank" class="jeg_btn-facebook"><i class="fa fa-facebook-official"></i> <span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Wie+Sch%C3%BCler+zum+Denunzieren+angestiftet+werden&url=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fwie-schueler-zum-denunzieren-erzogen-werden%2F" target="_blank" class="jeg_btn-twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="whatsapp://send?text=Wie+Sch%C3%BCler+zum+Denunzieren+angestiftet+werden%0Ahttps%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fwie-schueler-zum-denunzieren-erzogen-werden%2F" data-action="share/whatsapp/share" target="_blank" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i> <span>WhatsApp</span></a><a href="http://vk.com/share.php?url=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fwie-schueler-zum-denunzieren-erzogen-werden%2F" target="_blank" class="jeg_btn-vk "><i class="fa fa-vk"></i> <span>VK</span></a>
				</div>
			</div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="epic_preloader_circle_outer">
                            <div class="epic_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var epic_module_17353_2_5f7b263b297b4 = {"header_icon":"fa-flash","first_title":"Top-Thema","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","number_post":"2","post_offset":"0","unique_content":"unique2","include_post":"","exclude_post":"17353,17334,17285,17251,16000,17102","include_category":"","exclude_category":"","include_author":"","include_tag":"620","exclude_tag":"","featured_item_category":"","featured_item_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"3","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"epic_block_8"};</script>
            </div></aside></div>
		</div></div>	</div>
</div>

</div>


</main>

<footer id="footer" class="footer-wrapper">

	
<!-- FOOTER 1 -->
<div class="footer-widgets footer footer-1">
		<div class="row large-columns-1 mb-0">
	   		<div id="text-3" class="col pb-0 widget widget_text">			<div class="textwidget"><h4 style="text-align: justify;">In 16 Jahren als Korrespondent in Moskau bin ich allergisch geworden gegen Ideologen, Sozialismus-Nostalgiker und Journalisten-Kollegen, die brav die Regierung loben und umso heftiger die Opposition kritisieren. Auf meiner Seite hier will ich einen Kontrast setzen zum &#8220;betreuten Informieren&#8221;. Danke für Ihr Interesse und Ihr Vertrauen. Ich sehe es als Auftrag.</h4>
</div>
		</div>        
		</div>
</div>

<!-- FOOTER 2 -->
<div class="footer-widgets footer footer-2 dark">
		<div class="row dark large-columns-1 mb-0">
	   		<div id="custom_html-3" class="widget_text col pb-0 widget widget_custom_html"><span class="widget-title">Ohne Unterstützung kein unabhängiger, kritischer Journalismus.</span><div class="is-divider small"></div><div class="textwidget custom-html-widget"><p style="text-align: justify;">Wer die Wahrheit sagt, braucht ein schnelles Pferd, besagt ein chinesisches Sprichwort. In Deutschland 2020 braucht man dafür eher einen guten Anwalt.</p>
<p style="text-align: justify;">Meine Seite, erst im Dezember 2019 gestartet, hatte allein im August 1,33 Millionen Besucher und 2,34 Millionen Klicks. Und sie hat mächtige Feinde. ARD-Chef-“Faktenfinder” Gensing hat mich verklagt; auch ein bekannter linker Aktivist ging gegen reitschuster.de vor. Helfen Sie mit! Mit jedem Euro setzen Sie ein Zeichen, ärgern gebühren-gepolsterte “Haltungsjournalisten” und leisten einen Beitrag, Journalismus ohne Belehrung und ohne Ideologie zu fördern – und millionenfach zu verbreiten. Ganz herzlichen Dank!</p>
<a href="https://www.reitschuster.de/unterstuetzung/" target="_self" class="button white is-white is-medium expand" rel="noopener noreferrer">
    <span>Unterstützen Sie meine Arbeit</span>
  </a>
</div></div>        
		</div>
</div>



<div class="absolute-footer dark medium-text-center text-center">
  <div class="container clearfix">

    
    <div class="footer-primary pull-left">
              <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="links footer-nav uppercase"><li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-40"><a href="https://www.reitschuster.de/">Startseite</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="https://www.reitschuster.de/im-profil/">Im Profil</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42"><a href="https://www.reitschuster.de/unterstuetzung/">Unterstützung</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="https://www.reitschuster.de/termine/">Termine</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://www.reitschuster.de/buecher/">Bücher</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="https://www.reitschuster.de/kontakt/">Kontakt</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="https://www.reitschuster.de/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b0%d1%8f-%d0%b2%d0%b5%d1%80%d1%81%d0%b8%d1%8f/">Русская версия</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="https://www.reitschuster.de/impressum/">Impressum</a></li>
<li id="menu-item-73" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73"><a href="https://www.reitschuster.de/cookie-richtlinie-eu/">Cookie-Richtlinie</a></li>
<li id="menu-item-15030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-15030"><a href="https://www.reitschuster.de/datenschutzerklaerung-eu/">Datenschutzerklärung</a></li>
<li id="menu-item-15031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15031"><a href="https://www.reitschuster.de/haftungsausschluss/">Haftungsausschluss</a></li>
</ul></div>            <div class="copyright-footer">
        © 2020 <strong>reitschuster.de</strong><br><i> handcrafted by <a href="https://www.cm1k.de" target="_blank">CM1K</a></i>      </div>
          </div>
  </div>
</div>
<a href="#top" class="back-to-top button icon invert plain fixed bottom z-1 is-outline hide-for-medium circle" id="top-link"><i class="icon-angle-up" ></i></a>

</footer>

</div>

<div id="main-menu" class="mobile-sidebar no-scrollbar mfp-hide">
	<div class="sidebar-menu no-scrollbar ">
		<ul class="nav nav-sidebar nav-vertical nav-uppercase">
			<li class="html header-button-1">
	<div class="header-button">
	<a href="https://www.reitschuster.de/unterstuetzung/" class="button alert is-small box-shadow-2"  >
    <span>Kein Klartext-Journalismus ohne Ihre Unterstützung</span>
  </a>
	</div>
</li>


<li class="header-search-form search-form html relative has-icon">
	<div class="header-search-form-wrapper">
		<div class="searchform-wrapper ux-search-box relative form-flat is-normal"><form method="get" class="searchform" action="https://www.reitschuster.de/" role="search">
		<div class="flex-row relative">
			<div class="flex-col flex-grow">
	   	   <input type="search" class="search-field mb-0" name="s" value="" id="s" placeholder="Suchen..." />
			</div>
			<div class="flex-col">
				<button type="submit" class="ux-search-submit submit-button secondary button icon mb-0" aria-label="Submit">
					<i class="icon-search" ></i>				</button>
			</div>
		</div>
    <div class="live-search-results text-left z-top"></div>
</form>
</div>	</div>
</li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-47"><a href="https://www.reitschuster.de/">Startseite</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="https://www.reitschuster.de/im-profil/">Im Profil</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://www.reitschuster.de/unterstuetzung/">Unterstützung</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="https://www.reitschuster.de/kontakt/">Kontakt</a></li>
<li class="html custom html_nav_position_text"><p style="align:left;"><a href="https://www.reitschuster.de/reitschuster.live"><img src="https://www.reitschuster.de/wp-content/uploads/2020/09/reitschuster-live-menu.png" width="150px"></a></p></li><li class="html header-social-icons ml-0">
	<div class="social-icons follow-icons" ><a href="https://www.facebook.com/reitschuster" target="_blank" data-label="Facebook"  rel="noopener noreferrer nofollow" class="icon plain facebook tooltip" title="Folgen Sie mir auf Facebook"><i class="icon-facebook" ></i></a><a href="https://twitter.com/reitschuster" target="_blank"  data-label="Twitter"  rel="noopener noreferrer nofollow" class="icon plain  twitter tooltip" title="Folgen Sie mir auf Twitter"><i class="icon-twitter" ></i></a><a href="mailto:kontakt@reitschuster.de" data-label="E-mail"  rel="nofollow" class="icon plain  email tooltip" title="Senden Sie mir eine E-Mail"><i class="icon-envelop" ></i></a><a href="https://reitschuster.de/feed/" target="_blank" rel="noopener noreferrer nofollow" data-label="RSS Feed" class="icon plain  rss tooltip" title="Abonnieren Sie meinen RSS-Feed"><i class="icon-feed" ></i></a><a href="https://www.youtube.com/channel/UCkSEq4JuI5VxqWIrRY2-pew" target="_blank" rel="noopener noreferrer nofollow" data-label="YouTube" class="icon plain  youtube tooltip" title="Folgen Sie mir auf Youtube"><i class="icon-youtube" ></i></a></div></li><li class="html custom html_topbar_left"><strong>
Kritischer Journalismus. Ohne "Haltung". Ohne Belehrung. Ohne Ideologie.</strong></li>		</ul>
	</div>
</div>
<div id=57085-5><script src='//ads.themoneytizer.com/s/gen.js?type=5'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=57085&formatId=5' ></script></div><style type="text/css">.vlp-template-default {
    border: 1px solid #444;
    margin: 10px 0;
    padding: 10px;
    position: relative;
    display: flex;
}

.vlp-template-default .vlp-link-image-container {
    flex-shrink: 0;
    max-width: 100%;
}

.vlp-template-default .vlp-link-image {
    font-size: 0;
    padding-right: 10px;
}

.vlp-template-default .vlp-link-image img {
    width: 100%;
}

.vlp-template-default .vlp-link-title {
    font-weight: bold;
    font-size: 1.2em;
    line-height: 2em;
}

@media all and (max-width: 450px) {
    .vlp-template-default {
        flex-wrap: wrap;
    }
    .vlp-template-default .vlp-link-image-container {
        margin: 0 auto;
    }
    .vlp-template-default .vlp-link-image {
        padding-right: 0;
    }
}</style>            <div class="wpcd-footer-wrapper" style="display:none;">
            <div class="wpcd-file-preview-popup-wrapper" style="display:none;">
                <div class="wpcd-close-preview">
                    <span>x</span>
                </div>
                <div class="wpcd-file-preview-popup">

                </div>
            </div>
        </div>
            	<style>
		.twitter-tweet.cmplz-blocked-content-container {
			padding: 10px 40px;
		}
	</style>
		<style>
		.cmplz-placeholder-element > blockquote.fb-xfbml-parse-ignore {
			margin: 0 20px;
		}
	</style>
	<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.reitschuster.de/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.6.1' id='awsm-ead-pdf-object-js'></script>
<script type='text/javascript' id='awsm-ead-public-js-extra'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.reitschuster.de/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.6.1' id='awsm-ead-public-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.reitschuster.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.reitschuster.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"N\u00e4chste >","prev":"< Vorherige","image":"Bild","of":"von","close":"Schlie\u00dfen","noiframes":"Diese Funktion ben\u00f6tigt iframes. Du hast jedoch iframes deaktiviert oder dein Browser unterst\u00fctzt diese nicht.","loadingAnimation":"https:\/\/www.reitschuster.de\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/thickbox/thickbox.js' id='thickbox-js'></script>
<script type='text/javascript' src='https://www.reitschuster.de/wp-content/themes/flatsome/inc/extensions/flatsome-instant-page/flatsome-instant-page.js?ver=1.2.1' id='flatsome-instant-page-js'></script>
<script type='text/javascript' src='https://www.reitschuster.de/wp-content/themes/flatsome/inc/extensions/flatsome-live-search/flatsome-live-search.js?ver=3.12.2' id='flatsome-live-search-js'></script>
<script type='text/javascript' src='https://www.reitschuster.de/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/modules/likes/queuehandler.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-admin/js/editor.min.js' id='editor-js'></script>
<script type='text/javascript' id='editor-js-after'>
window.wp.oldEditor = window.wp.editor;
</script>
<script type='text/javascript' id='quicktags-js-extra'>
/* <![CDATA[ */
var quicktagsL10n = {"closeAllOpenTags":"Alle offenen Tags schlie\u00dfen","closeTags":"Tags schlie\u00dfen","enterURL":"Gib eine URL an","enterImageURL":"Gib die URL des Bildes an","enterImageDescription":"Gib eine Beschreibung des Bildes an","textdirection":"Textrichtung","toggleTextdirection":"Textrichtung umschalten","dfw":"Modus f\u00fcr ablenkungsfreies Schreiben","strong":"Fett","strongClose":"Fettdruck-Tag schlie\u00dfen","em":"Kursiv","emClose":"Kursiv-Tag schlie\u00dfen","link":"Link einf\u00fcgen","blockquote":"Zitat","blockquoteClose":"Zitat-Tag schlie\u00dfen","del":"Gel\u00f6schter Text (durchgestrichen)","delClose":"Tag f\u00fcr gel\u00f6schten Text schlie\u00dfen","ins":"Eingef\u00fcgter Text","insClose":"Tag f\u00fcr eingef\u00fcgten Text schlie\u00dfen","image":"Bild einf\u00fcgen","ul":"Aufz\u00e4hlungsliste","ulClose":"Aufz\u00e4hlungs-Tag schlie\u00dfen","ol":"Nummerierte Liste","olClose":"Nummerierte-Liste-Tag schlie\u00dfen","li":"Listeneintrag","liClose":"Tag f\u00fcr Listeneintrag schlie\u00dfen","code":"Code","codeClose":"Code-Tag schlie\u00dfen","more":"Weiterlesen-Tag einf\u00fcgen"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/quicktags.min.js' id='quicktags-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.reitschuster.de/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.reitschuster.de/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.reitschuster.de/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.reitschuster.de/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.reitschuster.de/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.reitschuster.de/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/dom-ready.min.js' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-09-23 11:09:31+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"Notifications":["Benachrichtigungen"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/a11y.min.js' id='wp-a11y-js'></script>
<script type='text/javascript' id='wplink-js-extra'>
/* <![CDATA[ */
var wpLinkL10n = {"title":"Link einf\u00fcgen\/\u00e4ndern","update":"Aktualisieren","save":"Link hinzuf\u00fcgen","noTitle":"(kein Titel)","noMatchesFound":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","linkSelected":"Link ausgew\u00e4hlt.","linkInserted":"Link eingef\u00fcgt.","minInputLength":"3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/wplink.min.js' id='wplink-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/ui/widget.min.js' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/ui/position.min.js' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/ui/menu.min.js' id='jquery-ui-menu-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/ui/autocomplete.min.js' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/shortcode.min.js' id='shortcode-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-admin/js/media-upload.min.js' id='media-upload-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"de","strings":{"mejs.download-file":"Datei herunterladen","mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen":"Vollbild","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' id='epic-script-js-extra'>
/* <![CDATA[ */
var epicoption = {"prefix":"epic_module_ajax_","rtl":"0","admin_bar":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.reitschuster.de/wp-content/plugins/epic-news-element/assets/js/script.min.js' id='epic-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/hoverIntent.min.js' id='hoverIntent-js'></script>
<script type='text/javascript' id='flatsome-js-js-extra'>
/* <![CDATA[ */
var flatsomeVars = {"ajaxurl":"https:\/\/www.reitschuster.de\/wp-admin\/admin-ajax.php","rtl":"","sticky_height":"70","lightbox":{"close_markup":"<button title=\"%title%\" type=\"button\" class=\"mfp-close\"><svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" width=\"28\" height=\"28\" viewBox=\"0 0 24 24\" fill=\"none\" stroke=\"currentColor\" stroke-width=\"2\" stroke-linecap=\"round\" stroke-linejoin=\"round\" class=\"feather feather-x\"><line x1=\"18\" y1=\"6\" x2=\"6\" y2=\"18\"><\/line><line x1=\"6\" y1=\"6\" x2=\"18\" y2=\"18\"><\/line><\/svg><\/button>","close_btn_inside":false},"user":{"can_edit_pages":false},"i18n":{"mainMenu":"Hauptmen\u00fc"},"options":{"cookie_notice_version":"1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.reitschuster.de/wp-content/themes/flatsome/assets/js/flatsome.js?ver=3.12.2' id='flatsome-js-js'></script>
<script type='text/javascript' defer src='https://www.reitschuster.de/wp-content/plugins/youtube-embed-plus-pro/scripts/fitvids.min.js?ver=13.4.1.1' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://www.reitschuster.de/wp-content/plugins/complianz-gdpr-premium/assets/js/cookieconsent.min.js?ver=4.7.3' id='cmplz-cookie-js'></script>
<script type='text/javascript' id='cmplz-cookie-config-js-extra'>
/* <![CDATA[ */
var complianz = {"static":"","set_cookies":[],"block_ajax_content":"1","set_cookies_on_root":"0","cookie_domain":"","banner_version":"38","version":"4.7.3","a_b_testing":"0","do_not_track":"","consenttype":"optin","region":"eu","geoip":"1","categories":"<div class=\"cmplz-categories-wrap\"><label for=\"cmplz_functional\"><input type=\"checkbox\" id=\"cmplz_functional\" tabindex=\"0\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_functional\" checked disabled data-category=\"cmplz_functional\"><div class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\" class=\"cmplz-square\"><path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/div><span class=\"cc-category\" style=\"\">Funktional<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_marketing\"><input type=\"checkbox\" id=\"cmplz_marketing\" tabindex=\"0\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_marketing\"   data-category=\"cmplz_marketing\"><div class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\" class=\"cmplz-square\"><path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/div><span class=\"cc-category\" style=\"\">Marketing<\/span><\/label><\/div><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #000000}<\/style>","position":"bottom","title":"Ihr Datenschutz ist mir wichtig.","theme":"minimal","checkbox_style":"square","use_categories":"no","use_categories_optinstats":"hidden","accept":"Cookies akzeptieren","revoke":"Zustimmung verwalten","dismiss":"Nur funktionale Cookies","dismiss_timeout":"10","popup_background_color":"#ffffff","popup_text_color":"#000000","button_background_color":"#f41631","button_text_color":"#ffffff","accept_all_background_color":"#f41631","accept_all_text_color":"#ffffff","accept_all_border_color":"#f41631","functional_background_color":"#f41631","functional_text_color":"#ffffff","functional_border_color":"#f41631","border_color":"#f41631","use_custom_cookie_css":"","custom_css":".cc-window","custom_css_amp":"#cmplz-consent-ui, #cmplz-post-consent-ui {} \n#cmplz-consent-ui .cmplz-consent-message {} \n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":"Weiterlesen","readmore_impressum":"Impressum","accept_informational":"Akzeptieren","message_optout":"Wir verwenden Cookies, um unsere Website und unseren Service zu optimieren.","message_optin":"Ich verwende Cookies, um diese Website und meinen Service zu optimieren. Ihre pers\u00f6nlichen Daten werden hierbei anonymisiert.","readmore_optout":"Cookie Policy","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"","banner_width":"","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"d6a761f24c","url":"https:\/\/www.reitschuster.de\/wp-admin\/admin-ajax.php","current_policy_id":"31","tcf_active":"","view_preferences":"Einstellungen anzeigen","save_preferences":"Einstellungen speichern","accept_all":"Alle akzeptieren","readmore_url":{"eu":"https:\/\/www.reitschuster.de\/cookie-richtlinie-eu\/"},"privacy_link":{"eu":""},"placeholdertext":"Bitte hier klicken, um die Marketing-Cookies zu akzeptieren und diesen Inhalt zu aktivieren"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.reitschuster.de/wp-content/plugins/complianz-gdpr-premium/assets/js/complianz.min.js?ver=4.7.3' id='cmplz-cookie-config-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/www.reitschuster.de\/wp-admin\/admin-ajax.php","nonce":"d5d01847b1","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.reitschuster.de\/wp-login.php?redirect_to=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fpositiv-getestet-heisst-nicht-infiziert%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
		<script type="text/javascript">
		window.wp = window.wp || {};
		window.wp.editor = window.wp.editor || {};
		window.wp.editor.getDefaultSettings = function() {
			return {
				tinymce: {},
				quicktags: {
					buttons: 'strong,em,link,ul,ol,li,code'
				}
			};
		};

				</script>
				<div id="wp-link-backdrop" style="display: none"></div>
		<div id="wp-link-wrap" class="wp-core-ui" style="display: none" role="dialog" aria-labelledby="link-modal-title">
		<form id="wp-link" tabindex="-1">
		<input type="hidden" id="_ajax_linking_nonce" name="_ajax_linking_nonce" value="69d13df500" />		<h1 id="link-modal-title">Link einfügen/ändern</h1>
		<button type="button" id="wp-link-close"><span class="screen-reader-text">Schließen</span></button>
		<div id="link-selector">
			<div id="link-options">
				<p class="howto" id="wplink-enter-url">Gib die Ziel-URL ein</p>
				<div>
					<label><span>URL</span>
					<input id="wp-link-url" type="text" aria-describedby="wplink-enter-url" /></label>
				</div>
				<div class="wp-link-text-field">
					<label><span>Link-Text</span>
					<input id="wp-link-text" type="text" /></label>
				</div>
				<div class="link-target">
					<label><span></span>
					<input type="checkbox" id="wp-link-target" /> Link in einem neuen Tab öffnen</label>
				</div>
			</div>
			<p class="howto" id="wplink-link-existing-content">Oder verlinke auf bestehende Inhalte</p>
			<div id="search-panel">
				<div class="link-search-wrapper">
					<label>
						<span class="search-label">Suchen</span>
						<input type="search" id="wp-link-search" class="link-search-field" autocomplete="off" aria-describedby="wplink-link-existing-content" />
						<span class="spinner"></span>
					</label>
				</div>
				<div id="search-results" class="query-results" tabindex="0">
					<ul></ul>
					<div class="river-waiting">
						<span class="spinner"></span>
					</div>
				</div>
				<div id="most-recent-results" class="query-results" tabindex="0">
					<div class="query-notice" id="query-notice-message">
						<em class="query-notice-default">Es wurde kein Suchbegriff angegeben. Es werden die aktuellen Inhalte angezeigt.</em>
						<em class="query-notice-hint screen-reader-text">Verwende zur Auswahl eines Elements die Suche oder die Hoch-/Runter-Pfeiltasten.</em>
					</div>
					<ul></ul>
					<div class="river-waiting">
						<span class="spinner"></span>
					</div>
				</div>
			</div>
		</div>
		<div class="submitbox">
			<div id="wp-link-cancel">
				<button type="button" class="button">Abbrechen</button>
			</div>
			<div id="wp-link-update">
				<input type="submit" value="Link hinzufügen" class="button button-primary" id="wp-link-submit" name="wp-link-submit">
			</div>
		</div>
		</form>
		</div>
		
		<script type="text/javascript">
		tinyMCEPreInit = {
			baseURL: "https://www.reitschuster.de/wp-includes/js/tinymce",
			suffix: ".min",
						mceInit: {},
			qtInit: {'wpcd_wysiwyg_7405':{id:"wpcd_wysiwyg_7405",buttons:"strong,em,link,block,del,ins,img,ul,ol,li,code,more,close"},'wpcd_wysiwyg_7407':{id:"wpcd_wysiwyg_7407",buttons:"strong,em,link,block,del,ins,img,ul,ol,li,code,more,close"},'wpcd_wysiwyg_7408':{id:"wpcd_wysiwyg_7408",buttons:"strong,em,link,block,del,ins,img,ul,ol,li,code,more,close"},'wpcd_wysiwyg_7410':{id:"wpcd_wysiwyg_7410",buttons:"strong,em,link,block,del,ins,img,ul,ol,li,code,more,close"}},
			ref: {plugins:"",theme:"modern",language:""},
			load_ext: function(url,lang){var sl=tinymce.ScriptLoader;sl.markDone(url+'/langs/'+lang+'.js');sl.markDone(url+'/langs/'+lang+'_dlg.js');}
		};
		</script>
				<script type="text/javascript">
		var ajaxurl = "/wp-admin/admin-ajax.php";
		( function() {
			var init, id, $wrap;

			if ( typeof tinymce !== 'undefined' ) {
				if ( tinymce.Env.ie && tinymce.Env.ie < 11 ) {
					tinymce.$( '.wp-editor-wrap ' ).removeClass( 'tmce-active' ).addClass( 'html-active' );
					return;
				}

				for ( id in tinyMCEPreInit.mceInit ) {
					init = tinyMCEPreInit.mceInit[id];
					$wrap = tinymce.$( '#wp-' + id + '-wrap' );

					if ( ( $wrap.hasClass( 'tmce-active' ) || ! tinyMCEPreInit.qtInit.hasOwnProperty( id ) ) && ! init.wp_skip_init ) {
						tinymce.init( init );

						if ( ! window.wpActiveEditor ) {
							window.wpActiveEditor = id;
						}
					}
				}
			}

			if ( typeof quicktags !== 'undefined' ) {
				for ( id in tinyMCEPreInit.qtInit ) {
					quicktags( tinyMCEPreInit.qtInit[id] );

					if ( ! window.wpActiveEditor ) {
						window.wpActiveEditor = id;
					}
				}
			}
		}());
		</script>
					<script type='text/plain' class="cmplz-stats cmplz-native">
							</script>
			
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202041.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'181739358',post:'17353',tz:'2',srv:'www.reitschuster.de'} ]);
	_stq.push([ 'clickTrackerInit', '181739358', '17353' ]);
</script>

</body>
</html>
