<!DOCTYPE html>
<!--[if IE 9 ]> <html lang="de-DE" class="ie9 loading-site no-js"> <![endif]-->
<!--[if IE 8 ]> <html lang="de-DE" class="ie8 loading-site no-js"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="de-DE" class="loading-site no-js"> <!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.reitschuster.de/xmlrpc.php" />

	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
            <script type="text/javascript"> var epic_ajax_url = 'https://www.reitschuster.de/?epic-ajax-request=epic-ne'; </script>
            <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Wer rettet die alte Bundesrepublik? - reitschuster.de</title>
	<meta name="description" content="Das politische System ist auf den Kopf gestellt, die Demokratie gefährdet. Ein Ausweg wäre es, wenn die AfD den Weg der Grünen gehen würde." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.reitschuster.de/post/wer-rettet-die-alte-bundesrepublik/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Wer rettet die alte Bundesrepublik?" />
	<meta property="og:description" content="Würde aus dem etablierten Parteienspektrum heraus dem bürgerlichen Teil der AfD die Hand gereicht, dann würde das sehr wahrscheinlich zu einer Entwicklung führen, wie sie die GRÜNEN in den 1980er Jahren durchlaufen haben." />
	<meta property="og:url" content="https://www.reitschuster.de/post/wer-rettet-die-alte-bundesrepublik/" />
	<meta property="og:site_name" content="reitschuster.de" />
	<meta property="article:published_time" content="2020-09-19T11:04:13+00:00" />
	<meta property="article:modified_time" content="2020-09-19T13:30:01+00:00" />
	<meta property="og:image" content="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/antifa-linksextremismus-scaled.jpg?fit=2560%2C1696&#038;ssl=1" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1696" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Wer rettet die alte Bundesrepublik?" />
	<meta name="twitter:description" content="Würde aus dem etablierten Parteienspektrum heraus dem bürgerlichen Teil der AfD die Hand gereicht, dann würde das sehr wahrscheinlich zu einer Entwicklung führen, wie sie die GRÜNEN in den 1980er Jahren durchlaufen haben." />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.reitschuster.de/#website","url":"https://www.reitschuster.de/","name":"reitschuster.de","description":"Kritischer Journalismus. Ohne &quot;Haltung&quot;. Ohne Belehrung. Ohne Ideologie.","publisher":{"@id":"https://www.reitschuster.de/#/schema/person/3340d6deb97de35550cced0b4732888c"},"potentialAction":[{"@type":"SearchAction","target":"https://www.reitschuster.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.reitschuster.de/post/wer-rettet-die-alte-bundesrepublik/#primaryimage","inLanguage":"de-DE","url":"https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/antifa-linksextremismus-scaled.jpg?fit=2560%2C1696&ssl=1","width":2560,"height":1696},{"@type":"WebPage","@id":"https://www.reitschuster.de/post/wer-rettet-die-alte-bundesrepublik/#webpage","url":"https://www.reitschuster.de/post/wer-rettet-die-alte-bundesrepublik/","name":"Wer rettet die alte Bundesrepublik? - reitschuster.de","isPartOf":{"@id":"https://www.reitschuster.de/#website"},"primaryImageOfPage":{"@id":"https://www.reitschuster.de/post/wer-rettet-die-alte-bundesrepublik/#primaryimage"},"datePublished":"2020-09-19T11:04:13+00:00","dateModified":"2020-09-19T13:30:01+00:00","description":"Das politische System ist auf den Kopf gestellt, die Demokratie gef\u00e4hrdet. Ein Ausweg w\u00e4re es, wenn die AfD den Weg der Gr\u00fcnen gehen w\u00fcrde.","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.reitschuster.de/post/wer-rettet-die-alte-bundesrepublik/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://www.reitschuster.de/post/wer-rettet-die-alte-bundesrepublik/#article","isPartOf":{"@id":"https://www.reitschuster.de/post/wer-rettet-die-alte-bundesrepublik/#webpage"},"author":{"@id":"https://www.reitschuster.de/#/schema/person/3340d6deb97de35550cced0b4732888c"},"headline":"Wer rettet die alte Bundesrepublik?","datePublished":"2020-09-19T11:04:13+00:00","dateModified":"2020-09-19T13:30:01+00:00","mainEntityOfPage":{"@id":"https://www.reitschuster.de/post/wer-rettet-die-alte-bundesrepublik/#webpage"},"commentCount":12,"publisher":{"@id":"https://www.reitschuster.de/#/schema/person/3340d6deb97de35550cced0b4732888c"},"image":{"@id":"https://www.reitschuster.de/post/wer-rettet-die-alte-bundesrepublik/#primaryimage"},"keywords":"Bundesrepublik,Empfohlen,Extremismus,Meinungsfreiheit,Top-Thema","articleSection":"Demokratie","inLanguage":"de-DE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.reitschuster.de/post/wer-rettet-die-alte-bundesrepublik/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://www.reitschuster.de/#organization"}},{"@type":["Person","Organization"],"@id":"https://www.reitschuster.de/#/schema/person/3340d6deb97de35550cced0b4732888c","name":"Boris Reitschuster","image":{"@type":"ImageObject","@id":"https://www.reitschuster.de/#personlogo","inLanguage":"de-DE","url":"https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/08/reitschuster-icon.png?fit=512%2C512&ssl=1","width":512,"height":512,"caption":"Boris Reitschuster"},"logo":{"@id":"https://www.reitschuster.de/#personlogo"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel="alternate" type="application/rss+xml" title="reitschuster.de &raquo; Feed" href="https://www.reitschuster.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="reitschuster.de &raquo; Kommentar-Feed" href="https://www.reitschuster.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="reitschuster.de &raquo; Wer rettet die alte Bundesrepublik? Kommentar-Feed" href="https://www.reitschuster.de/post/wer-rettet-die-alte-bundesrepublik/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.reitschuster.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='gurlpb-block-css'  href='https://www.reitschuster.de/wp-content/plugins/good-url-preview-box/blocks/gurlpb/style.css?ver=1600513100' type='text/css' media='all' />
<link rel='stylesheet' id='awsm-ead-public-css'  href='https://www.reitschuster.de/wp-content/plugins/embed-any-document/css/embed-public.min.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/components/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-editor/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/nux/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/editor/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='embedpress_blocks-cgb-style-css-css'  href='https://www.reitschuster.de/wp-content/plugins/embedpress/Gutenberg/dist/blocks.style.build.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.reitschuster.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://www.reitschuster.de/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='embedpress-css'  href='https://www.reitschuster.de/wp-content/plugins/embedpress/assets/css/embedpress.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='flatsome-icons-css'  href='https://www.reitschuster.de/wp-content/themes/flatsome/assets/css/fl-icons.css?ver=3.12' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpcd-font-awesome-css'  href='https://www.reitschuster.de/wp-content/plugins/wp-comment-designer/css/font-awesome-old.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpcd-select-css'  href='https://www.reitschuster.de/wp-content/plugins/wp-comment-designer/css/nice-select.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpcd-scrollbar-css'  href='https://www.reitschuster.de/wp-content/plugins/wp-comment-designer/css/jquery.mCustomScrollbar.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpcd-file-uploader-css'  href='https://www.reitschuster.de/wp-content/plugins/wp-comment-designer/css/fileuploader.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='WPCD-frontend-style-css'  href='https://www.reitschuster.de/wp-content/plugins/wp-comment-designer/css/wpcd-frontend.css?ver=3.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='buttons-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/buttons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='editor-buttons-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/editor.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.reitschuster.de/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='epic-icon-css'  href='https://www.reitschuster.de/wp-content/plugins/epic-news-element/assets/fonts/jegicon/jegicon.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.reitschuster.de/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='epic-style-css'  href='https://www.reitschuster.de/wp-content/plugins/epic-news-element/assets/css/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.reitschuster.de/wp-content/plugins/youtube-embed-plus-pro/styles/ytprefs.min.css?ver=13.4.1.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='__disptype__-css'  href='https://www.reitschuster.de/wp-content/plugins/youtube-embed-plus-pro/scripts/lity.min.css?ver=13.4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='__dyntype__-css'  href='https://www.reitschuster.de/wp-content/plugins/youtube-embed-plus-pro/scripts/embdyn.min.css?ver=13.4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='flatsome-main-css'  href='https://www.reitschuster.de/wp-content/themes/flatsome/assets/css/flatsome.css?ver=3.12.2' type='text/css' media='all' />
<link rel='stylesheet' id='flatsome-style-css'  href='https://www.reitschuster.de/wp-content/themes/flatsome-child/style.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='flatsome-googlefonts-css'  href='//fonts.googleapis.com/css?family=Fredericka+the+Great%3Aregular%2Cregular%2Cregular%7COpen+Sans%3Aregular%2Cregular%2C300&#038;display=swap&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-cookie-css'  href='https://www.reitschuster.de/wp-content/plugins/complianz-gdpr-premium/assets/css/cookieconsent.min.css?ver=4.7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.9.1/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='csshero-main-stylesheet-css'  href='https://www.reitschuster.de/wp-content/uploads/2020/09/csshero-static-style-flatsome-child.css?ver=21' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script class="cmplz-script" type="text/plain" src='https://www.reitschuster.de/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://www.reitschuster.de/wp-content/plugins/embedpress/assets/js/pdfobject.min.js?ver=2.6.1' id='embedpress-pdfobject-js'></script>
<script type='text/javascript' src='https://www.reitschuster.de/wp-content/plugins/wp-comment-designer/js/fileuploader.js?ver=5.5.1' id='wpcd-file-uploader-js'></script>
<script type='text/javascript' src='https://www.reitschuster.de/wp-content/plugins/wp-comment-designer/js/jquery.nice-select.min.js?ver=5.5.1' id='wpcd-nice-select-js'></script>
<script type='text/javascript' src='https://www.reitschuster.de/wp-content/plugins/wp-comment-designer/js/jquery.mCustomScrollbar.concat.min.js?ver=5.5.1' id='wpcd-custom-scrollbar-js'></script>
<script type='text/javascript' id='utils-js-extra'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1600526003","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/utils.min.js' id='utils-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='wpcd-frontend-js-extra'>
/* <![CDATA[ */
var wpcd_frontend_js_obj = {"ajax_url":"https:\/\/www.reitschuster.de\/wp-admin\/admin-ajax.php","ajax_nonce":"f06c75d53b","comment_editor_type":"simple","edit_time":"","empty_comment":"Das Kommentarfeld darf nicht leer sein.","flag_comment":"Markierung best\u00e4tigen?","delete_comment":"L\u00f6schen best\u00e4tigen?","page_number_loader":"https:\/\/www.reitschuster.de\/wp-content\/plugins\/wp-comment-designer\/img\/ajax-loader.gif","comment_length_restriction":"disable","allowed_length":"","upload_button_label":"","extensions":"","extension_error_msg":"","multiple_uploads":"","multiple_upload_limit":"","multiple_upload_error_message":"","max_upload_size":"","file_icon":"https:\/\/www.reitschuster.de\/wp-content\/plugins\/wp-comment-designer\/img\/file_icon.png","preview_image":"https:\/\/www.reitschuster.de\/wp-content\/plugins\/wp-comment-designer\/img\/no-preview.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.reitschuster.de/wp-content/plugins/wp-comment-designer/js/wpcd-frontend.js?ver=3.1.6' id='wpcd-frontend-js'></script>
<script type='text/javascript' id='wpcd-form-frontend-js-extra'>
/* <![CDATA[ */
var wpcd_comment_form_js_obj = {"ajax_url":"https:\/\/www.reitschuster.de\/wp-admin\/admin-ajax.php","ajax_nonce":"a45fe39ae3","key":{"commentarea":"","name":"","email":"","url":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.reitschuster.de/wp-content/plugins/wp-comment-designer/js/wpcd-comment-form/wpcd_form_frontend.js?ver=3.1.6' id='wpcd-form-frontend-js'></script>
<script type='text/javascript' defer src='https://www.reitschuster.de/wp-content/plugins/youtube-embed-plus-pro/scripts/lity.min.js?ver=13.4.1.1' id='__dispload__-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.reitschuster.de\/wp-admin\/admin-ajax.php","security":"c484b56f8b","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.reitschuster.de\/wp-content\/plugins\/youtube-embed-plus-pro\/scripts\/","eppath":"https:\/\/www.reitschuster.de\/wp-content\/plugins\/youtube-embed-plus-pro\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.4.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://www.reitschuster.de/wp-content/plugins/youtube-embed-plus-pro/scripts/ytprefs.min.js?ver=13.4.1.1' id='__ytprefs__-js'></script>
<script type='text/javascript' defer src='https://www.reitschuster.de/wp-content/plugins/youtube-embed-plus-pro/scripts/embdyn.min.js?ver=13.4.1.1' id='__dynload__-js'></script>
<script type='text/javascript' src='https://code.jquery.com/ui/1.11.4/jquery-ui.js?ver=5.5.1' id='jquery_ui-js'></script>
<script type='text/javascript' src='https://www.reitschuster.de/wp-content/plugins/the-moneytizer/js/jquery.validate.min.js?ver=5.5.1' id='jquery_validate-js'></script>
<script type='text/javascript' src='https://www.reitschuster.de/wp-content/plugins/the-moneytizer/js/sweetalert.min.js?ver=5.5.1' id='sweet_alert-js'></script>
<script type='text/javascript' id='ajax-test-js-extra'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.reitschuster.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.reitschuster.de/wp-content/plugins/the-moneytizer/js/custom-script.js?ver=5.5.1' id='ajax-test-js'></script>
<link rel="https://api.w.org/" href="https://www.reitschuster.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.reitschuster.de/wp-json/wp/v2/posts/15930" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.reitschuster.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.reitschuster.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.reitschuster.de/?p=15930' />

<script type="text/plain" class="cmplz-script" data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Teilen",
	Save: "Speichern",
	Subscribe: "Abonnieren",
	Email: "E-Mail",
	Bookmark: "Lesezeichen",
	ShowAll: "Alle anzeigen",
	ShowLess: "Weniger anzeigen",
	FindServices: "Dienst(e) suchen",
	FindAnyServiceToAddTo: "Um weitere Dienste ergänzen",
	PoweredBy: "Powered by",
	ShareViaEmail: "Teilen via E-Mail",
	SubscribeViaEmail: "Via E-Mail abonnieren",
	BookmarkInYourBrowser: "Lesezeichen in deinem Browser",
	BookmarkInstructions: "Drücke Ctrl+D oder \u2318+D um diese Seite bei den Lesenzeichen zu speichern.",
	AddToYourFavorites: "Zu deinen Favoriten hinzufügen",
	SendFromWebOrProgram: "Senden von jeder E-Mail Adresse oder E-Mail-Programm",
	EmailProgram: "E-Mail-Programm",
	More: "Mehr&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.icon_color="#303030";
a2a_config.onclick=1;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style>

/* CSS added by Hide Metadata Plugin */

.entry-meta .byline,
.entry-header .entry-meta > span.byline {
	display: none;
}</style>
<style>
    .wp-comment-designer-wrap,
            .wpcd-author-name,
            .wpcd-comment,
            .wpcd-date-time, 
            .wpcd-flag-comments-wrap, 
            .wpcd-reply-button, 
            .wpcd-edit-comments-wrapper,
            .wpcd-comment-pagination-wrapper,
            .wpcd-comment-form-submit,
            .wp-comment-designer-wrap input::placeholder 

                    {font-family: Open Sans}</style>			<style type="text/css" media="screen">
				/**
				 * Plugin Name: Subtitles
				 * Plugin URI: http://wordpress.org/plugins/subtitles/
				 * Description: Easily add subtitles into your WordPress posts, pages, custom post types, and themes.
				 * Author: We Cobble
				 * Author URI: https://wecobble.com/
				 * Version: 2.2.0
				 * License: GNU General Public License v2 or later
				 * License URI: http://www.gnu.org/licenses/gpl-2.0.html
				 */

				/**
				 * Be explicit about this styling only applying to spans,
				 * since that's the default markup that's returned by
				 * Subtitles. If a developer overrides the default subtitles
				 * markup with another element or class, we don't want to stomp
				 * on that.
				 *
				 * @since 1.0.0
				 */
				span.entry-subtitle {
					display: block; /* Put subtitles on their own line by default. */
					font-size: 0.53333333333333em; /* Sensible scaling. It's assumed that post titles will be wrapped in heading tags. */
				}
				/**
				 * If subtitles are shown in comment areas, we'll hide them by default.
				 *
				 * @since 1.0.5
				 */
				#comments .comments-title span.entry-subtitle {
					display: none;
				}
			</style><style type='text/css'>img#wpstats{display:none}</style><style>.bg{opacity: 0; transition: opacity 1s; -webkit-transition: opacity 1s;} .bg-loaded{opacity: 1;}</style><!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.reitschuster.de/wp-content/themes/flatsome/assets/css/ie-fallback.css"><script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.1/html5shiv.js"></script><script>var head = document.getElementsByTagName('head')[0],style = document.createElement('style');style.type = 'text/css';style.styleSheet.cssText = ':before,:after{content:none !important';head.appendChild(style);setTimeout(function(){head.removeChild(style);}, 0);</script><script src="https://www.reitschuster.de/wp-content/themes/flatsome/assets/libs/ie-flexibility.js"></script><![endif]-->			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/08/cropped-reitschuster-icon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/08/cropped-reitschuster-icon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/08/cropped-reitschuster-icon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/08/cropped-reitschuster-icon.png?fit=270%2C270&#038;ssl=1" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">.jeg_post_title, .jeg_post_title > a, jeg_archive_title { font-family: "Fredericka the Great",Helvetica,Arial,sans-serif; } .jeg_post_meta, .jeg_postblock .jeg_subcat_list > li > a:hover, .jeg_pl_md_card .jeg_post_category a, .jeg_postblock .jeg_subcat_list > li > a.current, .jeg_pl_md_5 .jeg_post_meta, .jeg_post_category a { font-family: "Open Sans",Helvetica,Arial,sans-serif; } .jeg_post_excerpt,.jeg_readmore { font-family: "Open Sans",Helvetica,Arial,sans-serif; } </style><style id="custom-css" type="text/css">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</style></head>

<body data-cmplz=1 class="post-template-default single single-post postid-15930 single-format-standard header-shadow lightbox nav-dropdown-has-arrow elementor-default">


<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

<div id="wrapper">

	
	<header id="header" class="header has-sticky sticky-jump">
		<div class="header-wrapper">
			<div id="top-bar" class="header-top hide-for-sticky flex-has-center hide-for-medium">
    <div class="flex-row container">
      <div class="flex-col hide-for-medium flex-left">
          <ul class="nav nav-left medium-nav-center nav-small  nav-divided">
              <li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-47"><a href="https://www.reitschuster.de/" class="nav-top-link">Startseite</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="https://www.reitschuster.de/im-profil/" class="nav-top-link">Im Profil</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://www.reitschuster.de/unterstuetzung/" class="nav-top-link">Unterstützung</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="https://www.reitschuster.de/kontakt/" class="nav-top-link">Kontakt</a></li>
          </ul>
      </div>

      <div class="flex-col hide-for-medium flex-center">
          <ul class="nav nav-center nav-small  nav-divided">
              <li class="header-search-form search-form html relative has-icon">
	<div class="header-search-form-wrapper">
		<div class="searchform-wrapper ux-search-box relative form-flat is-normal"><form method="get" class="searchform" action="https://www.reitschuster.de/" role="search">
		<div class="flex-row relative">
			<div class="flex-col flex-grow">
	   	   <input type="search" class="search-field mb-0" name="s" value="" id="s" placeholder="Suchen..." />
			</div>
			<div class="flex-col">
				<button type="submit" class="ux-search-submit submit-button secondary button icon mb-0" aria-label="Submit">
					<i class="icon-search" ></i>				</button>
			</div>
		</div>
    <div class="live-search-results text-left z-top"></div>
</form>
</div>	</div>
</li>          </ul>
      </div>

      <div class="flex-col hide-for-medium flex-right">
         <ul class="nav top-bar-nav nav-right nav-small  nav-divided">
              <li class="html header-social-icons ml-0">
	<div class="social-icons follow-icons" ><a href="https://www.facebook.com/reitschuster" target="_blank" data-label="Facebook"  rel="noopener noreferrer nofollow" class="icon plain facebook tooltip" title="Folgen Sie mir auf Facebook"><i class="icon-facebook" ></i></a><a href="https://twitter.com/reitschuster" target="_blank"  data-label="Twitter"  rel="noopener noreferrer nofollow" class="icon plain  twitter tooltip" title="Folgen Sie mir auf Twitter"><i class="icon-twitter" ></i></a><a href="mailto:kontakt@reitschuster.de" data-label="E-mail"  rel="nofollow" class="icon plain  email tooltip" title="Senden Sie mir eine E-Mail"><i class="icon-envelop" ></i></a><a href="https://reitschuster.de/feed/" target="_blank" rel="noopener noreferrer nofollow" data-label="RSS Feed" class="icon plain  rss tooltip" title="Abonnieren Sie meinen RSS-Feed"><i class="icon-feed" ></i></a><a href="https://www.youtube.com/channel/UCkSEq4JuI5VxqWIrRY2-pew" target="_blank" rel="noopener noreferrer nofollow" data-label="YouTube" class="icon plain  youtube tooltip" title="Folgen Sie mir auf Youtube"><i class="icon-youtube" ></i></a></div></li>          </ul>
      </div>

      
    </div>
</div>
<div id="masthead" class="header-main ">
      <div class="header-inner flex-row container logo-left medium-logo-center" role="navigation">

          <!-- Logo -->
          <div id="logo" class="flex-col logo">
            <!-- Header logo -->
<a href="https://www.reitschuster.de/" title="reitschuster.de - Kritischer Journalismus. Ohne &quot;Haltung&quot;. Ohne Belehrung. Ohne Ideologie." rel="home">
    <img width="554" height="126" src="https://www.reitschuster.de/wp-content/uploads/2020/08/reitschuster-logo.png" class="header_logo header-logo" alt="reitschuster.de"/><img  width="554" height="126" src="https://www.reitschuster.de/wp-content/uploads/2020/08/reitschuster-logo.png" class="header-logo-dark" alt="reitschuster.de"/></a>
          </div>

          <!-- Mobile Left Elements -->
          <div class="flex-col show-for-medium flex-left">
            <ul class="mobile-nav nav nav-left ">
                          </ul>
          </div>

          <!-- Left Elements -->
          <div class="flex-col hide-for-medium flex-left
            flex-grow">
            <ul class="header-nav header-nav-main nav nav-left  nav-uppercase" >
                          </ul>
          </div>

          <!-- Right Elements -->
          <div class="flex-col hide-for-medium flex-right">
            <ul class="header-nav header-nav-main nav nav-right  nav-uppercase">
              <li class="html header-button-1">
	<div class="header-button">
	<a href="https://www.reitschuster.de/unterstuetzung/" class="button alert is-small box-shadow-2"  >
    <span>Kein Klartext-Journalismus ohne Ihre Unterstützung</span>
  </a>
	</div>
</li>


            </ul>
          </div>

          <!-- Mobile Right Elements -->
          <div class="flex-col show-for-medium flex-right">
            <ul class="mobile-nav nav nav-right ">
              <li class="nav-icon has-icon">
  		<a href="#" data-open="#main-menu" data-pos="left" data-bg="main-menu-overlay" data-color="dark" class="is-small" aria-label="Menu" aria-controls="main-menu" aria-expanded="false">
		
		  <i class="icon-menu" ></i>
		  		</a>
	</li>            </ul>
          </div>

      </div>
     
            <div class="container"><div class="top-divider full-width"></div></div>
      </div><div id="wide-nav" class="header-bottom wide-nav nav-dark hide-for-medium">
    <div class="flex-row container">

                        <div class="flex-col hide-for-medium flex-left">
                <ul class="nav header-nav header-bottom-nav nav-left  nav-uppercase">
                    <li class="html custom html_topbar_left"><strong>
Kritischer Journalismus. Ohne "Haltung". Ohne Belehrung. Ohne Ideologie.</strong></li>                </ul>
            </div>
            
            
                        <div class="flex-col hide-for-medium flex-right flex-grow">
              <ul class="nav header-nav header-bottom-nav nav-right  nav-uppercase">
                                 </ul>
            </div>
            
            
    </div>
</div>

<div class="header-bg-container fill"><div class="header-bg-image fill"></div><div class="header-bg-color fill"></div></div>		</div>
	</header>

	
	<main id="main" class="">

<div id="content" class="blog-wrapper blog-single page-wrapper">
	

<div class="row row-large row-divided ">

	<div class="large-9 col">
		


<article id="post-15930" class="post-15930 post type-post status-publish format-standard has-post-thumbnail hentry category-demokratie tag-bundesrepublik tag-empfohlen tag-extremismus tag-meinungsfreiheit-d10 tag-top-thema">
	<div class="article-inner ">
		<header class="entry-header">
	<div class="entry-header-text entry-header-text-top text-left">
		<h6 class="entry-category is-xsmall">
	<a href="https://www.reitschuster.de/post/category/demokratie/" rel="category tag">Demokratie</a></h6>

<h1 class="entry-title"><span class="entry-title-primary">Wer rettet die alte Bundesrepublik?</span> <span class="entry-subtitle">Ein roter Teppich für  Linksradikalismus – Konservative in Geiselhaft </span></h1>
<div class="entry-divider is-divider small"></div>

	<div class="entry-meta uppercase is-xsmall">
		<span class="posted-on">Veröffentlicht am <a href="https://www.reitschuster.de/post/wer-rettet-die-alte-bundesrepublik/" rel="bookmark"><time class="entry-date published" datetime="2020-09-19T13:04:13+02:00">19. September 2020</time><time class="updated" datetime="2020-09-19T15:30:01+02:00">19. September 2020</time></a></span><span class="byline"> von <span class="meta-author vcard"><a class="url fn n" href="https://www.reitschuster.de/post/author/boris-reitschuster/">Boris Reitschuster</a></span></span>	</div>
	</div>
						<div class="entry-image relative">
				<a href="https://www.reitschuster.de/post/wer-rettet-die-alte-bundesrepublik/">
    <img width="1020" height="675" src="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/antifa-linksextremismus-scaled.jpg?fit=1020%2C675&amp;ssl=1" class="attachment-large size-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="15944" data-permalink="https://www.reitschuster.de/post/wer-rettet-die-alte-bundesrepublik/antifa-linksextremismus/#main" data-orig-file="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/antifa-linksextremismus-scaled.jpg?fit=2560%2C1696&amp;ssl=1" data-orig-size="2560,1696" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="antifa linksextremismus" data-image-description="&lt;p&gt;Antifa Linksextremismus&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/antifa-linksextremismus-scaled.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/antifa-linksextremismus-scaled.jpg?fit=1020%2C675&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/antifa-linksextremismus-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/antifa-linksextremismus-scaled.jpg?w=300&amp;ssl=1 300w, https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/antifa-linksextremismus-scaled.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/antifa-linksextremismus-scaled.jpg?w=768&amp;ssl=1 768w, https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/antifa-linksextremismus-scaled.jpg?w=1536&amp;ssl=1 1536w, https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/antifa-linksextremismus-scaled.jpg?w=2048&amp;ssl=1 2048w, https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/antifa-linksextremismus-scaled.jpg?w=750&amp;ssl=1 750w, https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/antifa-linksextremismus-scaled.jpg?w=1140&amp;ssl=1 1140w" data-lazy-sizes="(max-width: 1020px) 100vw, 1020px" data-lazy-src="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/antifa-linksextremismus-scaled.jpg?fit=1020%2C675&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
							</div>
			</header>
		<div class="entry-content single-page">

	<p><i>Ein Gastbeitrag von Roger Schelske</i></p>
<p>Zuletzt hat es den Herrn Vaatz erwischt. Der Mann – ehemaliger DDR-Bürgerrechtler und CDU-Bundestagsabgeordneter – hatte es gewagt, Medien und Politik für ihre doppelten Standards im Umgang mit Demonstranten zu kritisieren und einen Vergleich mit den Zuständen in der DDR zu ziehen, wo jede Regung von Protest mit abstrusem Framing und geballter staatlicher Propaganda im Keim erstickt wurde. Seine Kritik war pointiert, aber im Grunde harmlos. Trotzdem wurde aus allen Rohren auf den armen Mann geschossen. Michael Kellner, der politische Geschäftsführer der GRÜNEN, warf Vaatz tatsächlich einen Angriff auf Rechtsstaat und freie Presse vor, womit er die wohl dümmste Wortmeldung zustande brachte, aber andere schlugen mit ihren Bekundungen von „Kritik und Entsetzen“ (O-Ton ARD) in eine ähnliche Kerbe. <a href="https://www.mz-web.de/sachsen/streit-um-festredner-feierstunde-im-landtag-wohl-nur-mit-cdu-und-afd-37315158" target="_blank" rel="noopener noreferrer">Nun boykottierten SPD, Grüne und LINKE sogar eine Feierstunde im sächsischen Landtag</a>, um ihr Missfallen über den eingeladenen Festredner Vaatz zum Ausdruck zu bringen. Maximale Vergeltung lautet das Motto, wieder einmal.<span class="Apple-converted-space"> </span></p>
<div class="container section-title-container" ><h3 class="section-title section-title-normal"><b></b><span class="section-title-main" >Kein Wort gegen Mutti!</span><b></b></h3></div>
<p><a href="https://www.paypal.com/paypalme/breitschuster" target="_blank" rel="noopener noreferrer"><img data-attachment-id="15375" data-permalink="https://www.reitschuster.de/post/corona-massnahmen-alles-nur-muendlich/neuer-banner-kurz/#main" data-orig-file="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/neuer-banner-kurz.png?fit=1896%2C688&amp;ssl=1" data-orig-size="1896,688" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="neuer banner kurz" data-image-description data-medium-file="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/neuer-banner-kurz.png?fit=300%2C109&amp;ssl=1" data-large-file="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/neuer-banner-kurz.png?fit=1020%2C371&amp;ssl=1" loading="lazy" class="alignleft wp-image-15375 jetpack-lazy-image" src="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/neuer-banner-kurz.png?resize=380%2C138&#038;ssl=1" alt width="380" height="138" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/neuer-banner-kurz.png?w=300&amp;ssl=1 300w, https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/neuer-banner-kurz.png?w=1024&amp;ssl=1 1024w, https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/neuer-banner-kurz.png?w=768&amp;ssl=1 768w, https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/neuer-banner-kurz.png?w=1536&amp;ssl=1 1536w, https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/neuer-banner-kurz.png?w=750&amp;ssl=1 750w, https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/neuer-banner-kurz.png?w=1140&amp;ssl=1 1140w, https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/neuer-banner-kurz.png?w=1896&amp;ssl=1 1896w" data-lazy-sizes="(max-width: 380px) 100vw, 380px" data-lazy-src="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/neuer-banner-kurz.png?resize=380%2C138&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="15375" data-permalink="https://www.reitschuster.de/post/corona-massnahmen-alles-nur-muendlich/neuer-banner-kurz/#main" data-orig-file="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/neuer-banner-kurz.png?fit=1896%2C688&amp;ssl=1" data-orig-size="1896,688" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="neuer banner kurz" data-image-description="" data-medium-file="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/neuer-banner-kurz.png?fit=300%2C109&amp;ssl=1" data-large-file="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/neuer-banner-kurz.png?fit=1020%2C371&amp;ssl=1" loading="lazy" class="alignleft wp-image-15375" src="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/neuer-banner-kurz.png?resize=380%2C138&#038;ssl=1" alt="" width="380" height="138" srcset="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/neuer-banner-kurz.png?w=300&amp;ssl=1 300w, https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/neuer-banner-kurz.png?w=1024&amp;ssl=1 1024w, https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/neuer-banner-kurz.png?w=768&amp;ssl=1 768w, https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/neuer-banner-kurz.png?w=1536&amp;ssl=1 1536w, https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/neuer-banner-kurz.png?w=750&amp;ssl=1 750w, https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/neuer-banner-kurz.png?w=1140&amp;ssl=1 1140w, https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/neuer-banner-kurz.png?w=1896&amp;ssl=1 1896w" sizes="(max-width: 380px) 100vw, 380px" data-recalc-dims="1" /></noscript></a>Das Muster kennt man inzwischen: Wer aus der Reihe tanzt, bekommt die ganze Wucht der Vernichtungsmaschinerie aus linksgrünen Blockparteien, ÖR-Medien und quasi-staatlichen NGOs zu spüren. Vor allem Merkelkritiker werden schonungslos sanktioniert, was selbst Armin Laschet und vor ihm bereits Horst Seehofer schon erfahren mussten. Letzterer wurde nach seinem Affront gegenüber Merkel in Wildbad-Kreuth so lange durch den Dreck gezogen, bis er auf das Format eines kleinlauten Bettvorlegers zurückgestutzt war. Seine Lektion hat er gelernt: Kein Wort gegen Mutti. Schlimmer noch trifft es Leute, die den medialen Tugendwächtern ohnehin verdächtig sind, wie die Mitglieder von Polizei und Bundeswehr, die bei geringfügigsten Anlässen vor das linke Gesinnungstribunal gezerrt werden. Für Abweichler gibt es keine Gnade, da wird sogar noch rigoroser draufgehauen als auf die erklärten Gegner von rechts. Wer sich nicht eindeutig bekennt, wird konsequent diszipliniert, ganz nach dem maoistischen Prinzip „Bestrafe einen, erziehe hundert“. Besonders hart traf es die FDP, als sie in Thüringen vom offizialistischen Dogma der unbedingten AfD-Ächtung abwich, und sei es auch nur unwillentlich und indirekt. In dem Fall beließ man es nicht bei medialem Trommelfeuer, sondern schickte den linken Mob los, um den renitenten Thomas Kemmerich zur Räson zu bringen. Wie konnte es zu solchen Zuständen kommen?<span class="Apple-converted-space"> </span></p>
<p>Man könnte auf sozialpsychologische Befunde zu <i>Ingroup</i>/<i>Outgroup</i>-Dynamiken verweisen oder Carl Schmitts berühmt-berüchtigtes Freund-Feind-Schema bemühen. Tatsächlich ist die Sache aber trivialer: Im Kern geht es um billiges, opportunistisches Machtkalkül, wie immer im System Merkel. Dieses Kalkül besteht darin, durch die aggressive Ausgrenzung des konservativen Spektrums das gesamte linke Lager als merkelistische Machtbasis zu erschließen, die SPD zu kannibalisieren und die Opposition weitgehend auszuschalten.<span class="Apple-converted-space"> </span></p>
<div style="text-align: left;"><div id="57085-28"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=57085&formatId=28" ></script></div></div>
<p>Dass als Folge dieser Machtstrategie die politische Kultur zerstört wird, ist hinreichend bekannt. Noch schwerer wiegt aber, dass damit auch der antitotalitäre Konsens der alten Bundesrepublik aufgekündigt wurde, dessen tragende Säulen die beiden inzwischen nur noch „sogenannten“ Volksparteien waren. Union und SPD verkörperten alternative politische Entwürfe und teilten zugleich das Bekenntnis zu den Grundsätzen von Pluralismus, Marktwirtschaft, Rechtsstaatlichkeit und liberal-repräsentativer Demokratie. Dazu gehörte die Errichtung fester Brandmauern gegenüber dem politischen Narrensaum zur Linken und zur Rechten. Getreu dem Motto von Franz Josef Strauß „Rechts von der CSU darf es keine demokratisch legitimierte Partei geben!“ blieb vor allem der rechte Rand isoliert. Dank der integrierenden Rolle der Union musste nur ein kleiner, sektiererischer Rest extremistischen Splitterparteien überlassen werden, die mit Hilfe der 5%-Hürde problemlos aus dem System herausgehalten werden konnten.<span class="Apple-converted-space"> </span></p>
<div class="container section-title-container" ><h3 class="section-title section-title-normal"><b></b><span class="section-title-main" >Die Populisten sind längst an der Regierung</span><b></b></h3></div>
<p>Allerdings litt der antitotalitäre Konsens bereits seit längerem an einer ungesunden Asymmetrie. Während sich nämlich gegenüber dem rechten Rand eine historisch begründete Immunabwehr entwickelte, die sich im Laufe der Zeit noch verstärkte, wurden die Abwehrmechanismen gegenüber dem Linksextremismus im Zeitverlauf schwächer, wozu auch die massive Stasi-Unterwanderung der westdeutschen Linken, der sozialen Bewegungen und der GRÜNEN beitrug. Bereits unter Schröder machte sich diese Asymmetrie bemerkbar, als sich infolge der Agenda 2010 der organisierte Linksextremismus im Parteiensystem festsetzte. Für die Union ergab sich damit zwar kurzfristig eine komfortable Lage, da sich das Potential für linke Mehrheiten deutlich reduzierte, zumindest solange sich die SPD nicht mit der LINKEN einließ. Allerdings bröckelte infolge der generell nachlassenden Integrationskraft der Volksparteien auch die bürgerliche Mehrheit aus Union und FDP.<span class="Apple-converted-space"> </span></p>
<p><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/13274-merkel/?pl=83e55869-52f3-4a13" target="_blank" rel="noopener noreferrer"><img data-attachment-id="14473" data-permalink="https://www.reitschuster.de/post/reichstagssturm/9783959720656-jpg-800x0_q65/#main" data-orig-file="https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/9783959720656.jpg.800x0_q65.jpg?fit=800%2C1130&amp;ssl=1" data-orig-size="800,1130" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MVG9" data-image-description="&lt;p&gt;&lt;a href=&quot;https://www.m-vg.de/finanzbuchverlag/shop/article/13274-merkel/?pl=83e55869-52f3-4a13&quot; rel=&quot;noopener noreferrer&quot; target=&quot;_blank&quot;&gt;&lt;/a&gt;&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/9783959720656.jpg.800x0_q65.jpg?fit=212%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/9783959720656.jpg.800x0_q65.jpg?fit=725%2C1024&amp;ssl=1" loading="lazy" class="alignleft wp-image-14473 size-medium jetpack-lazy-image" src="https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/9783959720656.jpg.800x0_q65.jpg?resize=212%2C300&#038;ssl=1" alt="mvg" width="212" height="300" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/9783959720656.jpg.800x0_q65.jpg?resize=212%2C300&amp;ssl=1 212w, https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/9783959720656.jpg.800x0_q65.jpg?resize=725%2C1024&amp;ssl=1 725w, https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/9783959720656.jpg.800x0_q65.jpg?resize=768%2C1085&amp;ssl=1 768w, https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/9783959720656.jpg.800x0_q65.jpg?resize=750%2C1059&amp;ssl=1 750w, https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/9783959720656.jpg.800x0_q65.jpg?w=800&amp;ssl=1 800w" data-lazy-sizes="(max-width: 212px) 100vw, 212px" data-lazy-src="https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/9783959720656.jpg.800x0_q65.jpg?resize=212%2C300&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="14473" data-permalink="https://www.reitschuster.de/post/reichstagssturm/9783959720656-jpg-800x0_q65/#main" data-orig-file="https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/9783959720656.jpg.800x0_q65.jpg?fit=800%2C1130&amp;ssl=1" data-orig-size="800,1130" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MVG9" data-image-description="&lt;p&gt;&lt;a href=&quot;https://www.m-vg.de/finanzbuchverlag/shop/article/13274-merkel/?pl=83e55869-52f3-4a13&quot; rel=&quot;noopener noreferrer&quot; target=&quot;_blank&quot;&gt;&lt;/a&gt;&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/9783959720656.jpg.800x0_q65.jpg?fit=212%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/9783959720656.jpg.800x0_q65.jpg?fit=725%2C1024&amp;ssl=1" loading="lazy" class="alignleft wp-image-14473 size-medium" src="https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/9783959720656.jpg.800x0_q65.jpg?resize=212%2C300&#038;ssl=1" alt="mvg" width="212" height="300" srcset="https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/9783959720656.jpg.800x0_q65.jpg?resize=212%2C300&amp;ssl=1 212w, https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/9783959720656.jpg.800x0_q65.jpg?resize=725%2C1024&amp;ssl=1 725w, https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/9783959720656.jpg.800x0_q65.jpg?resize=768%2C1085&amp;ssl=1 768w, https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/9783959720656.jpg.800x0_q65.jpg?resize=750%2C1059&amp;ssl=1 750w, https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/9783959720656.jpg.800x0_q65.jpg?w=800&amp;ssl=1 800w" sizes="(max-width: 212px) 100vw, 212px" data-recalc-dims="1" /></noscript></a>Merkels Lösung in dieser Lage bestand darin, das Parteiensystem komplett auf den Kopf zu stellen und an die Stelle der gewohnten Lagerstruktur ein populistisches Mobilisierungsmuster zu setzen. Mit der Vergrünung der CDU schuf sie eine neue, breite Machtbasis, die von der öko-urbanen linken Mitte über links bis ganz links reichte. Allerdings verschob sie nicht lediglich die Schwerpunkte im politischen Koordinatensystem, sondern sie ersetzte, wie das typisch für Populisten ist, politische Kategorien durch moralische, indem sie die neue Mehrheit als einzig legitime, moralisch reine politische Kraft gegen die unreinen, unmoralischen Außenseiter von rechts in Stellung brachte. Indem sie den Kampf gegen den vorgeblichen Rechtspopulismus für ihre Machtinteressen instrumentalisierte, wurde Merkel selbst zu einer Populistin und etablierte eben jene Politikformen, die zu bekämpfen sie vorgab. Die Entstehung einer neuen Rechtspartei wurde dabei nicht nur billigend in Kauf genommen, sondern sie war Teil des Kalküls, wie ein Artikel des CDU-Wahlstrategen Matthias Jung aus dem Jahr 2015 („<a href="https://www.hss.de/download/publications/PS_460_SPORT_07.pdf">Die AfD als Chance für die Union</a>“) belegt. „Die CDU/CSU ist durch die bloße Existenz der AfD vom latenten Vorwurf befreit, rechts zu sein“, schrieb Jung, womit sie sich als glaubwürdige Option für die politische Mitte positionieren könne, womit er wohl die linksgrüne Mitte meinte.<span class="Apple-converted-space"> </span></p>
<p>Eine von Jung nicht bedachte Folge dieser Strategie war aber, dass endgültig das Einfallstor für das Eindringen der politischen Ränder geöffnet wurde. Der linke Rand wurde als Teil von Merkels moralischer Einheitsfront salonfähig, während auf der rechten Seite die Trennung zwischen konservativ und rechtsextrem aufgehoben wurde. Mit der Substituierung von mitte-links vs. mitte-rechts durch „gut“ (linksgrün und linksradikal) vs. „böse“ (rechts/konservativ/rechtsradikal) wurde der rechte Rand zum Teil der Opposition aufgewertet. So lieferte er den willkommenen Vorwand, um den „Kampf gegen Rechts“ zur neuen Staatsdoktrin zu erheben, die Opposition zu diskreditieren und das „Volatilitätspublikum in der politischen Mitte“ (Matthias Jung) mit dem „faschistischen“ Schreckgespenst auf Linie zu halten.</p>
<div class="container section-title-container" ><h3 class="section-title section-title-normal"><b></b><span class="section-title-main" >Ein roter Teppich für den Linksradikalismus!</span><b></b></h3></div>
<p>Für Merkel diente diese Strategie vor allem dazu, von ihrem Flüchtlingsdebakel abzulenken und sich so lange wie möglich an der Kanzlerschaft festzuklammern. Für die Linke aber war sie ein Gottesgeschenk. Die umbenannte SED kann sich nun ungestraft in Gewalt- und Enteignungsphantasien ergehen, der Schwarze Block darf sich auf der Straße austoben und Stasi-geschulte Denunzianten kommen in den Genuss staatlicher Fördermillionen. Mehr noch, das ahistorische, ideologisch verzerrte Faschismus-Motiv, das im Zuge der Studentenbewegung vom Nationalsozialismus abgelöst und gegen das Verfassungssystem der Bundesrepublik selbst in Anschlag gebracht wurde, fand Eingang in den offiziellen Diskurs der Bundesregierung. In anderen Worten: Die Bundesregierung übernahm Teile des Diskurses, mit dem die RAF einst die bundesrepublikanische Verfassungsordnung bekämpfte – eine Farce, die man sich beim besten Willen nicht ausdenken kann. Und schließlich wurde sogar eine erklärte Linksradikale und Mauermörder-Versteherin mit Hilfe der CDU in ein Landesverfassungsgericht gewählt. Keine Frage, die Linksradikalen, die jahrzehntelang verbissen um jeden Meter Terrain kämpfen mussten, marschieren nun auf dem roten Teppich geradewegs ins System hinein. Klar, dass sie Merkel dafür auf Händen tragen und sich durch die Terrorisierung von Regierungskritikern erkenntlich zeigen.</p>
<div style="text-align: left;"><div id="57085-19"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=57085&formatId=19" ></script></div></div>
<p>Die größte Genugtuung der Linken ist es aber, das konservative Lager vollständig in Geiselhaft zu halten. All die gediegenen bürgerlichen Herren, die früher ihre besetzten Häuser räumen ließen, die ihnen den Zugang zu staatlichen Posten verbauten und ihren Ideologiemüll schmähten, können nun am Nasenring des AfD-Verdachts durch die Manege gezogen werden. Da Merkel die Grenze zwischen Konservatismus und Rechtsextremismus gezielt aufgehoben hat, lässt sich jede konservative Position als potentiell AfD-nah denunzieren und damit ohne weitere argumentative Bemühungen erledigen. Das funktioniert, solange die AfD als das absolute Böse stigmatisiert wird und damit die von Jung beschriebene Funktion einer Kanzlerschaftsgarantie für die Union erfüllt. Die Machtstrategien von Union und Linksradikalen konvergieren also in der Verteufelung der AfD.<span class="Apple-converted-space"> </span></p>
<p><span class="gurlpb"><a class="gurlpb" href="https://www.reitschuster.de/post/der-gau-fur-das-system-merkel/" style="visibility:hidden">UrlPreviewBox</a></span><br />
Eben deshalb wird jeder Ansatz eines differenzierten Umgangs mit der Partei im Keim erstickt, ungeachtet der Tatsache, dass nicht wenige AfDler jahrelang treue und geschätzte CDU-Mitglieder waren. Deshalb wird eine Moderatorin rundgemacht, die versehentlich das Attribut „bürgerlich“ im Zusammenhang mit der AfD in den Mund genommen hat. Deshalb wird gegen den Anspruch der Partei, das bürgerliche Spektrum zu repräsentieren, das komplette ÖR-Arsenal an „Fakten-Checkern“ und linken „Experten“ aufgeboten. Deshalb war die Wahl Kemmerichs in Thüringen ein Super-GAU für den Merkelismus, der um jeden Preis und mit allen Mitteln korrigiert werden musste, auch unter Zuhilfenahme des Antifa-Mobs.</p>
<div class="container section-title-container" ><h3 class="section-title section-title-normal"><b></b><span class="section-title-main" >Konservative im Niemandsland</span><b></b></h3></div>
<p>Das Deprimierende bei alledem ist, dass auch Liberale und Konservative das Spiel mitspielen. Die Werteunion betont bei jeder Gelegenheit, dass sie jede Zusammenarbeit mit der AfD ausschließt und bestätigt so die merkelistische Machtstrategie. Sie fügt sich in die Rolle des „Beobachtungsfalls“, der sich mit besonderem Eifer von jedem Verdacht der Rechtsabweichung reinwaschen muss. Aber der Einfluss der Wertunion hält sich ohnehin in Grenzen. Ihre Vertreter werden parteiintern bei Wahlen und Nominierungen regelmäßig von den Merkel-hörigen Konformisten und Opportunisten abgestraft. Rückgrat ist in der CDU lange schon Mangelware; auf eine Rückkehr zur Vernunft braucht man da nicht zu hoffen.<span class="Apple-converted-space"> </span></p>
<p><a href="https://www.youtube.com/playlist?list=PLhg_gEzLtpl0a5iLLGabr7yGHyR6KRgL6" target="_blank" rel="noopener noreferrer"><img data-attachment-id="14595" data-permalink="https://www.reitschuster.de/post/bhakdi-masken-fuer-schueler-sind-kindsmisshandlung/reritschusterlive-gross/#main" data-orig-file="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/reritschusterlive-gross.png?fit=7584%2C2225&amp;ssl=1" data-orig-size="7584,2225" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="reitschuster.live groß" data-image-description data-medium-file="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/reritschusterlive-gross.png?fit=300%2C88&amp;ssl=1" data-large-file="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/reritschusterlive-gross.png?fit=1020%2C299&amp;ssl=1" loading="lazy" class="alignleft wp-image-14595 jetpack-lazy-image" src="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/reritschusterlive-gross.png?resize=480%2C141&#038;ssl=1" alt width="480" height="141" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/reritschusterlive-gross.png?resize=300%2C88&amp;ssl=1 300w, https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/reritschusterlive-gross.png?resize=1024%2C300&amp;ssl=1 1024w, https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/reritschusterlive-gross.png?resize=768%2C225&amp;ssl=1 768w, https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/reritschusterlive-gross.png?resize=1536%2C451&amp;ssl=1 1536w, https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/reritschusterlive-gross.png?resize=2048%2C601&amp;ssl=1 2048w, https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/reritschusterlive-gross.png?resize=750%2C220&amp;ssl=1 750w, https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/reritschusterlive-gross.png?resize=1140%2C334&amp;ssl=1 1140w, https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/reritschusterlive-gross.png?w=3060&amp;ssl=1 3060w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/reritschusterlive-gross.png?resize=480%2C141&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="14595" data-permalink="https://www.reitschuster.de/post/bhakdi-masken-fuer-schueler-sind-kindsmisshandlung/reritschusterlive-gross/#main" data-orig-file="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/reritschusterlive-gross.png?fit=7584%2C2225&amp;ssl=1" data-orig-size="7584,2225" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="reitschuster.live groß" data-image-description="" data-medium-file="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/reritschusterlive-gross.png?fit=300%2C88&amp;ssl=1" data-large-file="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/reritschusterlive-gross.png?fit=1020%2C299&amp;ssl=1" loading="lazy" class="alignleft wp-image-14595" src="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/reritschusterlive-gross.png?resize=480%2C141&#038;ssl=1" alt="" width="480" height="141" srcset="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/reritschusterlive-gross.png?resize=300%2C88&amp;ssl=1 300w, https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/reritschusterlive-gross.png?resize=1024%2C300&amp;ssl=1 1024w, https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/reritschusterlive-gross.png?resize=768%2C225&amp;ssl=1 768w, https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/reritschusterlive-gross.png?resize=1536%2C451&amp;ssl=1 1536w, https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/reritschusterlive-gross.png?resize=2048%2C601&amp;ssl=1 2048w, https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/reritschusterlive-gross.png?resize=750%2C220&amp;ssl=1 750w, https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/reritschusterlive-gross.png?resize=1140%2C334&amp;ssl=1 1140w, https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/reritschusterlive-gross.png?w=3060&amp;ssl=1 3060w" sizes="(max-width: 480px) 100vw, 480px" data-recalc-dims="1" /></noscript></a>Spannender ist die Rolle der FDP, die in dieser ganzen Konstellation ebenfalls eine höchst ungemütliche Zwischenposition einnimmt. Bisher haben sich auch die Liberalen vorbildlich in die merkelistische Strategie eingefügt, nämlich in der Rolle des unzuverlässigen Kantonisten, der periodisch Prügel bezieht, um anschließend reumütig zu Kreuze zu kriechen und damit zu demonstrieren, dass die neue Staatsdoktrin nicht zur Disposition steht. Niemand hat die Rolle des geprügelten Hundes besser gespielt als Christian Lindner nach der Thüringen-Episode. Genau so sieht eine FDP aus, wie sie sich die Regierung wünscht – als Prügelknabe, an dem von Zeit zu Zeit ein Exempel statuiert werden kann.<span class="Apple-converted-space"> </span></p>
<p>Prekär ist die Lage nicht nur für die FDP, sondern für alle, die sich nicht zur linksgrünen Staatsdoktrin bekennen und sich nicht mit dem Vormarsch des Linksradikalismus abfinden wollen, zugleich aber auch nicht zu rechten Parias werden wollen. Sie befinden sich im politischen Niemandsland zwischen den politischen Extremen und leben unter dem Damoklesschwert der Denunziation durch die journalistischen Kettenhunde der Regierung. Zwar sollte man die Lage nicht hoffnungslos nennen, denn immerhin sind die rechtsstaatlichen Strukturen noch halbwegs intakt und ein vitales alternatives Mediensystem etabliert sich zunehmend als Gegengewicht zu den linksgrünen Ideologieschleudern. Was allerdings fehlt, ist eine strategische Perspektive.<span class="Apple-converted-space"> </span></p>
<div style="text-align: left;"><div id="57085-1"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=57085&formatId=1" ></script></div></div>
<p>Wie bekommt man die Volksparteien wieder in ihre angestammte Rolle und die Linksradikalen zurück in ihre Löcher? Die Türen auch für den Rechtsextremismus zu öffnen, quasi als Gegengewicht zu Merkels linken Schlägerbanden, scheidet aus. Den Teufel mit dem Beelzebub austreiben, ist keine Option und würde endgültig zu Weimarer Verhältnissen führen. Schließlich geht es ja gerade darum, den antitotalitären Konsens der alten Bundesrepublik wiederherzustellen, was sicher nicht funktioniert, wenn man auch noch die Radikalen von der anderen Seite ins System holt. Allerdings bringt uns jeder weitere Tag, an dem sich der Linksradikalismus ungehindert ausbreitet, dem Weimarer Szenario ein Stück näher. <span class="Apple-converted-space"> </span></p>
<div class="container section-title-container" ><h3 class="section-title section-title-normal"><b></b><span class="section-title-main" >Die GRÜNEN als Role-Model für die AfD?</span><b></b></h3></div>
<p>Für ein alternatives Szenario lohnt ein Blick der Geschichte der GRÜNEN, die in ihren ersten Jahren der AfD gar nicht so unähnlich waren, wie ein Autor des <a href="https://www.cicero.de/innenpolitik/afd-gruene-bundestag-umgang-afd-glyphosat" target="_blank" rel="noopener noreferrer"><i>Cicero</i> vor einer Weile schon treffend festgestellt hat</a>. Auch bei den GRÜNEN fanden sich zunächst haufenweise systemfeindliche Extremisten – vermutlich sogar deutlich mehr als in der heutigen AfD. Zur Erinnerung: Bei der Gründung der Partei spielten die Maoisten des Kommunistischen Bunds (KB), dem unter anderen Jürgen Trittin angehörte, eine führende Rolle. Nachdem sich ihre revolutionären Phantasmen in den Tränengasschwaden von Kalkar und Grohnde aufgelöst hatten, befanden sich die militanten linken Sekten (K-Gruppen) in einer Sinnkrise. Die Gründung der GRÜNEN versprach einen Ausweg aus der Sackgasse, weshalb sich vor allem KB-Mitglieder rechtzeitig vor dem Gründungsparteitag in Karlsruhe massenhaft in der SPV, der Vorläuferorganisation der GRÜNEN, einschrieben und so dafür sorgten, dass aus dem ursprünglich ökologisch-konservativen Parteiprojekt ein trojanisches Pferd der Linksradikalen wurde. Bereits früh kam es deshalb zu einer ersten Spaltung und zur Gründung der ÖDP, worin man eine Parallele zum Ausscheiden des Lucke-Flügels aus der AfD im Jahr 2015 erkennen kann.</p>
<figure id="attachment_15959" aria-describedby="caption-attachment-15959" style="width: 384px" class="wp-caption alignleft"><img data-attachment-id="15959" data-permalink="https://www.reitschuster.de/post/wer-rettet-die-alte-bundesrepublik/shutterstock_236258719/#main" data-orig-file="https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/shutterstock_236258719.jpg?fit=2500%2C1667&amp;ssl=1" data-orig-size="2500,1667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="shutterstock_236258719" data-image-description data-medium-file="https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/shutterstock_236258719.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/shutterstock_236258719.jpg?fit=1020%2C680&amp;ssl=1" loading="lazy" class="wp-image-15959 jetpack-lazy-image" src="https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/shutterstock_236258719.jpg?resize=384%2C256&#038;ssl=1" alt width="384" height="256" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/shutterstock_236258719.jpg?w=300&amp;ssl=1 300w, https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/shutterstock_236258719.jpg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/shutterstock_236258719.jpg?w=768&amp;ssl=1 768w, https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/shutterstock_236258719.jpg?w=1536&amp;ssl=1 1536w, https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/shutterstock_236258719.jpg?w=2048&amp;ssl=1 2048w, https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/shutterstock_236258719.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/shutterstock_236258719.jpg?w=1140&amp;ssl=1 1140w" data-lazy-sizes="(max-width: 384px) 100vw, 384px" data-lazy-src="https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/shutterstock_236258719.jpg?resize=384%2C256&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="15959" data-permalink="https://www.reitschuster.de/post/wer-rettet-die-alte-bundesrepublik/shutterstock_236258719/#main" data-orig-file="https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/shutterstock_236258719.jpg?fit=2500%2C1667&amp;ssl=1" data-orig-size="2500,1667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="shutterstock_236258719" data-image-description="" data-medium-file="https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/shutterstock_236258719.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/shutterstock_236258719.jpg?fit=1020%2C680&amp;ssl=1" loading="lazy" class="wp-image-15959" src="https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/shutterstock_236258719.jpg?resize=384%2C256&#038;ssl=1" alt="" width="384" height="256" srcset="https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/shutterstock_236258719.jpg?w=300&amp;ssl=1 300w, https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/shutterstock_236258719.jpg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/shutterstock_236258719.jpg?w=768&amp;ssl=1 768w, https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/shutterstock_236258719.jpg?w=1536&amp;ssl=1 1536w, https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/shutterstock_236258719.jpg?w=2048&amp;ssl=1 2048w, https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/shutterstock_236258719.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/shutterstock_236258719.jpg?w=1140&amp;ssl=1 1140w" sizes="(max-width: 384px) 100vw, 384px" data-recalc-dims="1" /></noscript><figcaption id="caption-attachment-15959" class="wp-caption-text">Altes Regierungsviertel in Bonn</figcaption></figure>
<p>Allerdings ging die Rechnung der Linken nicht auf, denn im Laufe der 1980er Jahre setzten sich bei den GRÜNEN die Realos durch, denen die Ideologie herzlich egal war und die es stattdessen auf Posten und Einfluss abgesehen hatten. Den Ausschlag für diese Entwicklung gab die Machtperspektive, die sich für die GRÜNEN relativ früh bot, zunächst in Hessen, aber mit Willi Brandts Diktum von einer Mehrheit links der Union perspektivisch auch im Bund. Für den Frankfurter Taxifahrer Joschka Fischer und andere Spontis bot sich damit die Chance, der eigenen verkorksten Biographie doch noch eine positive Wendung zu geben.<span class="Apple-converted-space"> </span></p>
<p>Dafür mussten sie aber die Fundi-Ideologen kleinkriegen, mit denen in der breiteren Wählerschaft kein Blumentopf zu gewinnen war und die jede Chance auf eine Regierungsbeteiligung sabotierten. Den Realos kam dabei vor allem ihr größerer Rückhalt in den Medien und in der Öffentlichkeit zugute. Als sich schließlich auch die SPD mit der neuen Machtoption anfreundete, warfen die Radikalen bei den GRÜNEN nach und nach das Handtuch. Einige wechselten zur SED, pardon, PDS, andere wie Jutta Ditfurth versuchten sich mit eigenen Parteiprojekten. So wurde aus den GRÜNEN eine Systempartei. Fischer wurde Vizekanzler und Außenminister, während Ditfurth bis heute um Spenden bettelt, um die Miete für ihr Parteibüro bezahlen zu können.<span class="Apple-converted-space"> </span></p>
<div class="container section-title-container" ><h3 class="section-title section-title-normal"><b></b><span class="section-title-main" >Holt die AfD ins System!</span><b></b></h3></div>
<p>Diese Geschichte muss man sich vor Augen halten, um das Ausmaß an Verlogenheit und Heuchelei der heutigen GRÜNEN ermessen zu können. Vor allem aber lassen sich daraus einige Lehren für den Umgang mit der AfD ziehen. Eine Lehre besagt, dass sich die Zukunft des Konservatismus innerhalb der AfD entscheidet. Alternative Parteiprojekte sind keine ernsthafte Option. Trotz interner Grabenkämpfe, eines organisatorischen Chaos und ideologischer Heterogenität blieben die GRÜNEN die Partei der sozialen Bewegungen und des alternativen Sektors. Weder die ÖDP, noch Ditfurths <i>Ökologische Linke</i> brachten je ein Bein auf den Boden, was analog auch für Luckes ALFA und Petrys Blaue gilt. Ist eine Partei einmal in den Bundestag eingezogen, besetzt sie eine Nische im politischen Ökosystem, aus dem sie nur noch schwer wieder zu verdrängen ist. Das heißt, die Repräsentation des rechten Spektrums liegt, allen Konflikten und Widersprüchen zum Trotz, auf absehbare Zeit bei der AfD, jedenfalls solange die Union nicht radikal mit dem System Merkel bricht und sich auf ihre konservative Identität besinnt. Die entscheidende Frage lautet deshalb, wie sich die AfD von den Extremisten befreien und als rechtsliberale Kraft etablieren kann.<span class="Apple-converted-space"> </span></p>
<p>Die entsprechende Lehre aus der Geschichte der GRÜNEN lautet, dass eine Machtperspektive den entscheidenden Faktor darstellt, weil sie die parteiinterne Dynamik verändern und den Moderaten in der AfD einen strategischen Vorteil verschaffen würde. Die völkischen Extremisten wären plötzlich in der Defensive und stünden unter Rechtfertigungsdruck. Im Idealfall würden die hartnäckigsten Ideologen irgendwann resignieren und der Rest würde sich mäßigen, um die Annehmlichkeiten des parlamentarischen Betriebs nicht in Gefahr zu bringen. Würde also aus dem etablierten Parteienspektrum heraus dem bürgerlichen Teil der AfD die Hand gereicht, dann würde das sehr wahrscheinlich zu einer Entwicklung führen, wie sie die GRÜNEN in den 1980er Jahren durchlaufen haben. Die extremistischen Teile der Partei würden verdrängt und die Grenze zwischen Konservativismus und Rechtsextremismus könnte wieder klar markiert werden, womit der Status quo ante des bundesrepublikanischen Konsenses zumindest ein Stückweit wiederhergestellt wäre. Ein Signal analog zu Brandts Diktum von der Mehrheit links der Union wäre der <i>Gamechanger</i>, der diese Dynamik in Gang setzen könnte.<span class="Apple-converted-space"> </span></p>
<p><a href="https://tba877bbf.emailsys1a.net/51/2689/45f6725ee9/subscribe/form.html" target="_blank" rel="noopener noreferrer"><img data-attachment-id="15089" data-permalink="https://www.reitschuster.de/post/polizisten-auf-den-muell-jetzt-mit-guetesiegel-vom-presserat/nichts-mehr-verpassen-gross-2/#main" data-orig-file="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/Nichts-mehr-verpassen-gross-1.png?fit=7584%2C2225&amp;ssl=1" data-orig-size="7584,2225" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nichts mehr verpassen groß" data-image-description data-medium-file="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/Nichts-mehr-verpassen-gross-1.png?fit=300%2C88&amp;ssl=1" data-large-file="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/Nichts-mehr-verpassen-gross-1.png?fit=1020%2C299&amp;ssl=1" loading="lazy" class="alignleft wp-image-15089 jetpack-lazy-image" src="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/Nichts-mehr-verpassen-gross-1.png?resize=481%2C141&#038;ssl=1" alt width="481" height="141" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/Nichts-mehr-verpassen-gross-1.png?w=300&amp;ssl=1 300w, https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/Nichts-mehr-verpassen-gross-1.png?w=1024&amp;ssl=1 1024w, https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/Nichts-mehr-verpassen-gross-1.png?w=768&amp;ssl=1 768w, https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/Nichts-mehr-verpassen-gross-1.png?w=1536&amp;ssl=1 1536w, https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/Nichts-mehr-verpassen-gross-1.png?w=2048&amp;ssl=1 2048w, https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/Nichts-mehr-verpassen-gross-1.png?w=750&amp;ssl=1 750w, https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/Nichts-mehr-verpassen-gross-1.png?w=1140&amp;ssl=1 1140w, https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/Nichts-mehr-verpassen-gross-1.png?w=3060&amp;ssl=1 3060w" data-lazy-sizes="(max-width: 481px) 100vw, 481px" data-lazy-src="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/Nichts-mehr-verpassen-gross-1.png?resize=481%2C141&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="15089" data-permalink="https://www.reitschuster.de/post/polizisten-auf-den-muell-jetzt-mit-guetesiegel-vom-presserat/nichts-mehr-verpassen-gross-2/#main" data-orig-file="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/Nichts-mehr-verpassen-gross-1.png?fit=7584%2C2225&amp;ssl=1" data-orig-size="7584,2225" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nichts mehr verpassen groß" data-image-description="" data-medium-file="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/Nichts-mehr-verpassen-gross-1.png?fit=300%2C88&amp;ssl=1" data-large-file="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/Nichts-mehr-verpassen-gross-1.png?fit=1020%2C299&amp;ssl=1" loading="lazy" class="alignleft wp-image-15089" src="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/Nichts-mehr-verpassen-gross-1.png?resize=481%2C141&#038;ssl=1" alt="" width="481" height="141" srcset="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/Nichts-mehr-verpassen-gross-1.png?w=300&amp;ssl=1 300w, https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/Nichts-mehr-verpassen-gross-1.png?w=1024&amp;ssl=1 1024w, https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/Nichts-mehr-verpassen-gross-1.png?w=768&amp;ssl=1 768w, https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/Nichts-mehr-verpassen-gross-1.png?w=1536&amp;ssl=1 1536w, https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/Nichts-mehr-verpassen-gross-1.png?w=2048&amp;ssl=1 2048w, https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/Nichts-mehr-verpassen-gross-1.png?w=750&amp;ssl=1 750w, https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/Nichts-mehr-verpassen-gross-1.png?w=1140&amp;ssl=1 1140w, https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/Nichts-mehr-verpassen-gross-1.png?w=3060&amp;ssl=1 3060w" sizes="(max-width: 481px) 100vw, 481px" data-recalc-dims="1" /></noscript></a>Allerdings ist die Sache dann doch nicht ganz so einfach. Zunächst einmal ist auf konservativer Seite kein <i>Elder Statesman</i> in Sicht ist, der Brandts Part übernehmen und das entscheidende Signal senden könnte. Ein weiterer Unterschied gegenüber der Geschichte der GRÜNEN besteht darin, dass die Regierung zusammen mit ihren linksradikalen Verbündeten alles daransetzt, die AfD weiter in die Radikalisierung zu treiben, weil genau darauf ihre Machtstrategie beruht. Eine vergleichbare Motivlage bestand bei der SPD der 1980er Jahre nicht. Auch die Linksradikalen werden sich, nachdem sie sich in der guten Stube breitgemacht haben, nicht so einfach wieder vor die Tür setzen lassen. Und: Die Immunabwehr gegen Rechtsextremismus schafft eine veränderte Ausgangslage. Sich gegenüber einer Partei zu öffnen, deren Abgrenzung gegenüber dem Rechtsextremismus zumindest zweifelhaft ist, provoziert andere Widerstände als die Annäherung der SPD an die grünen Schrate und Esoteriker der 1980er Jahre.<span class="Apple-converted-space"> </span></p>
<div class="container section-title-container" ><h3 class="section-title section-title-normal"><b></b><span class="section-title-main" >Die Schlüsselrolle der FDP</span><b></b></h3></div>
<p>Zugleich kann aber eine Zusammenarbeit mit der AfD nicht kategorisch von einer Abgrenzung gegenüber den Radikalen abhängig gemacht werden, weil die Perspektive, einen Fuß ins System zu bekommen, dafür ja gerade die Voraussetzung bildet. Das heißt, der erste Schritt muss aus dem System heraus kommen. An der Stelle kommt die entscheidende Variable dieser Gleichung ins Spiel, die FDP. Anders als etwa die Werteunion könnte die FDP eine Öffnung gegenüber der AfD aus dem System heraus betreiben, ohne sogleich selbst in die Verbannung geschickt zu werden, schon deshalb, weil sie fest institutionell verankert ist. Insofern kommt der FDP eine Schlüsselrolle zu, was wohl der Grund dafür ist, dass sie von den Merkelmedien so misstrauisch beäugt wird. Der Preis allerdings ist hoch. Die Thüringen-Episode war ein Vorgeschmack darauf, worauf man sich einstellen müsste: Empörungstaumel, „Nazi“-Geschrei, marodierende Antifa-Horden, hyperventilierende ÖR-Kommentatoren und Steinmeier mit seiner dämlichsten Betroffenheitsmiene. Aber was wäre die Alternative? Die Marginalisierung des gesamten konservativen Lagers, die weitere Zerstörung der politischen Kultur, die ungehinderte Ausbreitung des Linksradikalismus und eine prekäre Existenz der FDP als Punchingball linksgrüner Agitatoren.<span class="Apple-converted-space"> </span></p>
<p><a href="https://www.reitschuster.de/buecher/" target="_blank" rel="noopener noreferrer"><img data-attachment-id="14616" data-permalink="https://www.reitschuster.de/post/reichstagssturm/meine-buecher-gross/#main" data-orig-file="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/Meine-Buecher-gross.png?fit=7584%2C1892&amp;ssl=1" data-orig-size="7584,1892" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Meine Bücher groß" data-image-description="&lt;p&gt;&lt;a href=&quot;https://www.reitschuster.de/buecher/&quot; rel=&quot;noopener noreferrer&quot; target=&quot;_blank&quot;&gt;&lt;/a&gt;&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/Meine-Buecher-gross.png?fit=300%2C75&amp;ssl=1" data-large-file="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/Meine-Buecher-gross.png?fit=1020%2C254&amp;ssl=1" loading="lazy" class="alignleft wp-image-14616 jetpack-lazy-image" src="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/Meine-Buecher-gross.png?resize=481%2C120&#038;ssl=1" alt width="481" height="120" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/Meine-Buecher-gross.png?resize=300%2C75&amp;ssl=1 300w, https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/Meine-Buecher-gross.png?resize=1024%2C255&amp;ssl=1 1024w, https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/Meine-Buecher-gross.png?resize=768%2C192&amp;ssl=1 768w, https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/Meine-Buecher-gross.png?resize=1536%2C383&amp;ssl=1 1536w, https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/Meine-Buecher-gross.png?resize=2048%2C511&amp;ssl=1 2048w, https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/Meine-Buecher-gross.png?resize=750%2C187&amp;ssl=1 750w, https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/Meine-Buecher-gross.png?resize=1140%2C284&amp;ssl=1 1140w, https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/Meine-Buecher-gross.png?w=3060&amp;ssl=1 3060w" data-lazy-sizes="(max-width: 481px) 100vw, 481px" data-lazy-src="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/Meine-Buecher-gross.png?resize=481%2C120&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="14616" data-permalink="https://www.reitschuster.de/post/reichstagssturm/meine-buecher-gross/#main" data-orig-file="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/Meine-Buecher-gross.png?fit=7584%2C1892&amp;ssl=1" data-orig-size="7584,1892" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Meine Bücher groß" data-image-description="&lt;p&gt;&lt;a href=&quot;https://www.reitschuster.de/buecher/&quot; rel=&quot;noopener noreferrer&quot; target=&quot;_blank&quot;&gt;&lt;/a&gt;&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/Meine-Buecher-gross.png?fit=300%2C75&amp;ssl=1" data-large-file="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/Meine-Buecher-gross.png?fit=1020%2C254&amp;ssl=1" loading="lazy" class="alignleft wp-image-14616" src="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/Meine-Buecher-gross.png?resize=481%2C120&#038;ssl=1" alt="" width="481" height="120" srcset="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/Meine-Buecher-gross.png?resize=300%2C75&amp;ssl=1 300w, https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/Meine-Buecher-gross.png?resize=1024%2C255&amp;ssl=1 1024w, https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/Meine-Buecher-gross.png?resize=768%2C192&amp;ssl=1 768w, https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/Meine-Buecher-gross.png?resize=1536%2C383&amp;ssl=1 1536w, https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/Meine-Buecher-gross.png?resize=2048%2C511&amp;ssl=1 2048w, https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/Meine-Buecher-gross.png?resize=750%2C187&amp;ssl=1 750w, https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/Meine-Buecher-gross.png?resize=1140%2C284&amp;ssl=1 1140w, https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/Meine-Buecher-gross.png?w=3060&amp;ssl=1 3060w" sizes="(max-width: 481px) 100vw, 481px" data-recalc-dims="1" /></noscript></a>Das Spiel mitzuspielen wahrt der FDP zwar immerhin die Chance auf ein paar Krümel vom Tisch des merkelistischen Linkskartells. An die gehätschelten GRÜNEN mit dem ebenso eitel wie ahnungslos schwadronierenden Robert Habeck wird sie aber nie herankommen, egal wie vernünftig, kompetent, modern und gesinnungsfest sie sich präsentiert. Momentan sieht es dennoch danach aus, als würde man sich mit den Krümeln zufriedengeben. Wie verkündete soeben der designierte FDP-Generalsekretär? „Die klare Haltung der FDP zur AfD darf nicht infrage gestellt werden“. Merkel lacht sich gerade tot.</p>
<div style="text-align: left;">
<div id="57085-2"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=57085&formatId=2" ></script></div>
</div>
<hr />
<p><em>Roger Schelske ist Politikwissenschaftler</em></p>
<hr />
<p>Bild: <a href="https://www.shutterstock.com/de/g/pepsigrinch" data-track-section="assetDescription" data-track-action="click" data-automation="AssetDetails_contributorLink" data-track-label="contributorLink">Jim Lambert</a>/Shutterstock, <a href="https://www.shutterstock.com/de/g/mathes" data-track-section="assetDescription" data-track-action="click" data-automation="AssetDetails_contributorLink" data-track-label="contributorLink">Matyas Rehak/Shutterstock</a><br />
Text: gast</p>
<div style="text-align: left;">
<div style="text-align: left;"><div id="57085-3"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=57085&formatId=3" ></script></div></div>
<div class="epyt-gallery " data-currpage="1" id="epyt_gallery_79595"><div class="epyt-video-wrapper"><iframe  data-ep-a=""  id="_ytid_19886"  width="1020" height="574"  data-origwidth="1020" data-origheight="574" data-ep-src="https://www.youtube.com/embed/CIYT0LZyu2I?enablejsapi=1&autoplay=0&cc_load_policy=0&iv_load_policy=1&loop=0&modestbranding=1&fs=1&playsinline=0&controls=1&color=red&rel=0&autohide=2&theme=dark&" class="__youtube_prefs__  no-lazyload" title="YouTube player"  data-epytgalleryid="epyt_gallery_79595"  allow="autoplay; encrypted-media" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe></div><div class="epyt-gallery-list epyt-gallery-style-grid"><div class="epyt-pagination "><div tabindex="0" role="button" class="epyt-pagebutton epyt-prev  hide " data-playlistid="PLhg_gEzLtpl0NnCpsajo-1sI1ctNpuGKX" data-pagesize="10" data-pagetoken="" data-style="grid" data-epcolumns="3" data-showtitle="1" data-showpaging="1" data-autonext="0" data-hidethumbimg="0" data-thumbplay="1"><div class="epyt-arrow">&laquo;</div> <div>Prev</div></div><div class="epyt-pagenumbers "><div class="epyt-current">1</div><div class="epyt-pageseparator"> / </div><div class="epyt-totalpages">2</div></div><div tabindex="0" role="button" class="epyt-pagebutton epyt-next" data-playlistid="PLhg_gEzLtpl0NnCpsajo-1sI1ctNpuGKX" data-pagesize="10" data-pagetoken="CAoQAA" data-style="grid" data-epcolumns="3" data-showtitle="1" data-showpaging="1" data-autonext="0" data-hidethumbimg="0" data-thumbplay="1"><div>Next</div> <div class="epyt-arrow">&raquo;</div></div><div class="epyt-loader"><img alt="loading" width="16" height="11" src="https://i0.wp.com/www.reitschuster.de/wp-content/plugins/youtube-embed-plus-pro/images/gallery-page-loader.gif?resize=16%2C11&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.reitschuster.de/wp-content/plugins/youtube-embed-plus-pro/images/gallery-page-loader.gif?resize=16%2C11&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img alt="loading" width="16" height="11" src="https://i0.wp.com/www.reitschuster.de/wp-content/plugins/youtube-embed-plus-pro/images/gallery-page-loader.gif?resize=16%2C11&#038;ssl=1" data-recalc-dims="1"></noscript></div></div><div class="epyt-gallery-allthumbs  epyt-cols-3 "><div tabindex="0" role="button" data-videoid="CIYT0LZyu2I" class="epyt-gallery-thumb " ><div class="epyt-gallery-img-box"><div class="epyt-gallery-img" style="background-image: url(https://i.ytimg.com/vi/CIYT0LZyu2I/hqdefault.jpg)"><div class="epyt-gallery-playhover"><img alt="play" class="epyt-play-img jetpack-lazy-image" width="30" height="23" src="https://i1.wp.com/www.reitschuster.de/wp-content/plugins/youtube-embed-plus-pro/images/playhover.png?resize=30%2C23&#038;ssl=1" data-no-lazy="1" data-skipgform_ajax_framebjll data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.reitschuster.de/wp-content/plugins/youtube-embed-plus-pro/images/playhover.png?resize=30%2C23&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt="play" class="epyt-play-img" width="30" height="23" src="https://i1.wp.com/www.reitschuster.de/wp-content/plugins/youtube-embed-plus-pro/images/playhover.png?resize=30%2C23&#038;ssl=1" data-no-lazy="1" data-skipgform_ajax_framebjll="" data-recalc-dims="1" /></noscript><div class="epyt-gallery-playcrutch"></div></div></div></div><div class="epyt-gallery-title">reitschuster.live: Der Anschlag von Berlin - worüber wir nicht nachdenken sollen</div></div><div tabindex="0" role="button" data-videoid="9Noo00AsBXY" class="epyt-gallery-thumb " ><div class="epyt-gallery-img-box"><div class="epyt-gallery-img" style="background-image: url(https://i.ytimg.com/vi/9Noo00AsBXY/hqdefault.jpg)"><div class="epyt-gallery-playhover"><img alt="play" class="epyt-play-img jetpack-lazy-image" width="30" height="23" src="https://i1.wp.com/www.reitschuster.de/wp-content/plugins/youtube-embed-plus-pro/images/playhover.png?resize=30%2C23&#038;ssl=1" data-no-lazy="1" data-skipgform_ajax_framebjll data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.reitschuster.de/wp-content/plugins/youtube-embed-plus-pro/images/playhover.png?resize=30%2C23&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt="play" class="epyt-play-img" width="30" height="23" src="https://i1.wp.com/www.reitschuster.de/wp-content/plugins/youtube-embed-plus-pro/images/playhover.png?resize=30%2C23&#038;ssl=1" data-no-lazy="1" data-skipgform_ajax_framebjll="" data-recalc-dims="1" /></noscript><div class="epyt-gallery-playcrutch"></div></div></div></div><div class="epyt-gallery-title">reitschuster.live: Die „Partyszene“ in Berlin und das Schweigen von Polizei und Medien</div></div><div tabindex="0" role="button" data-videoid="fxg4XggP-Dg" class="epyt-gallery-thumb " ><div class="epyt-gallery-img-box"><div class="epyt-gallery-img" style="background-image: url(https://i.ytimg.com/vi/fxg4XggP-Dg/hqdefault.jpg)"><div class="epyt-gallery-playhover"><img alt="play" class="epyt-play-img jetpack-lazy-image" width="30" height="23" src="https://i1.wp.com/www.reitschuster.de/wp-content/plugins/youtube-embed-plus-pro/images/playhover.png?resize=30%2C23&#038;ssl=1" data-no-lazy="1" data-skipgform_ajax_framebjll data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.reitschuster.de/wp-content/plugins/youtube-embed-plus-pro/images/playhover.png?resize=30%2C23&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt="play" class="epyt-play-img" width="30" height="23" src="https://i1.wp.com/www.reitschuster.de/wp-content/plugins/youtube-embed-plus-pro/images/playhover.png?resize=30%2C23&#038;ssl=1" data-no-lazy="1" data-skipgform_ajax_framebjll="" data-recalc-dims="1" /></noscript><div class="epyt-gallery-playcrutch"></div></div></div></div><div class="epyt-gallery-title">reitschuster.live: Verbotene Meinung: Wie Youtube Prof. Bhakdi zensiert</div></div><div class="epyt-gallery-rowbreak"></div><div tabindex="0" role="button" data-videoid="jEEf4q70Z_Q" class="epyt-gallery-thumb " ><div class="epyt-gallery-img-box"><div class="epyt-gallery-img" style="background-image: url(https://i.ytimg.com/vi/jEEf4q70Z_Q/hqdefault.jpg)"><div class="epyt-gallery-playhover"><img alt="play" class="epyt-play-img jetpack-lazy-image" width="30" height="23" src="https://i1.wp.com/www.reitschuster.de/wp-content/plugins/youtube-embed-plus-pro/images/playhover.png?resize=30%2C23&#038;ssl=1" data-no-lazy="1" data-skipgform_ajax_framebjll data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.reitschuster.de/wp-content/plugins/youtube-embed-plus-pro/images/playhover.png?resize=30%2C23&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt="play" class="epyt-play-img" width="30" height="23" src="https://i1.wp.com/www.reitschuster.de/wp-content/plugins/youtube-embed-plus-pro/images/playhover.png?resize=30%2C23&#038;ssl=1" data-no-lazy="1" data-skipgform_ajax_framebjll="" data-recalc-dims="1" /></noscript><div class="epyt-gallery-playcrutch"></div></div></div></div><div class="epyt-gallery-title">reitschuster.live: Neutrale Vollprofis oder erziehende Moralibans – wie ticken die Journalisten?“</div></div><div tabindex="0" role="button" data-videoid="VjzwDExR8nc" class="epyt-gallery-thumb " ><div class="epyt-gallery-img-box"><div class="epyt-gallery-img" style="background-image: url(https://i.ytimg.com/vi/VjzwDExR8nc/hqdefault.jpg)"><div class="epyt-gallery-playhover"><img alt="play" class="epyt-play-img jetpack-lazy-image" width="30" height="23" src="https://i1.wp.com/www.reitschuster.de/wp-content/plugins/youtube-embed-plus-pro/images/playhover.png?resize=30%2C23&#038;ssl=1" data-no-lazy="1" data-skipgform_ajax_framebjll data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.reitschuster.de/wp-content/plugins/youtube-embed-plus-pro/images/playhover.png?resize=30%2C23&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt="play" class="epyt-play-img" width="30" height="23" src="https://i1.wp.com/www.reitschuster.de/wp-content/plugins/youtube-embed-plus-pro/images/playhover.png?resize=30%2C23&#038;ssl=1" data-no-lazy="1" data-skipgform_ajax_framebjll="" data-recalc-dims="1" /></noscript><div class="epyt-gallery-playcrutch"></div></div></div></div><div class="epyt-gallery-title">reitschuster.live: Entlassung nach Demo, Versammlungsverbote - wie viel Meinungsfreiheit haben wir?</div></div><div tabindex="0" role="button" data-videoid="9JM7qVfnctM" class="epyt-gallery-thumb " ><div class="epyt-gallery-img-box"><div class="epyt-gallery-img" style="background-image: url(https://i.ytimg.com/vi/9JM7qVfnctM/hqdefault.jpg)"><div class="epyt-gallery-playhover"><img alt="play" class="epyt-play-img jetpack-lazy-image" width="30" height="23" src="https://i1.wp.com/www.reitschuster.de/wp-content/plugins/youtube-embed-plus-pro/images/playhover.png?resize=30%2C23&#038;ssl=1" data-no-lazy="1" data-skipgform_ajax_framebjll data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.reitschuster.de/wp-content/plugins/youtube-embed-plus-pro/images/playhover.png?resize=30%2C23&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt="play" class="epyt-play-img" width="30" height="23" src="https://i1.wp.com/www.reitschuster.de/wp-content/plugins/youtube-embed-plus-pro/images/playhover.png?resize=30%2C23&#038;ssl=1" data-no-lazy="1" data-skipgform_ajax_framebjll="" data-recalc-dims="1" /></noscript><div class="epyt-gallery-playcrutch"></div></div></div></div><div class="epyt-gallery-title">reitschuster.live: „Feinde der Demokratie“ - wer und was war wirklich auf der Demo in Berlin</div></div><div class="epyt-gallery-rowbreak"></div><div tabindex="0" role="button" data-videoid="Cw2_HUiFojI" class="epyt-gallery-thumb " ><div class="epyt-gallery-img-box"><div class="epyt-gallery-img" style="background-image: url(https://i.ytimg.com/vi/Cw2_HUiFojI/hqdefault.jpg)"><div class="epyt-gallery-playhover"><img alt="play" class="epyt-play-img jetpack-lazy-image" width="30" height="23" src="https://i1.wp.com/www.reitschuster.de/wp-content/plugins/youtube-embed-plus-pro/images/playhover.png?resize=30%2C23&#038;ssl=1" data-no-lazy="1" data-skipgform_ajax_framebjll data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.reitschuster.de/wp-content/plugins/youtube-embed-plus-pro/images/playhover.png?resize=30%2C23&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt="play" class="epyt-play-img" width="30" height="23" src="https://i1.wp.com/www.reitschuster.de/wp-content/plugins/youtube-embed-plus-pro/images/playhover.png?resize=30%2C23&#038;ssl=1" data-no-lazy="1" data-skipgform_ajax_framebjll="" data-recalc-dims="1" /></noscript><div class="epyt-gallery-playcrutch"></div></div></div></div><div class="epyt-gallery-title">reitschuster.live: Die Corona-Doktrin: zweifeln streng verboten!</div></div><div tabindex="0" role="button" data-videoid="d5uqfKHFvq4" class="epyt-gallery-thumb " ><div class="epyt-gallery-img-box"><div class="epyt-gallery-img" style="background-image: url(https://i.ytimg.com/vi/d5uqfKHFvq4/hqdefault.jpg)"><div class="epyt-gallery-playhover"><img alt="play" class="epyt-play-img jetpack-lazy-image" width="30" height="23" src="https://i1.wp.com/www.reitschuster.de/wp-content/plugins/youtube-embed-plus-pro/images/playhover.png?resize=30%2C23&#038;ssl=1" data-no-lazy="1" data-skipgform_ajax_framebjll data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.reitschuster.de/wp-content/plugins/youtube-embed-plus-pro/images/playhover.png?resize=30%2C23&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt="play" class="epyt-play-img" width="30" height="23" src="https://i1.wp.com/www.reitschuster.de/wp-content/plugins/youtube-embed-plus-pro/images/playhover.png?resize=30%2C23&#038;ssl=1" data-no-lazy="1" data-skipgform_ajax_framebjll="" data-recalc-dims="1" /></noscript><div class="epyt-gallery-playcrutch"></div></div></div></div><div class="epyt-gallery-title">reitschuster.live: Alles nur halb so schlimm? Merkel, Corona, Meinungsfreiheit und vieles mehr...</div></div><div tabindex="0" role="button" data-videoid="hoyHaxv63Do" class="epyt-gallery-thumb " ><div class="epyt-gallery-img-box"><div class="epyt-gallery-img" style="background-image: url(https://i.ytimg.com/vi/hoyHaxv63Do/hqdefault.jpg)"><div class="epyt-gallery-playhover"><img alt="play" class="epyt-play-img jetpack-lazy-image" width="30" height="23" src="https://i1.wp.com/www.reitschuster.de/wp-content/plugins/youtube-embed-plus-pro/images/playhover.png?resize=30%2C23&#038;ssl=1" data-no-lazy="1" data-skipgform_ajax_framebjll data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.reitschuster.de/wp-content/plugins/youtube-embed-plus-pro/images/playhover.png?resize=30%2C23&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt="play" class="epyt-play-img" width="30" height="23" src="https://i1.wp.com/www.reitschuster.de/wp-content/plugins/youtube-embed-plus-pro/images/playhover.png?resize=30%2C23&#038;ssl=1" data-no-lazy="1" data-skipgform_ajax_framebjll="" data-recalc-dims="1" /></noscript><div class="epyt-gallery-playcrutch"></div></div></div></div><div class="epyt-gallery-title">reitschuster.live: Zurück aus dem YouTube-Sibirien - „Reichstagssturm“ und Rechtsextreme</div></div><div class="epyt-gallery-rowbreak"></div><div tabindex="0" role="button" data-videoid="7ebIzqkj6ms" class="epyt-gallery-thumb " ><div class="epyt-gallery-img-box"><div class="epyt-gallery-img" style="background-image: url(https://i.ytimg.com/vi/7ebIzqkj6ms/hqdefault.jpg)"><div class="epyt-gallery-playhover"><img alt="play" class="epyt-play-img jetpack-lazy-image" width="30" height="23" src="https://i1.wp.com/www.reitschuster.de/wp-content/plugins/youtube-embed-plus-pro/images/playhover.png?resize=30%2C23&#038;ssl=1" data-no-lazy="1" data-skipgform_ajax_framebjll data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.reitschuster.de/wp-content/plugins/youtube-embed-plus-pro/images/playhover.png?resize=30%2C23&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt="play" class="epyt-play-img" width="30" height="23" src="https://i1.wp.com/www.reitschuster.de/wp-content/plugins/youtube-embed-plus-pro/images/playhover.png?resize=30%2C23&#038;ssl=1" data-no-lazy="1" data-skipgform_ajax_framebjll="" data-recalc-dims="1" /></noscript><div class="epyt-gallery-playcrutch"></div></div></div></div><div class="epyt-gallery-title">reitschuster.live: Facebook musste seine Zensur zurücknehmen</div></div><div class="epyt-gallery-clear"></div></div><div class="epyt-pagination "><div tabindex="0" role="button" class="epyt-pagebutton epyt-prev  hide " data-playlistid="PLhg_gEzLtpl0NnCpsajo-1sI1ctNpuGKX" data-pagesize="10" data-pagetoken="" data-style="grid" data-epcolumns="3" data-showtitle="1" data-showpaging="1" data-autonext="0" data-hidethumbimg="0" data-thumbplay="1"><div class="epyt-arrow">&laquo;</div> <div>Prev</div></div><div class="epyt-pagenumbers "><div class="epyt-current">1</div><div class="epyt-pageseparator"> / </div><div class="epyt-totalpages">2</div></div><div tabindex="0" role="button" class="epyt-pagebutton epyt-next" data-playlistid="PLhg_gEzLtpl0NnCpsajo-1sI1ctNpuGKX" data-pagesize="10" data-pagetoken="CAoQAA" data-style="grid" data-epcolumns="3" data-showtitle="1" data-showpaging="1" data-autonext="0" data-hidethumbimg="0" data-thumbplay="1"><div>Next</div> <div class="epyt-arrow">&raquo;</div></div><div class="epyt-loader"><img alt="loading" width="16" height="11" src="https://i0.wp.com/www.reitschuster.de/wp-content/plugins/youtube-embed-plus-pro/images/gallery-page-loader.gif?resize=16%2C11&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.reitschuster.de/wp-content/plugins/youtube-embed-plus-pro/images/gallery-page-loader.gif?resize=16%2C11&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img alt="loading" width="16" height="11" src="https://i0.wp.com/www.reitschuster.de/wp-content/plugins/youtube-embed-plus-pro/images/gallery-page-loader.gif?resize=16%2C11&#038;ssl=1" data-recalc-dims="1"></noscript></div></div></div></div>
</div>
<br clear="all" /><span guteurls-remove="true" id="guteurlsLoading" class="guteurlsRemove" style="display:block; width: 100%; max-width:600px; margin: auto; background-color: #fff">
        <span style="width: 100%; line-height: 20px; font-size: 20px; height: 22px; padding:0; margin:20px 0 0 0; display: block; font-family: Oxygen, Arial,  Helvetica, sans-serif; font-weight: normal; font-style: normal; text-transform: uppercase; text-decoration: none; vertical-align: baseline;">
            <img src="https://guteurls.de/favicon.ico" align="left" style="height: 20px; margin-right: 10px" data-lazy-src="https://guteurls.de/favicon.ico?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://guteurls.de/favicon.ico" align="left" style="height: 20px; margin-right: 10px" /></noscript>
            GUTE-URLS
        </span>
        <h1 style="text-transform:none; display:inline; color: #464646; font-family: Oxygen, Arial, Helvetica, sans-serif; font-weight: normal; font-style: normal; font-size: 17px; line-height: 20px; text-decoration: none; vertical-align: baseline; margin:2px;">
            <a href="https://wordpress.org/plugins/good-url-preview-box/" style="color: #464646; font-family: Oxygen, Arial, Helvetica, sans-serif; font-weight: normal; font-style: normal; font-size: 17px; line-height: 20px; text-decoration: none; text-decoration: none; border-bottom: none;">Wordpress</a> is loading infos from reitschuster
        </h1>
        <span style="display: block; font-family: Oxygen, Arial, Helvetica, sans-serif; font-weight: normal; font-style: normal; font-size: 13px; line-height: 20px; text-decoration: none; vertical-align: baseline;">
            Please wait for API server <a href="https://guteurls.de/" target="guteurls" style="color: #464646; font-family: Oxygen, Arial, Helvetica, sans-serif; font-weight: normal; font-style: normal; font-size: 13px; line-height: 20px; text-decoration: none; border-bottom: none;">guteurls.de</a>
            to collect data from<br />
            <a href="https://www.reitschuster.de/post/der-gau-fur-das-system-merkel/" style="font-family: Oxygen, Arial, Helvetica, sans-serif; font-weight: normal; font-style: normal; font-size: 13px; line-height: 20px; text-decoration: none; border-bottom: none;">www.reitschuster.de/post/der-gau-f...</a>
        </span>
    </span>
    <script type="text/javascript">
        var gurlpbLR = function () {
            var a=document.getElementsByClassName("guteurlsRemove");
            if (a) for( var i=0;i<a.length;i++) { a[i].style["display"]="none"; }
        };
        if ( window.addEventListener ) window.addEventListener("load", gurlpbLR, false);
        else window.setTimeout(gurlpbLR, 2000);
    </script>
    <br clear="all" />
	
	<div class="blog-share text-center"><div class="is-divider medium"></div><div class="addtoany_shortcode"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="https://www.reitschuster.de/post/wer-rettet-die-alte-bundesrepublik/" data-a2a-title="Wer rettet die alte Bundesrepublik? Ein roter Teppich für  Linksradikalismus – Konservative in Geiselhaft "><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fwer-rettet-die-alte-bundesrepublik%2F&amp;linkname=Wer%20rettet%20die%20alte%20Bundesrepublik%3F%20Ein%20roter%20Teppich%20f%C3%BCr%20%20Linksradikalismus%20%E2%80%93%C2%A0Konservative%20in%20Geiselhaft%20" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fwer-rettet-die-alte-bundesrepublik%2F&amp;linkname=Wer%20rettet%20die%20alte%20Bundesrepublik%3F%20Ein%20roter%20Teppich%20f%C3%BCr%20%20Linksradikalismus%20%E2%80%93%C2%A0Konservative%20in%20Geiselhaft%20" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fwer-rettet-die-alte-bundesrepublik%2F&amp;linkname=Wer%20rettet%20die%20alte%20Bundesrepublik%3F%20Ein%20roter%20Teppich%20f%C3%BCr%20%20Linksradikalismus%20%E2%80%93%C2%A0Konservative%20in%20Geiselhaft%20" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fwer-rettet-die-alte-bundesrepublik%2F&amp;linkname=Wer%20rettet%20die%20alte%20Bundesrepublik%3F%20Ein%20roter%20Teppich%20f%C3%BCr%20%20Linksradikalismus%20%E2%80%93%C2%A0Konservative%20in%20Geiselhaft%20" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fwer-rettet-die-alte-bundesrepublik%2F&amp;linkname=Wer%20rettet%20die%20alte%20Bundesrepublik%3F%20Ein%20roter%20Teppich%20f%C3%BCr%20%20Linksradikalismus%20%E2%80%93%C2%A0Konservative%20in%20Geiselhaft%20" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fwer-rettet-die-alte-bundesrepublik%2F&amp;linkname=Wer%20rettet%20die%20alte%20Bundesrepublik%3F%20Ein%20roter%20Teppich%20f%C3%BCr%20%20Linksradikalismus%20%E2%80%93%C2%A0Konservative%20in%20Geiselhaft%20" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fwer-rettet-die-alte-bundesrepublik%2F&amp;linkname=Wer%20rettet%20die%20alte%20Bundesrepublik%3F%20Ein%20roter%20Teppich%20f%C3%BCr%20%20Linksradikalismus%20%E2%80%93%C2%A0Konservative%20in%20Geiselhaft%20" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fwer-rettet-die-alte-bundesrepublik%2F&amp;linkname=Wer%20rettet%20die%20alte%20Bundesrepublik%3F%20Ein%20roter%20Teppich%20f%C3%BCr%20%20Linksradikalismus%20%E2%80%93%C2%A0Konservative%20in%20Geiselhaft%20" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a></div></div></div></div>

	<footer class="entry-meta text-left">
		Dieser Eintrag wurde veröffentlicht unter <a href="https://www.reitschuster.de/post/category/demokratie/" rel="category tag">Demokratie</a> und markiert mit <a href="https://www.reitschuster.de/post/tag/bundesrepublik/" rel="tag">Bundesrepublik</a>, <a href="https://www.reitschuster.de/post/tag/empfohlen/" rel="tag">Empfohlen</a>, <a href="https://www.reitschuster.de/post/tag/extremismus/" rel="tag">Extremismus</a>, <a href="https://www.reitschuster.de/post/tag/meinungsfreiheit-d10/" rel="tag">Meinungsfreiheit</a>, <a href="https://www.reitschuster.de/post/tag/top-thema/" rel="tag">Top-Thema</a>.	</footer>


        <nav role="navigation" id="nav-below" class="navigation-post">
	<div class="flex-row next-prev-nav bt bb">
		<div class="flex-col flex-grow nav-prev text-left">
			    <div class="nav-previous"><a href="https://www.reitschuster.de/post/drosten-zu-masken-reine-spekulation/" rel="prev"><span class="hide-for-small"><i class="icon-angle-left" ></i></span> Drosten zu Masken: &#8220;Reine Spekulation&#8221;</a></div>
		</div>
		<div class="flex-col flex-grow nav-next text-right">
			    		</div>
	</div>

	    </nav>

    	</div>
</article>


<div class='wp-comment-designer-wrap wpcd-template-1' data-sort-type = 'default' data-pagination-type='load-more' data-template-demo = template-1><input type="hidden" id="wpcd-current-post-id" value=15930 >


<input type="hidden" id="wpcd-hide-replies" value="" >

<div id="comments" class="wpcd-comments-area">
    
    <!-- WPCD COMMENT LISTING -->

    <div class="wpcd-comment-listing-wrap" id="wpcd-comment-listing-wrap">
    <div class='wpcd-comments-title'>12 Kommentare zu Wer rettet die alte Bundesrepublik?</div>    <div class="wpcd-comment-list-inner">
        <div class="wpcd-comment-listing-wrapper" >
                        
<ul class="wpcd-comment-list " data-comment-id="3546" >
    
    <div class="wpcd-comment-template wpcd-comment-template-1 wpcd-clearfix" id= "wpcd-unique-comment-3546" >
            <div class="wpcd-dot-wrap" style='display:none' >
            <div class="wpcd-dot">
            </div>
            <div class="wpcd-dot-buttons">
                            </div>
        </div>
    <div class="wpcd-comment-gravatar">
        <img scr= "https://secure.gravatar.com/avatar/cc1a296a3c6591ce48a98a4c7067b8dc?s=96&#038;d=mm&#038;r=g" srcset="https://secure.gravatar.com/avatar/cc1a296a3c6591ce48a98a4c7067b8dc?s=96&d=mm&r=g" >
    </div>
    <div class="wpcd-body">
        <div class="wpcd-title-date wpcd-clearfix">
            <div class="wpcd-author-name">
                Smilla
            </div>
            <div class="wpcd-date-time" data-time="2020-09-19 11:38:37">  
                <div class="wpcd-date">
                    19 Sep 2020                </div>
                <div class="wpcd-time">
                    13:38                </div>
            </div>

        </div>
        <div class="wpcd-comment wpcd-comment-content-3546" id="wpcd-comment-3546">
            <div class='wpcd-option-label' style= display:block; > Kommentar:</div>
                                <p class="wpcd-before-3546" id="wpcd-half-content-3546">
                        Letzendlich ist es noch einfacher: Jeder der so an die Macht will und bleiben will, ist laut Maaz mind. ein Narzisst. Den Wunsch, macht zu haben, hat nämlich nicht jeder. Nun gibt es Studien, die belegen,dass fast alle Führer grosser                    </p>
                    <a href="javascript:void(0);" class="wpcd-more-less-3546 wpcd-readmore wpcd-read-more-3546" data-comment-id="3546">weiterlesen </a>

                    <p class="wpcd-after-3546" id="wpcd-full-content-3546" style="display:none;"> Letzendlich ist es noch einfacher: Jeder der so an die Macht will und bleiben will, ist laut Maaz mind. ein Narzisst. Den Wunsch, macht zu haben, hat nämlich nicht jeder. Nun gibt es Studien, die belegen,dass fast alle Führer grosser Nationen, die Diktaturen leiteten, Psychopathen mit sadistischem Einschlag waren, denn ohne Sadismus, kann man nicht bestrafen. Bestraft muss werden, wer sich nicht meinem maroden engen Denk u d Gefühlsapparat anpasst, allein schon aus Angst, nichts mehr kontrollieren zu können. Kontrollverlust ist die grösste Angst der Machthaber u d sie äussert sich durch Diktaturen der Medien, Schulen,  Ämter, Gerichte. Diese dann manipulativ zu unterwandern, lernt man in einem diktatorischem System wie der DDR und schwubs ist der nächste Psychopath da, wo andere nie sein wollten, in einer widerlich undemokratischen Herrschaft, in der Exekutive und Judikative brav dem Dominator moralisch hinterherhecheln....weil ind jetzt der Clou, Merkel ja sooo moralisch unterwegs ist. Empathie hat man im übrigen immer nur mit Gleichgesinnten...;-)                    </p>
                    <a href="javascript:void(0);" class="wpcd-more-less-3546 wpcd-readless wpcd-read-less-3546" data-comment-id="3546" style="display:none;" >einklappen </a>
                                <div class="wpcd-edit-textarea-3546" style="display:none;">
                <div id="wp-wpcd_wysiwyg_3546-wrap" class="wp-core-ui wp-editor-wrap html-active"><div id="wp-wpcd_wysiwyg_3546-editor-container" class="wp-editor-container"><div id="qt_wpcd_wysiwyg_3546_toolbar" class="quicktags-toolbar"></div><textarea class="wpcd-wysiwyg-editor wp-editor-area" rows="12" cols="40" name="edit_comment" id="wpcd_wysiwyg_3546">Letzendlich ist es noch einfacher: Jeder der so an die Macht will und bleiben will, ist laut Maaz mind. ein Narzisst. Den Wunsch, macht zu haben, hat nämlich nicht jeder. Nun gibt es Studien, die belegen,dass fast alle Führer grosser Nationen, die Diktaturen leiteten, Psychopathen mit sadistischem Einschlag waren, denn ohne Sadismus, kann man nicht bestrafen. Bestraft muss werden, wer sich nicht meinem maroden engen Denk u d Gefühlsapparat anpasst, allein schon aus Angst, nichts mehr kontrollieren zu können. Kontrollverlust ist die grösste Angst der Machthaber u d sie äussert sich durch Diktaturen der Medien, Schulen,  Ämter, Gerichte. Diese dann manipulativ zu unterwandern, lernt man in einem diktatorischem System wie der DDR und schwubs ist der nächste Psychopath da, wo andere nie sein wollten, in einer widerlich undemokratischen Herrschaft, in der Exekutive und Judikative brav dem Dominator moralisch hinterherhecheln....weil ind jetzt der Clou, Merkel ja sooo moralisch unterwegs ist. Empathie hat man im übrigen immer nur mit Gleichgesinnten...;-)</textarea></div>
</div>

            </div>
            <div class='wpcd-form-values wpcd-form-values wpcd-seperate-lines' ></div>

<div class="wpcd-message" id= "wpcd-message-3546"></div>

<div class="wpcd-like-dislike-wrapper wpcd-clearfix">
    <div class="wpcd-like-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-like-trigger wpcd-like-dislike-trigger " data-comment-id="3546" data-trigger-type="like" title="like">
                        <span class = "fa fa-thumbs-o-up wpcd-liked-wrap" > </span>
        </a> 
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-like-count-wrap wpcd-count-wrapper" id="wpcd-like-count-3546">1            </span>

        </div>
    </div>
    <div class="wpcd-dislike-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-dislike-trigger wpcd-like-dislike-trigger  " data-comment-id="3546" data-trigger-type="dislike" title="dislike">
                        <span class="fa fa-thumbs-o-down wpcd-disliked-wrap" ></span>
        </a>
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-dislike-count-wrap wpcd-count-wrapper" id="wpcd-dislike-count-3546">1            </span>
        </div>
    </div>
</div>


        </div>
        <div class="wpcd-comment-footer wpcd-clearfix">
                        <div class="wpcd-reply-button">
             <a rel='nofollow' class='comment-reply-link' href='#comment-3546' data-commentid="3546" data-postid="15930" onclick="return addComment.moveForm( 'wpcd-unique-comment-3546', '3546', 'respond', '15930' )" data-belowelement="wpcd-unique-comment-3546" data-respondelement="respond" aria-label='Antworte auf Smilla'>Antworten</a>
   <!-- <a rel="nofollow" class="comment-reply-link" href="http://localhost/wp-whatsapp-button/comment-designer-test/?replytocom=#respond" onclick='return addComment.moveForm( "wpcd-unique-comment-", "", "respond", "" )' aria-label="Reply to PluginAdmin">Reply</a> 
-->

   <!-- <a rel="nofollow" class="comment-reply-link" href="#comment-8" data-commentid="8" data-postid="102" data-belowelement="wpcd-unique-comment-8" data-respondelement="respond" aria-label="Reply to PluginAdmin">Reply</a> -->                
            </div>
                        
        </div>
    </div>
    </div> 
    
<ul class="wpcd-children wpcd-comment-list " data-comment-id="3561" >
    
    <div class="wpcd-comment-template wpcd-comment-template-1 wpcd-clearfix" id= "wpcd-unique-comment-3561" >
            <div class="wpcd-dot-wrap" style='display:none' >
            <div class="wpcd-dot">
            </div>
            <div class="wpcd-dot-buttons">
                            </div>
        </div>
    <div class="wpcd-comment-gravatar">
        <img scr= "https://secure.gravatar.com/avatar/95a8be5372b8e4b83ce43b163a6b1df6?s=96&#038;d=mm&#038;r=g" srcset="https://secure.gravatar.com/avatar/95a8be5372b8e4b83ce43b163a6b1df6?s=96&d=mm&r=g" >
    </div>
    <div class="wpcd-body">
        <div class="wpcd-title-date wpcd-clearfix">
            <div class="wpcd-author-name">
                Gerd Müller
            </div>
            <div class="wpcd-date-time" data-time="2020-09-19 13:02:03">  
                <div class="wpcd-date">
                    19 Sep 2020                </div>
                <div class="wpcd-time">
                    15:02                </div>
            </div>

        </div>
        <div class="wpcd-comment wpcd-comment-content-3561" id="wpcd-comment-3561">
            <div class='wpcd-option-label' style= display:block; > Kommentar:</div>
                                <p> Die kinderlose Bundeskanzlerin Merkel, Außenminister Maas, Kriegsministerin Kramp-Karrenbauer und die gesamte Stahlhelm-Fraktion von CDU, SPD, Linke und Grünen im Deutschen Bundestag gehören Abgeurteilt und Lebenslang hinter Gitter.</p>
                                <div class="wpcd-edit-textarea-3561" style="display:none;">
                <div id="wp-wpcd_wysiwyg_3561-wrap" class="wp-core-ui wp-editor-wrap html-active"><div id="wp-wpcd_wysiwyg_3561-editor-container" class="wp-editor-container"><div id="qt_wpcd_wysiwyg_3561_toolbar" class="quicktags-toolbar"></div><textarea class="wpcd-wysiwyg-editor wp-editor-area" rows="12" cols="40" name="edit_comment" id="wpcd_wysiwyg_3561">Die kinderlose Bundeskanzlerin Merkel, Außenminister Maas, Kriegsministerin Kramp-Karrenbauer und die gesamte Stahlhelm-Fraktion von CDU, SPD, Linke und Grünen im Deutschen Bundestag gehören Abgeurteilt und Lebenslang hinter Gitter.</textarea></div>
</div>

            </div>
            <div class='wpcd-form-values wpcd-form-values wpcd-seperate-lines' ></div>

<div class="wpcd-message" id= "wpcd-message-3561"></div>

<div class="wpcd-like-dislike-wrapper wpcd-clearfix">
    <div class="wpcd-like-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-like-trigger wpcd-like-dislike-trigger " data-comment-id="3561" data-trigger-type="like" title="like">
                        <span class = "fa fa-thumbs-o-up wpcd-liked-wrap" > </span>
        </a> 
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-like-count-wrap wpcd-count-wrapper" id="wpcd-like-count-3561">2            </span>

        </div>
    </div>
    <div class="wpcd-dislike-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-dislike-trigger wpcd-like-dislike-trigger  " data-comment-id="3561" data-trigger-type="dislike" title="dislike">
                        <span class="fa fa-thumbs-o-down wpcd-disliked-wrap" ></span>
        </a>
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-dislike-count-wrap wpcd-count-wrapper" id="wpcd-dislike-count-3561">0            </span>
        </div>
    </div>
</div>


        </div>
        <div class="wpcd-comment-footer wpcd-clearfix">
                        <div class="wpcd-reply-button">
             <a rel='nofollow' class='comment-reply-link' href='#comment-3561' data-commentid="3561" data-postid="15930" onclick="return addComment.moveForm( 'wpcd-unique-comment-3561', '3561', 'respond', '15930' )" data-belowelement="wpcd-unique-comment-3561" data-respondelement="respond" aria-label='Antworte auf Gerd Müller'>Antworten</a>
   <!-- <a rel="nofollow" class="comment-reply-link" href="http://localhost/wp-whatsapp-button/comment-designer-test/?replytocom=#respond" onclick='return addComment.moveForm( "wpcd-unique-comment-", "", "respond", "" )' aria-label="Reply to PluginAdmin">Reply</a> 
-->

   <!-- <a rel="nofollow" class="comment-reply-link" href="#comment-8" data-commentid="8" data-postid="102" data-belowelement="wpcd-unique-comment-8" data-respondelement="respond" aria-label="Reply to PluginAdmin">Reply</a> -->                
            </div>
                        
        </div>
    </div>
    </div> 
     
</ul> 
  
</ul> 
 
<ul class="wpcd-comment-list " data-comment-id="3547" >
    
    <div class="wpcd-comment-template wpcd-comment-template-1 wpcd-clearfix" id= "wpcd-unique-comment-3547" >
            <div class="wpcd-dot-wrap" style='display:none' >
            <div class="wpcd-dot">
            </div>
            <div class="wpcd-dot-buttons">
                            </div>
        </div>
    <div class="wpcd-comment-gravatar">
        <img scr= "https://secure.gravatar.com/avatar/0a337aa292880fa9ce9c370de3542cde?s=96&#038;d=mm&#038;r=g" srcset="https://secure.gravatar.com/avatar/0a337aa292880fa9ce9c370de3542cde?s=96&d=mm&r=g" >
    </div>
    <div class="wpcd-body">
        <div class="wpcd-title-date wpcd-clearfix">
            <div class="wpcd-author-name">
                Falk Kuebler
            </div>
            <div class="wpcd-date-time" data-time="2020-09-19 11:38:52">  
                <div class="wpcd-date">
                    19 Sep 2020                </div>
                <div class="wpcd-time">
                    13:38                </div>
            </div>

        </div>
        <div class="wpcd-comment wpcd-comment-content-3547" id="wpcd-comment-3547">
            <div class='wpcd-option-label' style= display:block; > Kommentar:</div>
                                <p class="wpcd-before-3547" id="wpcd-half-content-3547">
                        Danke, Herr Schelske, für Ihre erfrischend "kontra-üblichen" Überlegungen. Leider halte ich die von Ihnen angedachte Schlüsselrolle der FDP für sehr unwahrscheinlich, wie Sie am Schluss ja auch selbst sagen, denn die FDP im strategischen Überlebenskampf fürchtet natürlich, bei einer wie                    </p>
                    <a href="javascript:void(0);" class="wpcd-more-less-3547 wpcd-readmore wpcd-read-more-3547" data-comment-id="3547">weiterlesen </a>

                    <p class="wpcd-after-3547" id="wpcd-full-content-3547" style="display:none;"> Danke, Herr Schelske, für Ihre erfrischend "kontra-üblichen" Überlegungen. 

Leider halte ich die von Ihnen angedachte Schlüsselrolle der FDP für sehr unwahrscheinlich, wie Sie am Schluss ja auch selbst sagen, denn die FDP im strategischen Überlebenskampf fürchtet natürlich, bei einer wie auch immer gearteten Zusammenarbeit mit der AfD Stimmen an diese zu verlieren, damit an der 5%-Klausel zu sterben, und als ihre Nachfolgerin so die AfD etabliert zu haben. Eine sehr nachvollziehbare Furcht, und den Job von Herrn Lindner möchte ich wirklich nicht haben... Sage ich als jemand, der 30 Jahre FDP-Mitglied war und heute AfD wählt.

BTW: Alle Achtung für Herrn Reitschuster, dessen Seite sich, auch durch qualifizierte Gastbeiträge wie den vorliegenden, zunehmend als ein respektables Anti-Mainstream-Medium etabliert, in anerkennungswerter Aufwärtsbewegung hin zu Seiten wie Lengsfeld (Gleichstand mMn schon erreicht) oder - auf noch zu erklimmenden Berghöhen - sogar der Achgut... ;-)                    </p>
                    <a href="javascript:void(0);" class="wpcd-more-less-3547 wpcd-readless wpcd-read-less-3547" data-comment-id="3547" style="display:none;" >einklappen </a>
                                <div class="wpcd-edit-textarea-3547" style="display:none;">
                <div id="wp-wpcd_wysiwyg_3547-wrap" class="wp-core-ui wp-editor-wrap html-active"><div id="wp-wpcd_wysiwyg_3547-editor-container" class="wp-editor-container"><div id="qt_wpcd_wysiwyg_3547_toolbar" class="quicktags-toolbar"></div><textarea class="wpcd-wysiwyg-editor wp-editor-area" rows="12" cols="40" name="edit_comment" id="wpcd_wysiwyg_3547">Danke, Herr Schelske, für Ihre erfrischend "kontra-üblichen" Überlegungen. 

Leider halte ich die von Ihnen angedachte Schlüsselrolle der FDP für sehr unwahrscheinlich, wie Sie am Schluss ja auch selbst sagen, denn die FDP im strategischen Überlebenskampf fürchtet natürlich, bei einer wie auch immer gearteten Zusammenarbeit mit der AfD Stimmen an diese zu verlieren, damit an der 5%-Klausel zu sterben, und als ihre Nachfolgerin so die AfD etabliert zu haben. Eine sehr nachvollziehbare Furcht, und den Job von Herrn Lindner möchte ich wirklich nicht haben... Sage ich als jemand, der 30 Jahre FDP-Mitglied war und heute AfD wählt.

BTW: Alle Achtung für Herrn Reitschuster, dessen Seite sich, auch durch qualifizierte Gastbeiträge wie den vorliegenden, zunehmend als ein respektables Anti-Mainstream-Medium etabliert, in anerkennungswerter Aufwärtsbewegung hin zu Seiten wie Lengsfeld (Gleichstand mMn schon erreicht) oder - auf noch zu erklimmenden Berghöhen - sogar der Achgut... ;-)</textarea></div>
</div>

            </div>
            <div class='wpcd-form-values wpcd-form-values wpcd-seperate-lines' ></div>

<div class="wpcd-message" id= "wpcd-message-3547"></div>

<div class="wpcd-like-dislike-wrapper wpcd-clearfix">
    <div class="wpcd-like-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-like-trigger wpcd-like-dislike-trigger " data-comment-id="3547" data-trigger-type="like" title="like">
                        <span class = "fa fa-thumbs-o-up wpcd-liked-wrap" > </span>
        </a> 
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-like-count-wrap wpcd-count-wrapper" id="wpcd-like-count-3547">4            </span>

        </div>
    </div>
    <div class="wpcd-dislike-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-dislike-trigger wpcd-like-dislike-trigger  " data-comment-id="3547" data-trigger-type="dislike" title="dislike">
                        <span class="fa fa-thumbs-o-down wpcd-disliked-wrap" ></span>
        </a>
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-dislike-count-wrap wpcd-count-wrapper" id="wpcd-dislike-count-3547">1            </span>
        </div>
    </div>
</div>


        </div>
        <div class="wpcd-comment-footer wpcd-clearfix">
                        <div class="wpcd-reply-button">
             <a rel='nofollow' class='comment-reply-link' href='#comment-3547' data-commentid="3547" data-postid="15930" onclick="return addComment.moveForm( 'wpcd-unique-comment-3547', '3547', 'respond', '15930' )" data-belowelement="wpcd-unique-comment-3547" data-respondelement="respond" aria-label='Antworte auf Falk Kuebler'>Antworten</a>
   <!-- <a rel="nofollow" class="comment-reply-link" href="http://localhost/wp-whatsapp-button/comment-designer-test/?replytocom=#respond" onclick='return addComment.moveForm( "wpcd-unique-comment-", "", "respond", "" )' aria-label="Reply to PluginAdmin">Reply</a> 
-->

   <!-- <a rel="nofollow" class="comment-reply-link" href="#comment-8" data-commentid="8" data-postid="102" data-belowelement="wpcd-unique-comment-8" data-respondelement="respond" aria-label="Reply to PluginAdmin">Reply</a> -->                
            </div>
                        
        </div>
    </div>
    </div> 
     
</ul> 
 
<ul class="wpcd-comment-list " data-comment-id="3549" >
    
    <div class="wpcd-comment-template wpcd-comment-template-1 wpcd-clearfix" id= "wpcd-unique-comment-3549" >
            <div class="wpcd-dot-wrap" style='display:none' >
            <div class="wpcd-dot">
            </div>
            <div class="wpcd-dot-buttons">
                            </div>
        </div>
    <div class="wpcd-comment-gravatar">
        <img scr= "https://secure.gravatar.com/avatar/0d3a6df8e42c6485f27055b9c3992f4b?s=96&#038;d=mm&#038;r=g" srcset="https://secure.gravatar.com/avatar/0d3a6df8e42c6485f27055b9c3992f4b?s=96&d=mm&r=g" >
    </div>
    <div class="wpcd-body">
        <div class="wpcd-title-date wpcd-clearfix">
            <div class="wpcd-author-name">
                Ete
            </div>
            <div class="wpcd-date-time" data-time="2020-09-19 11:42:26">  
                <div class="wpcd-date">
                    19 Sep 2020                </div>
                <div class="wpcd-time">
                    13:42                </div>
            </div>

        </div>
        <div class="wpcd-comment wpcd-comment-content-3549" id="wpcd-comment-3549">
            <div class='wpcd-option-label' style= display:block; > Kommentar:</div>
                                <p> Ich finde auch das die AfD sehr gute Leute hat, darum hatte ich auch überlegt der Partei beizutreten, aber mit 120 Euro Jahresbeitrag war mir das dann doch zu viel. Meine Sympathien hat sie allemal.</p>
                                <div class="wpcd-edit-textarea-3549" style="display:none;">
                <div id="wp-wpcd_wysiwyg_3549-wrap" class="wp-core-ui wp-editor-wrap html-active"><div id="wp-wpcd_wysiwyg_3549-editor-container" class="wp-editor-container"><div id="qt_wpcd_wysiwyg_3549_toolbar" class="quicktags-toolbar"></div><textarea class="wpcd-wysiwyg-editor wp-editor-area" rows="12" cols="40" name="edit_comment" id="wpcd_wysiwyg_3549">Ich finde auch das die AfD sehr gute Leute hat, darum hatte ich auch überlegt der Partei beizutreten, aber mit 120 Euro Jahresbeitrag war mir das dann doch zu viel. Meine Sympathien hat sie allemal.</textarea></div>
</div>

            </div>
            <div class='wpcd-form-values wpcd-form-values wpcd-seperate-lines' ></div>

<div class="wpcd-message" id= "wpcd-message-3549"></div>

<div class="wpcd-like-dislike-wrapper wpcd-clearfix">
    <div class="wpcd-like-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-like-trigger wpcd-like-dislike-trigger " data-comment-id="3549" data-trigger-type="like" title="like">
                        <span class = "fa fa-thumbs-o-up wpcd-liked-wrap" > </span>
        </a> 
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-like-count-wrap wpcd-count-wrapper" id="wpcd-like-count-3549">8            </span>

        </div>
    </div>
    <div class="wpcd-dislike-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-dislike-trigger wpcd-like-dislike-trigger  " data-comment-id="3549" data-trigger-type="dislike" title="dislike">
                        <span class="fa fa-thumbs-o-down wpcd-disliked-wrap" ></span>
        </a>
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-dislike-count-wrap wpcd-count-wrapper" id="wpcd-dislike-count-3549">0            </span>
        </div>
    </div>
</div>


        </div>
        <div class="wpcd-comment-footer wpcd-clearfix">
                        <div class="wpcd-reply-button">
             <a rel='nofollow' class='comment-reply-link' href='#comment-3549' data-commentid="3549" data-postid="15930" onclick="return addComment.moveForm( 'wpcd-unique-comment-3549', '3549', 'respond', '15930' )" data-belowelement="wpcd-unique-comment-3549" data-respondelement="respond" aria-label='Antworte auf Ete'>Antworten</a>
   <!-- <a rel="nofollow" class="comment-reply-link" href="http://localhost/wp-whatsapp-button/comment-designer-test/?replytocom=#respond" onclick='return addComment.moveForm( "wpcd-unique-comment-", "", "respond", "" )' aria-label="Reply to PluginAdmin">Reply</a> 
-->

   <!-- <a rel="nofollow" class="comment-reply-link" href="#comment-8" data-commentid="8" data-postid="102" data-belowelement="wpcd-unique-comment-8" data-respondelement="respond" aria-label="Reply to PluginAdmin">Reply</a> -->                
            </div>
                        
        </div>
    </div>
    </div> 
     
</ul> 
 
<ul class="wpcd-comment-list " data-comment-id="3552" >
    
    <div class="wpcd-comment-template wpcd-comment-template-1 wpcd-clearfix" id= "wpcd-unique-comment-3552" >
            <div class="wpcd-dot-wrap" style='display:none' >
            <div class="wpcd-dot">
            </div>
            <div class="wpcd-dot-buttons">
                            </div>
        </div>
    <div class="wpcd-comment-gravatar">
        <img scr= "https://secure.gravatar.com/avatar/199f6970ec76759beafbf84b8115ff6c?s=96&#038;d=mm&#038;r=g" srcset="https://secure.gravatar.com/avatar/199f6970ec76759beafbf84b8115ff6c?s=96&d=mm&r=g" >
    </div>
    <div class="wpcd-body">
        <div class="wpcd-title-date wpcd-clearfix">
            <div class="wpcd-author-name">
                M. Sachse
            </div>
            <div class="wpcd-date-time" data-time="2020-09-19 12:07:42">  
                <div class="wpcd-date">
                    19 Sep 2020                </div>
                <div class="wpcd-time">
                    14:07                </div>
            </div>

        </div>
        <div class="wpcd-comment wpcd-comment-content-3552" id="wpcd-comment-3552">
            <div class='wpcd-option-label' style= display:block; > Kommentar:</div>
                                <p class="wpcd-before-3552" id="wpcd-half-content-3552">
                        "Die Populisten sind längst an der Regierung...". So ist es. Und überziehen Andersdenkende mit Vorwürfen, die lediglich für sie selbst gelten. Herr Vaatz hat berechtigt auf Zustände in der DDR verwiesen und sich offenbar erinnert gefühlt. Ich auch! Als ich                    </p>
                    <a href="javascript:void(0);" class="wpcd-more-less-3552 wpcd-readmore wpcd-read-more-3552" data-comment-id="3552">weiterlesen </a>

                    <p class="wpcd-after-3552" id="wpcd-full-content-3552" style="display:none;"> "Die Populisten sind längst an der Regierung...". So ist es. Und überziehen Andersdenkende mit Vorwürfen, die lediglich für sie selbst gelten. Herr Vaatz hat berechtigt auf Zustände in der DDR verwiesen und sich offenbar erinnert gefühlt. Ich auch! Als ich noch als Journalist im Bundestag und bei der Bundesregierung akkreditiert war, hatte ich (das ist etliche Jahre her) manches an Herrn Vaatz zu kritisieren. Denn Ämter machen blind für die Wirklichkeit. 
Als 2007 ein Journalistenkollege (der ihn gut kannte) im Kontext einer Stasi-Recherche ungeklärt verstarb, hatten sich einige von ihm Unterstützung erhofft...
Diese Kritik ändert aber nichts daran, dass von ihm getroffenen Aussagen zum Umgang mit Andersdenkenden und Demonstranten richtig sind. Als Journalist habe ich gelernt, dass man Menschen so nehmen muss, wie sie sind. So schließen sich Kritik und Zuspruch nicht aus. Die Ausgrenzung der einzigen Oppositionspartei im BT belegt, dass man dazu weder fähig noch gewillt ist. 
Der Eklat um Herr Vaatz zeigt das nun mit aller Deutlichkeit.                    </p>
                    <a href="javascript:void(0);" class="wpcd-more-less-3552 wpcd-readless wpcd-read-less-3552" data-comment-id="3552" style="display:none;" >einklappen </a>
                                <div class="wpcd-edit-textarea-3552" style="display:none;">
                <div id="wp-wpcd_wysiwyg_3552-wrap" class="wp-core-ui wp-editor-wrap html-active"><div id="wp-wpcd_wysiwyg_3552-editor-container" class="wp-editor-container"><div id="qt_wpcd_wysiwyg_3552_toolbar" class="quicktags-toolbar"></div><textarea class="wpcd-wysiwyg-editor wp-editor-area" rows="12" cols="40" name="edit_comment" id="wpcd_wysiwyg_3552">"Die Populisten sind längst an der Regierung...". So ist es. Und überziehen Andersdenkende mit Vorwürfen, die lediglich für sie selbst gelten. Herr Vaatz hat berechtigt auf Zustände in der DDR verwiesen und sich offenbar erinnert gefühlt. Ich auch! Als ich noch als Journalist im Bundestag und bei der Bundesregierung akkreditiert war, hatte ich (das ist etliche Jahre her) manches an Herrn Vaatz zu kritisieren. Denn Ämter machen blind für die Wirklichkeit. 
Als 2007 ein Journalistenkollege (der ihn gut kannte) im Kontext einer Stasi-Recherche ungeklärt verstarb, hatten sich einige von ihm Unterstützung erhofft...
Diese Kritik ändert aber nichts daran, dass von ihm getroffenen Aussagen zum Umgang mit Andersdenkenden und Demonstranten richtig sind. Als Journalist habe ich gelernt, dass man Menschen so nehmen muss, wie sie sind. So schließen sich Kritik und Zuspruch nicht aus. Die Ausgrenzung der einzigen Oppositionspartei im BT belegt, dass man dazu weder fähig noch gewillt ist. 
Der Eklat um Herr Vaatz zeigt das nun mit aller Deutlichkeit.</textarea></div>
</div>

            </div>
            <div class='wpcd-form-values wpcd-form-values wpcd-seperate-lines' ></div>

<div class="wpcd-message" id= "wpcd-message-3552"></div>

<div class="wpcd-like-dislike-wrapper wpcd-clearfix">
    <div class="wpcd-like-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-like-trigger wpcd-like-dislike-trigger " data-comment-id="3552" data-trigger-type="like" title="like">
                        <span class = "fa fa-thumbs-o-up wpcd-liked-wrap" > </span>
        </a> 
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-like-count-wrap wpcd-count-wrapper" id="wpcd-like-count-3552">4            </span>

        </div>
    </div>
    <div class="wpcd-dislike-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-dislike-trigger wpcd-like-dislike-trigger  " data-comment-id="3552" data-trigger-type="dislike" title="dislike">
                        <span class="fa fa-thumbs-o-down wpcd-disliked-wrap" ></span>
        </a>
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-dislike-count-wrap wpcd-count-wrapper" id="wpcd-dislike-count-3552">1            </span>
        </div>
    </div>
</div>


        </div>
        <div class="wpcd-comment-footer wpcd-clearfix">
                        <div class="wpcd-reply-button">
             <a rel='nofollow' class='comment-reply-link' href='#comment-3552' data-commentid="3552" data-postid="15930" onclick="return addComment.moveForm( 'wpcd-unique-comment-3552', '3552', 'respond', '15930' )" data-belowelement="wpcd-unique-comment-3552" data-respondelement="respond" aria-label='Antworte auf M. Sachse'>Antworten</a>
   <!-- <a rel="nofollow" class="comment-reply-link" href="http://localhost/wp-whatsapp-button/comment-designer-test/?replytocom=#respond" onclick='return addComment.moveForm( "wpcd-unique-comment-", "", "respond", "" )' aria-label="Reply to PluginAdmin">Reply</a> 
-->

   <!-- <a rel="nofollow" class="comment-reply-link" href="#comment-8" data-commentid="8" data-postid="102" data-belowelement="wpcd-unique-comment-8" data-respondelement="respond" aria-label="Reply to PluginAdmin">Reply</a> -->                
            </div>
                        
        </div>
    </div>
    </div> 
     
</ul> 
 
<ul class="wpcd-comment-list " data-comment-id="3553" >
    
    <div class="wpcd-comment-template wpcd-comment-template-1 wpcd-clearfix" id= "wpcd-unique-comment-3553" >
            <div class="wpcd-dot-wrap" style='display:none' >
            <div class="wpcd-dot">
            </div>
            <div class="wpcd-dot-buttons">
                            </div>
        </div>
    <div class="wpcd-comment-gravatar">
        <img scr= "https://secure.gravatar.com/avatar/2bf5c98be16686badbbc60d3ae4d3320?s=96&#038;d=mm&#038;r=g" srcset="https://secure.gravatar.com/avatar/2bf5c98be16686badbbc60d3ae4d3320?s=96&d=mm&r=g" >
    </div>
    <div class="wpcd-body">
        <div class="wpcd-title-date wpcd-clearfix">
            <div class="wpcd-author-name">
                Paul J. Meier
            </div>
            <div class="wpcd-date-time" data-time="2020-09-19 12:10:59">  
                <div class="wpcd-date">
                    19 Sep 2020                </div>
                <div class="wpcd-time">
                    14:10                </div>
            </div>

        </div>
        <div class="wpcd-comment wpcd-comment-content-3553" id="wpcd-comment-3553">
            <div class='wpcd-option-label' style= display:block; > Kommentar:</div>
                                <p class="wpcd-before-3553" id="wpcd-half-content-3553">
                        Das zeigt woher die Stärke Merkels kommt, sie ist eigentlich in der falschen Partei, hat aber durch diese Konstellation neben der eigenen(sic!) Partei auch die Opposition hinter sich! Und die einzige wirkliche Oppositionspartei hat die geballte Mehrheit kollektiv gegen sich.                    </p>
                    <a href="javascript:void(0);" class="wpcd-more-less-3553 wpcd-readmore wpcd-read-more-3553" data-comment-id="3553">weiterlesen </a>

                    <p class="wpcd-after-3553" id="wpcd-full-content-3553" style="display:none;"> Das zeigt woher die Stärke Merkels kommt, sie ist eigentlich in der falschen Partei, hat aber durch diese Konstellation neben der eigenen(sic!) Partei auch die Opposition hinter sich! 
Und die einzige wirkliche Oppositionspartei hat die geballte Mehrheit kollektiv gegen sich. Egal wie man zu welcher Partei steht, unsere Parteiendemokratie ist zur Farce verkommen. Das müssten selbst die Altparteien zugeben.                    </p>
                    <a href="javascript:void(0);" class="wpcd-more-less-3553 wpcd-readless wpcd-read-less-3553" data-comment-id="3553" style="display:none;" >einklappen </a>
                                <div class="wpcd-edit-textarea-3553" style="display:none;">
                <div id="wp-wpcd_wysiwyg_3553-wrap" class="wp-core-ui wp-editor-wrap html-active"><div id="wp-wpcd_wysiwyg_3553-editor-container" class="wp-editor-container"><div id="qt_wpcd_wysiwyg_3553_toolbar" class="quicktags-toolbar"></div><textarea class="wpcd-wysiwyg-editor wp-editor-area" rows="12" cols="40" name="edit_comment" id="wpcd_wysiwyg_3553">Das zeigt woher die Stärke Merkels kommt, sie ist eigentlich in der falschen Partei, hat aber durch diese Konstellation neben der eigenen(sic!) Partei auch die Opposition hinter sich! 
Und die einzige wirkliche Oppositionspartei hat die geballte Mehrheit kollektiv gegen sich. Egal wie man zu welcher Partei steht, unsere Parteiendemokratie ist zur Farce verkommen. Das müssten selbst die Altparteien zugeben.</textarea></div>
</div>

            </div>
            <div class='wpcd-form-values wpcd-form-values wpcd-seperate-lines' ></div>

<div class="wpcd-message" id= "wpcd-message-3553"></div>

<div class="wpcd-like-dislike-wrapper wpcd-clearfix">
    <div class="wpcd-like-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-like-trigger wpcd-like-dislike-trigger " data-comment-id="3553" data-trigger-type="like" title="like">
                        <span class = "fa fa-thumbs-o-up wpcd-liked-wrap" > </span>
        </a> 
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-like-count-wrap wpcd-count-wrapper" id="wpcd-like-count-3553">4            </span>

        </div>
    </div>
    <div class="wpcd-dislike-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-dislike-trigger wpcd-like-dislike-trigger  " data-comment-id="3553" data-trigger-type="dislike" title="dislike">
                        <span class="fa fa-thumbs-o-down wpcd-disliked-wrap" ></span>
        </a>
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-dislike-count-wrap wpcd-count-wrapper" id="wpcd-dislike-count-3553">0            </span>
        </div>
    </div>
</div>


        </div>
        <div class="wpcd-comment-footer wpcd-clearfix">
                        <div class="wpcd-reply-button">
             <a rel='nofollow' class='comment-reply-link' href='#comment-3553' data-commentid="3553" data-postid="15930" onclick="return addComment.moveForm( 'wpcd-unique-comment-3553', '3553', 'respond', '15930' )" data-belowelement="wpcd-unique-comment-3553" data-respondelement="respond" aria-label='Antworte auf Paul J. Meier'>Antworten</a>
   <!-- <a rel="nofollow" class="comment-reply-link" href="http://localhost/wp-whatsapp-button/comment-designer-test/?replytocom=#respond" onclick='return addComment.moveForm( "wpcd-unique-comment-", "", "respond", "" )' aria-label="Reply to PluginAdmin">Reply</a> 
-->

   <!-- <a rel="nofollow" class="comment-reply-link" href="#comment-8" data-commentid="8" data-postid="102" data-belowelement="wpcd-unique-comment-8" data-respondelement="respond" aria-label="Reply to PluginAdmin">Reply</a> -->                
            </div>
                        
        </div>
    </div>
    </div> 
    
<ul class="wpcd-children wpcd-comment-list " data-comment-id="3560" >
    
    <div class="wpcd-comment-template wpcd-comment-template-1 wpcd-clearfix" id= "wpcd-unique-comment-3560" >
            <div class="wpcd-dot-wrap" style='display:none' >
            <div class="wpcd-dot">
            </div>
            <div class="wpcd-dot-buttons">
                            </div>
        </div>
    <div class="wpcd-comment-gravatar">
        <img scr= "https://secure.gravatar.com/avatar/95a8be5372b8e4b83ce43b163a6b1df6?s=96&#038;d=mm&#038;r=g" srcset="https://secure.gravatar.com/avatar/95a8be5372b8e4b83ce43b163a6b1df6?s=96&d=mm&r=g" >
    </div>
    <div class="wpcd-body">
        <div class="wpcd-title-date wpcd-clearfix">
            <div class="wpcd-author-name">
                Gerd Müller
            </div>
            <div class="wpcd-date-time" data-time="2020-09-19 12:57:04">  
                <div class="wpcd-date">
                    19 Sep 2020                </div>
                <div class="wpcd-time">
                    14:57                </div>
            </div>

        </div>
        <div class="wpcd-comment wpcd-comment-content-3560" id="wpcd-comment-3560">
            <div class='wpcd-option-label' style= display:block; > Kommentar:</div>
                                <p class="wpcd-before-3560" id="wpcd-half-content-3560">
                        Hochmut, Arroganz und Gefühl der eigenen Unfehlbarkeit sind bereits in Europa wieder zu beobachten – und führten jedesmal zu äußerst traurigen Konsequenzen. Zur Demokratie gehört auch die Fähigkeit, andere mit sich und neben sich leben zu lassen, nicht als Untergeordnete,                    </p>
                    <a href="javascript:void(0);" class="wpcd-more-less-3560 wpcd-readmore wpcd-read-more-3560" data-comment-id="3560">weiterlesen </a>

                    <p class="wpcd-after-3560" id="wpcd-full-content-3560" style="display:none;"> Hochmut, Arroganz und Gefühl der eigenen Unfehlbarkeit sind bereits in Europa wieder zu beobachten – und führten jedesmal zu äußerst traurigen Konsequenzen.
Zur Demokratie gehört auch die Fähigkeit, andere mit sich und neben sich leben zu lassen, nicht als Untergeordnete, sondern als im Wettbewerb Nebeneinanderstehende. Sonst ist das keine Demokratie, sondern eine Diktatur.
Willkommen im Stalinstaat von Angela Merkel                    </p>
                    <a href="javascript:void(0);" class="wpcd-more-less-3560 wpcd-readless wpcd-read-less-3560" data-comment-id="3560" style="display:none;" >einklappen </a>
                                <div class="wpcd-edit-textarea-3560" style="display:none;">
                <div id="wp-wpcd_wysiwyg_3560-wrap" class="wp-core-ui wp-editor-wrap html-active"><div id="wp-wpcd_wysiwyg_3560-editor-container" class="wp-editor-container"><div id="qt_wpcd_wysiwyg_3560_toolbar" class="quicktags-toolbar"></div><textarea class="wpcd-wysiwyg-editor wp-editor-area" rows="12" cols="40" name="edit_comment" id="wpcd_wysiwyg_3560">Hochmut, Arroganz und Gefühl der eigenen Unfehlbarkeit sind bereits in Europa wieder zu beobachten – und führten jedesmal zu äußerst traurigen Konsequenzen.
Zur Demokratie gehört auch die Fähigkeit, andere mit sich und neben sich leben zu lassen, nicht als Untergeordnete, sondern als im Wettbewerb Nebeneinanderstehende. Sonst ist das keine Demokratie, sondern eine Diktatur.
Willkommen im Stalinstaat von Angela Merkel</textarea></div>
</div>

            </div>
            <div class='wpcd-form-values wpcd-form-values wpcd-seperate-lines' ></div>

<div class="wpcd-message" id= "wpcd-message-3560"></div>

<div class="wpcd-like-dislike-wrapper wpcd-clearfix">
    <div class="wpcd-like-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-like-trigger wpcd-like-dislike-trigger " data-comment-id="3560" data-trigger-type="like" title="like">
                        <span class = "fa fa-thumbs-o-up wpcd-liked-wrap" > </span>
        </a> 
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-like-count-wrap wpcd-count-wrapper" id="wpcd-like-count-3560">3            </span>

        </div>
    </div>
    <div class="wpcd-dislike-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-dislike-trigger wpcd-like-dislike-trigger  " data-comment-id="3560" data-trigger-type="dislike" title="dislike">
                        <span class="fa fa-thumbs-o-down wpcd-disliked-wrap" ></span>
        </a>
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-dislike-count-wrap wpcd-count-wrapper" id="wpcd-dislike-count-3560">0            </span>
        </div>
    </div>
</div>


        </div>
        <div class="wpcd-comment-footer wpcd-clearfix">
                        <div class="wpcd-reply-button">
             <a rel='nofollow' class='comment-reply-link' href='#comment-3560' data-commentid="3560" data-postid="15930" onclick="return addComment.moveForm( 'wpcd-unique-comment-3560', '3560', 'respond', '15930' )" data-belowelement="wpcd-unique-comment-3560" data-respondelement="respond" aria-label='Antworte auf Gerd Müller'>Antworten</a>
   <!-- <a rel="nofollow" class="comment-reply-link" href="http://localhost/wp-whatsapp-button/comment-designer-test/?replytocom=#respond" onclick='return addComment.moveForm( "wpcd-unique-comment-", "", "respond", "" )' aria-label="Reply to PluginAdmin">Reply</a> 
-->

   <!-- <a rel="nofollow" class="comment-reply-link" href="#comment-8" data-commentid="8" data-postid="102" data-belowelement="wpcd-unique-comment-8" data-respondelement="respond" aria-label="Reply to PluginAdmin">Reply</a> -->                
            </div>
                        
        </div>
    </div>
    </div> 
     
</ul> 
  
</ul> 
 
<ul class="wpcd-comment-list " data-comment-id="3556" >
    
    <div class="wpcd-comment-template wpcd-comment-template-1 wpcd-clearfix" id= "wpcd-unique-comment-3556" >
            <div class="wpcd-dot-wrap" style='display:none' >
            <div class="wpcd-dot">
            </div>
            <div class="wpcd-dot-buttons">
                            </div>
        </div>
    <div class="wpcd-comment-gravatar">
        <img scr= "https://secure.gravatar.com/avatar/6302fe71d41a71e90f60f8cd87de9eb1?s=96&#038;d=mm&#038;r=g" srcset="https://secure.gravatar.com/avatar/6302fe71d41a71e90f60f8cd87de9eb1?s=96&d=mm&r=g" >
    </div>
    <div class="wpcd-body">
        <div class="wpcd-title-date wpcd-clearfix">
            <div class="wpcd-author-name">
                Peter Tanner
            </div>
            <div class="wpcd-date-time" data-time="2020-09-19 12:47:39">  
                <div class="wpcd-date">
                    19 Sep 2020                </div>
                <div class="wpcd-time">
                    14:47                </div>
            </div>

        </div>
        <div class="wpcd-comment wpcd-comment-content-3556" id="wpcd-comment-3556">
            <div class='wpcd-option-label' style= display:block; > Kommentar:</div>
                                <p class="wpcd-before-3556" id="wpcd-half-content-3556">
                        Und dazu passend eine Querdenken-Demo wurde in Bayern verboten und vom Oberladesgericht bestätigt mit der Begründung die Anmelder gehören zur "Querdenkener-Szene". Das war's mit dem Rechtsstaat - die letzte Hürde zur voll realisierten Diktatur ist damit gefallen. https://www.youtube.com/watch?v=Wo05Dyv9R2Y                    </p>
                    <a href="javascript:void(0);" class="wpcd-more-less-3556 wpcd-readmore wpcd-read-more-3556" data-comment-id="3556">weiterlesen </a>

                    <p class="wpcd-after-3556" id="wpcd-full-content-3556" style="display:none;"> Und dazu passend eine Querdenken-Demo wurde in Bayern verboten und vom Oberladesgericht bestätigt mit der Begründung die Anmelder gehören zur "Querdenkener-Szene". Das war's mit dem Rechtsstaat - die letzte Hürde zur voll realisierten Diktatur ist damit gefallen. https://www.youtube.com/watch?v=Wo05Dyv9R2Y                    </p>
                    <a href="javascript:void(0);" class="wpcd-more-less-3556 wpcd-readless wpcd-read-less-3556" data-comment-id="3556" style="display:none;" >einklappen </a>
                                <div class="wpcd-edit-textarea-3556" style="display:none;">
                <div id="wp-wpcd_wysiwyg_3556-wrap" class="wp-core-ui wp-editor-wrap html-active"><div id="wp-wpcd_wysiwyg_3556-editor-container" class="wp-editor-container"><div id="qt_wpcd_wysiwyg_3556_toolbar" class="quicktags-toolbar"></div><textarea class="wpcd-wysiwyg-editor wp-editor-area" rows="12" cols="40" name="edit_comment" id="wpcd_wysiwyg_3556">Und dazu passend eine Querdenken-Demo wurde in Bayern verboten und vom Oberladesgericht bestätigt mit der Begründung die Anmelder gehören zur "Querdenkener-Szene". Das war's mit dem Rechtsstaat - die letzte Hürde zur voll realisierten Diktatur ist damit gefallen. https://www.youtube.com/watch?v=Wo05Dyv9R2Y</textarea></div>
</div>

            </div>
            <div class='wpcd-form-values wpcd-form-values wpcd-seperate-lines' ></div>

<div class="wpcd-message" id= "wpcd-message-3556"></div>

<div class="wpcd-like-dislike-wrapper wpcd-clearfix">
    <div class="wpcd-like-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-like-trigger wpcd-like-dislike-trigger " data-comment-id="3556" data-trigger-type="like" title="like">
                        <span class = "fa fa-thumbs-o-up wpcd-liked-wrap" > </span>
        </a> 
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-like-count-wrap wpcd-count-wrapper" id="wpcd-like-count-3556">6            </span>

        </div>
    </div>
    <div class="wpcd-dislike-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-dislike-trigger wpcd-like-dislike-trigger  " data-comment-id="3556" data-trigger-type="dislike" title="dislike">
                        <span class="fa fa-thumbs-o-down wpcd-disliked-wrap" ></span>
        </a>
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-dislike-count-wrap wpcd-count-wrapper" id="wpcd-dislike-count-3556">0            </span>
        </div>
    </div>
</div>


        </div>
        <div class="wpcd-comment-footer wpcd-clearfix">
                        <div class="wpcd-reply-button">
             <a rel='nofollow' class='comment-reply-link' href='#comment-3556' data-commentid="3556" data-postid="15930" onclick="return addComment.moveForm( 'wpcd-unique-comment-3556', '3556', 'respond', '15930' )" data-belowelement="wpcd-unique-comment-3556" data-respondelement="respond" aria-label='Antworte auf Peter Tanner'>Antworten</a>
   <!-- <a rel="nofollow" class="comment-reply-link" href="http://localhost/wp-whatsapp-button/comment-designer-test/?replytocom=#respond" onclick='return addComment.moveForm( "wpcd-unique-comment-", "", "respond", "" )' aria-label="Reply to PluginAdmin">Reply</a> 
-->

   <!-- <a rel="nofollow" class="comment-reply-link" href="#comment-8" data-commentid="8" data-postid="102" data-belowelement="wpcd-unique-comment-8" data-respondelement="respond" aria-label="Reply to PluginAdmin">Reply</a> -->                
            </div>
                        
        </div>
    </div>
    </div> 
     
</ul> 
 
<ul class="wpcd-comment-list " data-comment-id="3557" >
    
    <div class="wpcd-comment-template wpcd-comment-template-1 wpcd-clearfix" id= "wpcd-unique-comment-3557" >
            <div class="wpcd-dot-wrap" style='display:none' >
            <div class="wpcd-dot">
            </div>
            <div class="wpcd-dot-buttons">
                            </div>
        </div>
    <div class="wpcd-comment-gravatar">
        <img scr= "https://secure.gravatar.com/avatar/95a8be5372b8e4b83ce43b163a6b1df6?s=96&#038;d=mm&#038;r=g" srcset="https://secure.gravatar.com/avatar/95a8be5372b8e4b83ce43b163a6b1df6?s=96&d=mm&r=g" >
    </div>
    <div class="wpcd-body">
        <div class="wpcd-title-date wpcd-clearfix">
            <div class="wpcd-author-name">
                Gerd Müller
            </div>
            <div class="wpcd-date-time" data-time="2020-09-19 12:52:17">  
                <div class="wpcd-date">
                    19 Sep 2020                </div>
                <div class="wpcd-time">
                    14:52                </div>
            </div>

        </div>
        <div class="wpcd-comment wpcd-comment-content-3557" id="wpcd-comment-3557">
            <div class='wpcd-option-label' style= display:block; > Kommentar:</div>
                                <p class="wpcd-before-3557" id="wpcd-half-content-3557">
                        "Die entscheidende Frage lautet deshalb, wie sich die AfD von den Extremisten befreien und als rechtsliberale Kraft etablieren kann." Das ist vollkommener Quatsch. Wer legt fest, was Extremisten sind? Wer von der AfD hat jemals gesagt, dass man die Verfassung                    </p>
                    <a href="javascript:void(0);" class="wpcd-more-less-3557 wpcd-readmore wpcd-read-more-3557" data-comment-id="3557">weiterlesen </a>

                    <p class="wpcd-after-3557" id="wpcd-full-content-3557" style="display:none;"> "Die entscheidende Frage lautet deshalb, wie sich die AfD von den Extremisten befreien und als rechtsliberale Kraft etablieren kann."
Das ist vollkommener Quatsch.
Wer legt fest, was Extremisten sind? Wer von der AfD hat jemals gesagt, dass man die Verfassung abschaffen will, wer hat gesagt, dass man andere Menschen in  ein KZ stecken will, wer hat gesagt, dass man andere töten will usw. keiner!!
Das sind Extremisten, die so etwas fordern.
Der sogenannte "Flügel" sind Menschen, die schonungslos die Wahrheit offenlegen und sich für ihr Vaterland einsetzen, mehr nicht!!
Wer das als Extremisten bezeichnet, kann gleich bei Merkel antreten und zum Bettvorleger werden.
Um den Staat wieder auf die Füße zu stellen, muss man als erstes die Macht der linksgrünen (CDU, SPD, Linke und Grüne)  unterwanderten Medien brechen und zwar mit Abschaffung der Zwangsgebühren der GEZ!!
Was sagte Magret Thatcher, Zitat „Das Problem am EU-Sozialismus ist, dass ihm irgendwann das Geld der Deutschen ausgeht.“
Und genau das wird passieren mit der Inflation und den schon angekündigten Steuererhöhungen.
Die AfD sollte das Problem wie folgt lösen:
1. Eine befristete Zustimmung aller Anträge von den Altparten!!
z.B. alle Immigranten, die nach Deutschland wollen, aufnehmen, alle!!!!!
2. Steuererhöhungen vorantreiben, damit die Deutschen spüren, wohin die Reise geht.
Wer nicht mitzieht, den muss die AfD schonungslos als Nazi und Faschisten bezeichnen.
So kann man den linksgrünen Staat schneller in den Ruin treiben, auf den Trümmern lässt sich dann die alte Bundesrepublik wieder aufbauen.
Alles andere ist nur Zeitverschwendung, der Untergang kommt so oder so.
Es kommen schlimme Zeiten auf uns zu, aber, wer die unfehlbare Regierung gewählt hat, hat sich am Untergang mit schuldig gemacht.                    </p>
                    <a href="javascript:void(0);" class="wpcd-more-less-3557 wpcd-readless wpcd-read-less-3557" data-comment-id="3557" style="display:none;" >einklappen </a>
                                <div class="wpcd-edit-textarea-3557" style="display:none;">
                <div id="wp-wpcd_wysiwyg_3557-wrap" class="wp-core-ui wp-editor-wrap html-active"><div id="wp-wpcd_wysiwyg_3557-editor-container" class="wp-editor-container"><div id="qt_wpcd_wysiwyg_3557_toolbar" class="quicktags-toolbar"></div><textarea class="wpcd-wysiwyg-editor wp-editor-area" rows="12" cols="40" name="edit_comment" id="wpcd_wysiwyg_3557">"Die entscheidende Frage lautet deshalb, wie sich die AfD von den Extremisten befreien und als rechtsliberale Kraft etablieren kann."
Das ist vollkommener Quatsch.
Wer legt fest, was Extremisten sind? Wer von der AfD hat jemals gesagt, dass man die Verfassung abschaffen will, wer hat gesagt, dass man andere Menschen in  ein KZ stecken will, wer hat gesagt, dass man andere töten will usw. keiner!!
Das sind Extremisten, die so etwas fordern.
Der sogenannte "Flügel" sind Menschen, die schonungslos die Wahrheit offenlegen und sich für ihr Vaterland einsetzen, mehr nicht!!
Wer das als Extremisten bezeichnet, kann gleich bei Merkel antreten und zum Bettvorleger werden.
Um den Staat wieder auf die Füße zu stellen, muss man als erstes die Macht der linksgrünen (CDU, SPD, Linke und Grüne)  unterwanderten Medien brechen und zwar mit Abschaffung der Zwangsgebühren der GEZ!!
Was sagte Magret Thatcher, Zitat „Das Problem am EU-Sozialismus ist, dass ihm irgendwann das Geld der Deutschen ausgeht.“
Und genau das wird passieren mit der Inflation und den schon angekündigten Steuererhöhungen.
Die AfD sollte das Problem wie folgt lösen:
1. Eine befristete Zustimmung aller Anträge von den Altparten!!
z.B. alle Immigranten, die nach Deutschland wollen, aufnehmen, alle!!!!!
2. Steuererhöhungen vorantreiben, damit die Deutschen spüren, wohin die Reise geht.
Wer nicht mitzieht, den muss die AfD schonungslos als Nazi und Faschisten bezeichnen.
So kann man den linksgrünen Staat schneller in den Ruin treiben, auf den Trümmern lässt sich dann die alte Bundesrepublik wieder aufbauen.
Alles andere ist nur Zeitverschwendung, der Untergang kommt so oder so.
Es kommen schlimme Zeiten auf uns zu, aber, wer die unfehlbare Regierung gewählt hat, hat sich am Untergang mit schuldig gemacht.</textarea></div>
</div>

            </div>
            <div class='wpcd-form-values wpcd-form-values wpcd-seperate-lines' ></div>

<div class="wpcd-message" id= "wpcd-message-3557"></div>

<div class="wpcd-like-dislike-wrapper wpcd-clearfix">
    <div class="wpcd-like-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-like-trigger wpcd-like-dislike-trigger " data-comment-id="3557" data-trigger-type="like" title="like">
                        <span class = "fa fa-thumbs-o-up wpcd-liked-wrap" > </span>
        </a> 
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-like-count-wrap wpcd-count-wrapper" id="wpcd-like-count-3557">5            </span>

        </div>
    </div>
    <div class="wpcd-dislike-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-dislike-trigger wpcd-like-dislike-trigger  " data-comment-id="3557" data-trigger-type="dislike" title="dislike">
                        <span class="fa fa-thumbs-o-down wpcd-disliked-wrap" ></span>
        </a>
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-dislike-count-wrap wpcd-count-wrapper" id="wpcd-dislike-count-3557">0            </span>
        </div>
    </div>
</div>


        </div>
        <div class="wpcd-comment-footer wpcd-clearfix">
                        <div class="wpcd-reply-button">
             <a rel='nofollow' class='comment-reply-link' href='#comment-3557' data-commentid="3557" data-postid="15930" onclick="return addComment.moveForm( 'wpcd-unique-comment-3557', '3557', 'respond', '15930' )" data-belowelement="wpcd-unique-comment-3557" data-respondelement="respond" aria-label='Antworte auf Gerd Müller'>Antworten</a>
   <!-- <a rel="nofollow" class="comment-reply-link" href="http://localhost/wp-whatsapp-button/comment-designer-test/?replytocom=#respond" onclick='return addComment.moveForm( "wpcd-unique-comment-", "", "respond", "" )' aria-label="Reply to PluginAdmin">Reply</a> 
-->

   <!-- <a rel="nofollow" class="comment-reply-link" href="#comment-8" data-commentid="8" data-postid="102" data-belowelement="wpcd-unique-comment-8" data-respondelement="respond" aria-label="Reply to PluginAdmin">Reply</a> -->                
            </div>
                        
        </div>
    </div>
    </div> 
     
</ul> 
 
<ul class="wpcd-comment-list " data-comment-id="3565" >
    
    <div class="wpcd-comment-template wpcd-comment-template-1 wpcd-clearfix" id= "wpcd-unique-comment-3565" >
            <div class="wpcd-dot-wrap" style='display:none' >
            <div class="wpcd-dot">
            </div>
            <div class="wpcd-dot-buttons">
                            </div>
        </div>
    <div class="wpcd-comment-gravatar">
        <img scr= "https://secure.gravatar.com/avatar/b9f0c42b88681907e5d5ac9d3b44c8b2?s=96&#038;d=mm&#038;r=g" srcset="https://secure.gravatar.com/avatar/b9f0c42b88681907e5d5ac9d3b44c8b2?s=96&d=mm&r=g" >
    </div>
    <div class="wpcd-body">
        <div class="wpcd-title-date wpcd-clearfix">
            <div class="wpcd-author-name">
                                    <a href="http://luegenpresse2.wordpress.com" rel="external nofollow" class="url">
                        847 KRIMINALSTATISTIKEN +Verbrechenskarten &amp; Listen + Bevölkerungsentwicklung                    </a>
                
            </div>
            <div class="wpcd-date-time" data-time="2020-09-19 13:12:25">  
                <div class="wpcd-date">
                    19 Sep 2020                </div>
                <div class="wpcd-time">
                    15:12                </div>
            </div>

        </div>
        <div class="wpcd-comment wpcd-comment-content-3565" id="wpcd-comment-3565">
            <div class='wpcd-option-label' style= display:block; > Kommentar:</div>
                                <p class="wpcd-before-3565" id="wpcd-half-content-3565">
                        Ein Ausweg wäre wenn die Altparteien gehen würden. Es scheint aber schon zu spät. 1 Deutsches Kind pro Generation heisst bei noch ca. 60 Millionen Deutschen in der nächsten nur noch 30 Mil.,dann 15 Mil.,dann 7,5 Mil. In NRW sprechen                    </p>
                    <a href="javascript:void(0);" class="wpcd-more-less-3565 wpcd-readmore wpcd-read-more-3565" data-comment-id="3565">weiterlesen </a>

                    <p class="wpcd-after-3565" id="wpcd-full-content-3565" style="display:none;"> Ein Ausweg wäre wenn die Altparteien gehen würden.

Es scheint aber schon zu spät.
1 Deutsches Kind pro Generation heisst bei noch ca. 60 Millionen Deutschen in der nächsten nur noch 30 Mil.,dann 15 Mil.,dann 7,5 Mil.
In NRW sprechen 27% der KITA Kinder kaum deutsch.                    </p>
                    <a href="javascript:void(0);" class="wpcd-more-less-3565 wpcd-readless wpcd-read-less-3565" data-comment-id="3565" style="display:none;" >einklappen </a>
                                <div class="wpcd-edit-textarea-3565" style="display:none;">
                <div id="wp-wpcd_wysiwyg_3565-wrap" class="wp-core-ui wp-editor-wrap html-active"><div id="wp-wpcd_wysiwyg_3565-editor-container" class="wp-editor-container"><div id="qt_wpcd_wysiwyg_3565_toolbar" class="quicktags-toolbar"></div><textarea class="wpcd-wysiwyg-editor wp-editor-area" rows="12" cols="40" name="edit_comment" id="wpcd_wysiwyg_3565">Ein Ausweg wäre wenn die Altparteien gehen würden.

Es scheint aber schon zu spät.
1 Deutsches Kind pro Generation heisst bei noch ca. 60 Millionen Deutschen in der nächsten nur noch 30 Mil.,dann 15 Mil.,dann 7,5 Mil.
In NRW sprechen 27% der KITA Kinder kaum deutsch.</textarea></div>
</div>

            </div>
            <div class='wpcd-form-values wpcd-form-values wpcd-seperate-lines' ></div>

<div class="wpcd-message" id= "wpcd-message-3565"></div>

<div class="wpcd-like-dislike-wrapper wpcd-clearfix">
    <div class="wpcd-like-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-like-trigger wpcd-like-dislike-trigger " data-comment-id="3565" data-trigger-type="like" title="like">
                        <span class = "fa fa-thumbs-o-up wpcd-liked-wrap" > </span>
        </a> 
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-like-count-wrap wpcd-count-wrapper" id="wpcd-like-count-3565">2            </span>

        </div>
    </div>
    <div class="wpcd-dislike-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-dislike-trigger wpcd-like-dislike-trigger  " data-comment-id="3565" data-trigger-type="dislike" title="dislike">
                        <span class="fa fa-thumbs-o-down wpcd-disliked-wrap" ></span>
        </a>
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-dislike-count-wrap wpcd-count-wrapper" id="wpcd-dislike-count-3565">1            </span>
        </div>
    </div>
</div>


        </div>
        <div class="wpcd-comment-footer wpcd-clearfix">
                        <div class="wpcd-reply-button">
             <a rel='nofollow' class='comment-reply-link' href='#comment-3565' data-commentid="3565" data-postid="15930" onclick="return addComment.moveForm( 'wpcd-unique-comment-3565', '3565', 'respond', '15930' )" data-belowelement="wpcd-unique-comment-3565" data-respondelement="respond" aria-label='Antworte auf 847 KRIMINALSTATISTIKEN +Verbrechenskarten &amp; Listen + Bevölkerungsentwicklung'>Antworten</a>
   <!-- <a rel="nofollow" class="comment-reply-link" href="http://localhost/wp-whatsapp-button/comment-designer-test/?replytocom=#respond" onclick='return addComment.moveForm( "wpcd-unique-comment-", "", "respond", "" )' aria-label="Reply to PluginAdmin">Reply</a> 
-->

   <!-- <a rel="nofollow" class="comment-reply-link" href="#comment-8" data-commentid="8" data-postid="102" data-belowelement="wpcd-unique-comment-8" data-respondelement="respond" aria-label="Reply to PluginAdmin">Reply</a> -->                
            </div>
                        
        </div>
    </div>
    </div> 
     
</ul> 
 
<ul class="wpcd-comment-list " data-comment-id="3572" >
    
    <div class="wpcd-comment-template wpcd-comment-template-1 wpcd-clearfix" id= "wpcd-unique-comment-3572" >
            <div class="wpcd-dot-wrap" style='display:none' >
            <div class="wpcd-dot">
            </div>
            <div class="wpcd-dot-buttons">
                            </div>
        </div>
    <div class="wpcd-comment-gravatar">
        <img scr= "https://secure.gravatar.com/avatar/1f105db15bbc182ac9d49f93f2301e3c?s=96&#038;d=mm&#038;r=g" srcset="https://secure.gravatar.com/avatar/1f105db15bbc182ac9d49f93f2301e3c?s=96&d=mm&r=g" >
    </div>
    <div class="wpcd-body">
        <div class="wpcd-title-date wpcd-clearfix">
            <div class="wpcd-author-name">
                Norbert Brausse
            </div>
            <div class="wpcd-date-time" data-time="2020-09-19 13:37:10">  
                <div class="wpcd-date">
                    19 Sep 2020                </div>
                <div class="wpcd-time">
                    15:37                </div>
            </div>

        </div>
        <div class="wpcd-comment wpcd-comment-content-3572" id="wpcd-comment-3572">
            <div class='wpcd-option-label' style= display:block; > Kommentar:</div>
                                <p class="wpcd-before-3572" id="wpcd-half-content-3572">
                        Der Meinungskorridor wird immer enger. Herr Kellner merkt offensichtlich nicht, dass wir das selbst im letzten Jahrhundert schon zweimal in der deutschen Geschichte hatten. Da durfte dem Völkischen Beobachter und dem Neuen Deutschland auch nicht widersprochen werden. Sie hatten ja                    </p>
                    <a href="javascript:void(0);" class="wpcd-more-less-3572 wpcd-readmore wpcd-read-more-3572" data-comment-id="3572">weiterlesen </a>

                    <p class="wpcd-after-3572" id="wpcd-full-content-3572" style="display:none;"> Der Meinungskorridor wird immer enger. Herr Kellner merkt offensichtlich nicht, dass wir das selbst im letzten Jahrhundert schon zweimal in der deutschen Geschichte hatten. Da durfte dem Völkischen Beobachter und dem Neuen Deutschland auch nicht widersprochen  werden. Sie hatten ja schließlich auch immer recht.                    </p>
                    <a href="javascript:void(0);" class="wpcd-more-less-3572 wpcd-readless wpcd-read-less-3572" data-comment-id="3572" style="display:none;" >einklappen </a>
                                <div class="wpcd-edit-textarea-3572" style="display:none;">
                <div id="wp-wpcd_wysiwyg_3572-wrap" class="wp-core-ui wp-editor-wrap html-active"><div id="wp-wpcd_wysiwyg_3572-editor-container" class="wp-editor-container"><div id="qt_wpcd_wysiwyg_3572_toolbar" class="quicktags-toolbar"></div><textarea class="wpcd-wysiwyg-editor wp-editor-area" rows="12" cols="40" name="edit_comment" id="wpcd_wysiwyg_3572">Der Meinungskorridor wird immer enger. Herr Kellner merkt offensichtlich nicht, dass wir das selbst im letzten Jahrhundert schon zweimal in der deutschen Geschichte hatten. Da durfte dem Völkischen Beobachter und dem Neuen Deutschland auch nicht widersprochen  werden. Sie hatten ja schließlich auch immer recht.</textarea></div>
</div>

            </div>
            <div class='wpcd-form-values wpcd-form-values wpcd-seperate-lines' ></div>

<div class="wpcd-message" id= "wpcd-message-3572"></div>

<div class="wpcd-like-dislike-wrapper wpcd-clearfix">
    <div class="wpcd-like-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-like-trigger wpcd-like-dislike-trigger " data-comment-id="3572" data-trigger-type="like" title="like">
                        <span class = "fa fa-thumbs-o-up wpcd-liked-wrap" > </span>
        </a> 
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-like-count-wrap wpcd-count-wrapper" id="wpcd-like-count-3572">1            </span>

        </div>
    </div>
    <div class="wpcd-dislike-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-dislike-trigger wpcd-like-dislike-trigger  " data-comment-id="3572" data-trigger-type="dislike" title="dislike">
                        <span class="fa fa-thumbs-o-down wpcd-disliked-wrap" ></span>
        </a>
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-dislike-count-wrap wpcd-count-wrapper" id="wpcd-dislike-count-3572">0            </span>
        </div>
    </div>
</div>


        </div>
        <div class="wpcd-comment-footer wpcd-clearfix">
                        <div class="wpcd-reply-button">
             <a rel='nofollow' class='comment-reply-link' href='#comment-3572' data-commentid="3572" data-postid="15930" onclick="return addComment.moveForm( 'wpcd-unique-comment-3572', '3572', 'respond', '15930' )" data-belowelement="wpcd-unique-comment-3572" data-respondelement="respond" aria-label='Antworte auf Norbert Brausse'>Antworten</a>
   <!-- <a rel="nofollow" class="comment-reply-link" href="http://localhost/wp-whatsapp-button/comment-designer-test/?replytocom=#respond" onclick='return addComment.moveForm( "wpcd-unique-comment-", "", "respond", "" )' aria-label="Reply to PluginAdmin">Reply</a> 
-->

   <!-- <a rel="nofollow" class="comment-reply-link" href="#comment-8" data-commentid="8" data-postid="102" data-belowelement="wpcd-unique-comment-8" data-respondelement="respond" aria-label="Reply to PluginAdmin">Reply</a> -->                
            </div>
                        
        </div>
    </div>
    </div> 
     
</ul> 
 
<ul class="wpcd-comment-list " data-comment-id="3578" >
    
    <div class="wpcd-comment-template wpcd-comment-template-1 wpcd-clearfix" id= "wpcd-unique-comment-3578" >
            <div class="wpcd-dot-wrap" style='display:none' >
            <div class="wpcd-dot">
            </div>
            <div class="wpcd-dot-buttons">
                            </div>
        </div>
    <div class="wpcd-comment-gravatar">
        <img scr= "https://secure.gravatar.com/avatar/c4ef8ec12b7590f851c1f6d709589c0d?s=96&#038;d=mm&#038;r=g" srcset="https://secure.gravatar.com/avatar/c4ef8ec12b7590f851c1f6d709589c0d?s=96&d=mm&r=g" >
    </div>
    <div class="wpcd-body">
        <div class="wpcd-title-date wpcd-clearfix">
            <div class="wpcd-author-name">
                Viva
            </div>
            <div class="wpcd-date-time" data-time="2020-09-19 14:24:18">  
                <div class="wpcd-date">
                    19 Sep 2020                </div>
                <div class="wpcd-time">
                    16:24                </div>
            </div>

        </div>
        <div class="wpcd-comment wpcd-comment-content-3578" id="wpcd-comment-3578">
            <div class='wpcd-option-label' style= display:block; > Kommentar:</div>
                                <p class="wpcd-before-3578" id="wpcd-half-content-3578">
                        AFD sollte die grüne Ideen weiter entwickeln. Wenn Deutschland aus Atom und Kohlestrom aussteigt, soll der Import von Kohle und Atomstrom auch verboten werden. Mann soll Apmelsteuer einfüheren, damit Gemeinden gezwungen werden ampelfreie Kreuzungen zu bauen. usw. Angriff ist die                    </p>
                    <a href="javascript:void(0);" class="wpcd-more-less-3578 wpcd-readmore wpcd-read-more-3578" data-comment-id="3578">weiterlesen </a>

                    <p class="wpcd-after-3578" id="wpcd-full-content-3578" style="display:none;"> AFD sollte die grüne Ideen weiter entwickeln.
Wenn Deutschland aus Atom und Kohlestrom aussteigt, soll der Import von Kohle und Atomstrom auch verboten werden. 
Mann soll Apmelsteuer einfüheren, damit Gemeinden gezwungen werden ampelfreie Kreuzungen zu bauen. 
usw.
Angriff ist die beste Verteidigung, AFD soll Initiative ergreifen und den grünen die Grundlage entreisen.                    </p>
                    <a href="javascript:void(0);" class="wpcd-more-less-3578 wpcd-readless wpcd-read-less-3578" data-comment-id="3578" style="display:none;" >einklappen </a>
                                <div class="wpcd-edit-textarea-3578" style="display:none;">
                <div id="wp-wpcd_wysiwyg_3578-wrap" class="wp-core-ui wp-editor-wrap html-active"><div id="wp-wpcd_wysiwyg_3578-editor-container" class="wp-editor-container"><div id="qt_wpcd_wysiwyg_3578_toolbar" class="quicktags-toolbar"></div><textarea class="wpcd-wysiwyg-editor wp-editor-area" rows="12" cols="40" name="edit_comment" id="wpcd_wysiwyg_3578">AFD sollte die grüne Ideen weiter entwickeln.
Wenn Deutschland aus Atom und Kohlestrom aussteigt, soll der Import von Kohle und Atomstrom auch verboten werden. 
Mann soll Apmelsteuer einfüheren, damit Gemeinden gezwungen werden ampelfreie Kreuzungen zu bauen. 
usw.
Angriff ist die beste Verteidigung, AFD soll Initiative ergreifen und den grünen die Grundlage entreisen.</textarea></div>
</div>

            </div>
            <div class='wpcd-form-values wpcd-form-values wpcd-seperate-lines' ></div>

<div class="wpcd-message" id= "wpcd-message-3578"></div>

<div class="wpcd-like-dislike-wrapper wpcd-clearfix">
    <div class="wpcd-like-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-like-trigger wpcd-like-dislike-trigger " data-comment-id="3578" data-trigger-type="like" title="like">
                        <span class = "fa fa-thumbs-o-up wpcd-liked-wrap" > </span>
        </a> 
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-like-count-wrap wpcd-count-wrapper" id="wpcd-like-count-3578">0            </span>

        </div>
    </div>
    <div class="wpcd-dislike-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-dislike-trigger wpcd-like-dislike-trigger  " data-comment-id="3578" data-trigger-type="dislike" title="dislike">
                        <span class="fa fa-thumbs-o-down wpcd-disliked-wrap" ></span>
        </a>
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-dislike-count-wrap wpcd-count-wrapper" id="wpcd-dislike-count-3578">0            </span>
        </div>
    </div>
</div>


        </div>
        <div class="wpcd-comment-footer wpcd-clearfix">
                        <div class="wpcd-reply-button">
             <a rel='nofollow' class='comment-reply-link' href='#comment-3578' data-commentid="3578" data-postid="15930" onclick="return addComment.moveForm( 'wpcd-unique-comment-3578', '3578', 'respond', '15930' )" data-belowelement="wpcd-unique-comment-3578" data-respondelement="respond" aria-label='Antworte auf Viva'>Antworten</a>
   <!-- <a rel="nofollow" class="comment-reply-link" href="http://localhost/wp-whatsapp-button/comment-designer-test/?replytocom=#respond" onclick='return addComment.moveForm( "wpcd-unique-comment-", "", "respond", "" )' aria-label="Reply to PluginAdmin">Reply</a> 
-->

   <!-- <a rel="nofollow" class="comment-reply-link" href="#comment-8" data-commentid="8" data-postid="102" data-belowelement="wpcd-unique-comment-8" data-respondelement="respond" aria-label="Reply to PluginAdmin">Reply</a> -->                
            </div>
                        
        </div>
    </div>
    </div> 
     
</ul> 
         </div>
    </div>
    <!-- WPCD COMMENT PAGINATION -->
            
<div class="wpcd-comment-pagination-wrapper wpcd-pagination-not-demo wpcd-load-more ">
    </div>



<!-- DEMO -->
<!-- <div class="wpcd-comment-pagination-wrapper wpcd-page-number wpcd-demo-page-number" style="display:none;">
    <ul>
                            <li><a href="javascript:void(0);" data-total-page="" id="wpcd-page-number" data-page-number="" data-pagination-type="page-number" class= " wpcd-page-link" ><br />
<b>Warning</b>:  Use of undefined constant php - assumed 'php' (this will throw an Error in a future version of PHP) in <b>/www/htdocs/w01ae705/reitschuster/wp-content/plugins/wp-comment-designer/inc/frontend/comment_pagination.php</b> on line <b>77</b><br />
</a></li>
                                <li class="wpcd-next-page-wrap"><a href="javascript:void(0);" data-total-page="" data-page-number="2" data-pagination-type= "page-number" class="wpcd-next-page" >&gt;</a></li>
                    </ul>

</div>

<div class="wpcd-comment-pagination-wrapper wpcd-load-more wpcd-demo-load-more" style="display:none;">
    <br />
<b>Warning</b>:  Use of undefined constant php - assumed 'php' (this will throw an Error in a future version of PHP) in <b>/www/htdocs/w01ae705/reitschuster/wp-content/plugins/wp-comment-designer/inc/frontend/comment_pagination.php</b> on line <b>90</b><br />
            <a href="javascript:void(0);" class="wpcd-load-more-pagination" data-page-number="1" id="wpcd-load-more" data-total-page="">
                <br />
<b>Warning</b>:  Use of undefined constant php - assumed 'php' (this will throw an Error in a future version of PHP) in <b>/www/htdocs/w01ae705/reitschuster/wp-content/plugins/wp-comment-designer/inc/frontend/comment_pagination.php</b> on line <b>92</b><br />
            </a>
                        <img src="" class="wpcd-loadmore-loader" style="display:none;"/>
            
</div>

<div class="wpcd-comment-pagination-wrapper wpcd-infinite-scroll wpcd-demo-infinite-scroll" style="display:none;">
                <a href="javascript:void(0);" class="wpcd-demo-infinite-scroll-trigger" id="wpcd-infinite-scroll" data-page-number="1" data-total-page="<br />
<b>Warning</b>:  Use of undefined constant php - assumed 'php' (this will throw an Error in a future version of PHP) in <b>/www/htdocs/w01ae705/reitschuster/wp-content/plugins/wp-comment-designer/inc/frontend/comment_pagination.php</b> on line <b>104</b><br />
">
            </a>
                        <img src="<br />
<b>Warning</b>:  Use of undefined constant php - assumed 'php' (this will throw an Error in a future version of PHP) in <b>/www/htdocs/w01ae705/reitschuster/wp-content/plugins/wp-comment-designer/inc/frontend/comment_pagination.php</b> on line <b>107</b><br />
" class="wpcd-infinitescroll-loader" style="display:none;"/>

    </div> -->

<!-- End Demo -->

</div>




    <!-- WPCD COMMENT FORM  -->

    <div id="wpcd-comments" class="wpcd-comments-form wpcd-not-demo wpcd-not-logged-in">
                    <div id="respond" class="comment-respond">
                <h3 id="reply-title" class="comment-reply-title wpcd-clearfix">Kommentar schreiben <small><a rel="nofollow" id="cancel-comment-reply-link" href="/post/wer-rettet-die-alte-bundesrepublik/#respond" style="display:none;">abbrechen</a></small></h3>                    <form action="https://www.reitschuster.de/wp-comments-post.php" method="post" id="wpcd-commentform" class="wpcd-comment-form wpcd-clearfix" novalidate>
                        
<div class="wpcd-title-value-div wpcd-textarea">
    			    					
    									<div class="wpcd-value-div">
    										<textarea class="wpcd_required" name="comment" id="comment" cols="45" rows="8" class="textarea-comment" placeholder="Kommentar schreiben" style = 'font-family:Open Sans ;'></textarea>
    									</div>
                                        <div class="wpcd-notice wpcd-error-msg" style="display:none;">
                                            <span> Comment Cannot Be Empty. </span>
                                        </div>
                                        <div class="wpcd-notice wpcd-long-comment" style="display:none;" >
                                            <span>Comment is too long. Please keep your comment under500 characters.</span>
                                        </div>
    						</div>
<div class="wpcd-title-value-div wpcd-text">
					    		
								<div class="wpcd-value-div">
									<input class= "" type="text" name="author" value="" placeholder="Ihr Name" id="author" style = 'font-family:Open Sans ;'/>
								</div>
								<div class="wpcd-notice wpcd-error-msg" style="display:none;" >
									<span>Filling this field is mandatory</span>
								</div>
							</div>
<div class="wpcd-title-value-div wpcd-email"><div class="wpcd-value-div">
											<input type="email" name="email" value="" placeholder="E-Mail" id="email" style = 'font-family:Open Sans ;'/>
										</div>
									</div>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><div class="wpcd-form-submit"><input name="submit" type="submit" id="wpcd-submit" class="wpcd-comment-form-submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='15930' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</div>                    </form>
                            </div><!-- #respond -->
                </div>

    <div id="comment-status" class="">
        <div class="wpcd-notice wpcd-ajax-placeholder" style="display:none; ">Processing...</div>
        <div class="wpcd-notice wpcd-ajax-error" style="display:none; ">Seems like there was an error</div>
        <div class="wpcd-notice wpcd-duplicate-comment" style="display:none; ">Duplicate comment detected; it looks as though you’ve already said that!</div>
        <div class="wpcd-notice wpcd-ajax-success" style="display:none; ">Thank You for your comment. We appreciate your response.</div>
    </div>
    
</div>
</div>	</div>
	<div class="post-sidebar large-3 col">
		<div class="is-sticky-column"><div class="is-sticky-column__inner">		<div id="secondary" class="widget-area " role="complementary">
		<aside id="epic_module_block_8-2" class="widget widget_epic_module_block_8"><div  class="jeg_postblock_8 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 epic_module_15930_0_5f6616b407d27  normal " data-unique="epic_module_15930_0_5f6616b407d27">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span><i class='fa fa-asterisk'></i>Neue Beiträge</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_md_1 post-15930 post type-post status-publish format-standard has-post-thumbnail hentry category-demokratie tag-bundesrepublik tag-empfohlen tag-extremismus tag-meinungsfreiheit-d10 tag-top-thema">
                <div class="jeg_thumb">
                    
                    <a href="https://www.reitschuster.de/post/wer-rettet-die-alte-bundesrepublik/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/antifa-linksextremismus-scaled.jpg?resize=360%2C180&amp;ssl=1" class="attachment-epic-360x180 size-epic-360x180 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="15944" data-permalink="https://www.reitschuster.de/post/wer-rettet-die-alte-bundesrepublik/antifa-linksextremismus/#main" data-orig-file="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/antifa-linksextremismus-scaled.jpg?fit=2560%2C1696&amp;ssl=1" data-orig-size="2560,1696" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="antifa linksextremismus" data-image-description="&lt;p&gt;Antifa Linksextremismus&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/antifa-linksextremismus-scaled.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/antifa-linksextremismus-scaled.jpg?fit=1020%2C675&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/antifa-linksextremismus-scaled.jpg?w=360&amp;ssl=1 360w, https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/antifa-linksextremismus-scaled.jpg?w=750&amp;ssl=1 750w, https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/antifa-linksextremismus-scaled.jpg?w=1140&amp;ssl=1 1140w, https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/antifa-linksextremismus-scaled.jpg?zoom=3&amp;resize=360%2C180&amp;ssl=1 1080w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/antifa-linksextremismus-scaled.jpg?resize=360%2C180&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.reitschuster.de/post/category/demokratie/" class="category-demokratie">Demokratie</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.reitschuster.de/post/wer-rettet-die-alte-bundesrepublik/">Wer rettet die alte Bundesrepublik?</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.reitschuster.de/post/wer-rettet-die-alte-bundesrepublik/"><i class="fa fa-clock-o"></i> 19. September 2020</a></div><div class="jeg_meta_comment"><a href="https://www.reitschuster.de/post/wer-rettet-die-alte-bundesrepublik/#respond" ><i class="fa fa-comment-o"></i> 12</a></div><div class="jeg_meta_share">
				<a href="#" ><i class="fa fa-share"></i></a>
				<div class="jeg_sharelist">
					<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fwer-rettet-die-alte-bundesrepublik%2F" target="_blank" class="jeg_btn-facebook"><i class="fa fa-facebook-official"></i> <span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Wer+rettet+die+alte+Bundesrepublik%3F&url=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fwer-rettet-die-alte-bundesrepublik%2F" target="_blank" class="jeg_btn-twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="whatsapp://send?text=Wer+rettet+die+alte+Bundesrepublik%3F%0Ahttps%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fwer-rettet-die-alte-bundesrepublik%2F" data-action="share/whatsapp/share" target="_blank" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i> <span>WhatsApp</span></a><a href="http://vk.com/share.php?url=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fwer-rettet-die-alte-bundesrepublik%2F" target="_blank" class="jeg_btn-vk "><i class="fa fa-vk"></i> <span>VK</span></a>
				</div>
			</div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 post-15928 post type-post status-publish format-standard has-post-thumbnail hentry category-corona tag-bundestag tag-corona tag-drosten tag-empfohlen tag-maskenpflicht tag-top-thema">
                <div class="jeg_thumb">
                    
                    <a href="https://www.reitschuster.de/post/drosten-zu-masken-reine-spekulation/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/iStock-1212698470.png?resize=360%2C180&amp;ssl=1" class="attachment-epic-360x180 size-epic-360x180 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="15940" data-permalink="https://www.reitschuster.de/post/drosten-zu-masken-reine-spekulation/istock-1212698470/#main" data-orig-file="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/iStock-1212698470.png?fit=644%2C483&amp;ssl=1" data-orig-size="644,483" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="iStock-1212698470" data-image-description="" data-medium-file="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/iStock-1212698470.png?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/iStock-1212698470.png?fit=644%2C483&amp;ssl=1" data-lazy-src="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/iStock-1212698470.png?resize=360%2C180&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.reitschuster.de/post/category/corona/" class="category-corona">Corona</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.reitschuster.de/post/drosten-zu-masken-reine-spekulation/">Drosten zu Masken: &#8220;Reine Spekulation&#8221;</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.reitschuster.de/post/drosten-zu-masken-reine-spekulation/"><i class="fa fa-clock-o"></i> 19. September 2020</a></div><div class="jeg_meta_comment"><a href="https://www.reitschuster.de/post/drosten-zu-masken-reine-spekulation/#respond" ><i class="fa fa-comment-o"></i> 42</a></div><div class="jeg_meta_share">
				<a href="#" ><i class="fa fa-share"></i></a>
				<div class="jeg_sharelist">
					<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fdrosten-zu-masken-reine-spekulation%2F" target="_blank" class="jeg_btn-facebook"><i class="fa fa-facebook-official"></i> <span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Drosten+zu+Masken%3A+%E2%80%9CReine+Spekulation%E2%80%9D&url=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fdrosten-zu-masken-reine-spekulation%2F" target="_blank" class="jeg_btn-twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="whatsapp://send?text=Drosten+zu+Masken%3A+%E2%80%9CReine+Spekulation%E2%80%9D%0Ahttps%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fdrosten-zu-masken-reine-spekulation%2F" data-action="share/whatsapp/share" target="_blank" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i> <span>WhatsApp</span></a><a href="http://vk.com/share.php?url=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fdrosten-zu-masken-reine-spekulation%2F" target="_blank" class="jeg_btn-vk "><i class="fa fa-vk"></i> <span>VK</span></a>
				</div>
			</div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 post-15893 post type-post status-publish format-standard has-post-thumbnail hentry category-migration tag-asyl-und-migrationspakt tag-eu-d67 tag-fluechtlingskrise tag-migration">
                <div class="jeg_thumb">
                    
                    <a href="https://www.reitschuster.de/post/lesbos-brennt-wie-die-eu-nach-griechenlands-inseln-greift/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/Moria_Dorf-Protest-gegen-Presidentin-Besuch-Moria-Camp-20-Aug-2020-scaled.jpg?resize=360%2C180&amp;ssl=1" class="attachment-epic-360x180 size-epic-360x180 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="15903" data-permalink="https://www.reitschuster.de/post/lesbos-brennt-wie-die-eu-nach-griechenlands-inseln-greift/moria_dorf-protest-gegen-presidentin-besuch-moria-camp-20-aug-2020/#main" data-orig-file="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/Moria_Dorf-Protest-gegen-Presidentin-Besuch-Moria-Camp-20-Aug-2020-scaled.jpg?fit=2560%2C1920&amp;ssl=1" data-orig-size="2560,1920" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone SE&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1597924043&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.000663129973475&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Moria_Dorf Protest gegen Presidentin Besuch Moria Camp 20 Aug 2020" data-image-description="" data-medium-file="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/Moria_Dorf-Protest-gegen-Presidentin-Besuch-Moria-Camp-20-Aug-2020-scaled.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/Moria_Dorf-Protest-gegen-Presidentin-Besuch-Moria-Camp-20-Aug-2020-scaled.jpg?fit=1020%2C765&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/Moria_Dorf-Protest-gegen-Presidentin-Besuch-Moria-Camp-20-Aug-2020-scaled.jpg?w=360&amp;ssl=1 360w, https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/Moria_Dorf-Protest-gegen-Presidentin-Besuch-Moria-Camp-20-Aug-2020-scaled.jpg?w=750&amp;ssl=1 750w, https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/Moria_Dorf-Protest-gegen-Presidentin-Besuch-Moria-Camp-20-Aug-2020-scaled.jpg?w=1140&amp;ssl=1 1140w, https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/Moria_Dorf-Protest-gegen-Presidentin-Besuch-Moria-Camp-20-Aug-2020-scaled.jpg?zoom=3&amp;resize=360%2C180&amp;ssl=1 1080w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/Moria_Dorf-Protest-gegen-Presidentin-Besuch-Moria-Camp-20-Aug-2020-scaled.jpg?resize=360%2C180&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.reitschuster.de/post/category/migration/" class="category-migration">Migration</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.reitschuster.de/post/lesbos-brennt-wie-die-eu-nach-griechenlands-inseln-greift/">LESBOS BRENNT! Wie die EU nach Griechenlands Inseln greift</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.reitschuster.de/post/lesbos-brennt-wie-die-eu-nach-griechenlands-inseln-greift/"><i class="fa fa-clock-o"></i> 19. September 2020</a></div><div class="jeg_meta_comment"><a href="https://www.reitschuster.de/post/lesbos-brennt-wie-die-eu-nach-griechenlands-inseln-greift/#respond" ><i class="fa fa-comment-o"></i> 22</a></div><div class="jeg_meta_share">
				<a href="#" ><i class="fa fa-share"></i></a>
				<div class="jeg_sharelist">
					<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Flesbos-brennt-wie-die-eu-nach-griechenlands-inseln-greift%2F" target="_blank" class="jeg_btn-facebook"><i class="fa fa-facebook-official"></i> <span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=LESBOS+BRENNT%21+Wie+die+EU+nach+Griechenlands+Inseln+greift&url=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Flesbos-brennt-wie-die-eu-nach-griechenlands-inseln-greift%2F" target="_blank" class="jeg_btn-twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="whatsapp://send?text=LESBOS+BRENNT%21+Wie+die+EU+nach+Griechenlands+Inseln+greift%0Ahttps%3A%2F%2Fwww.reitschuster.de%2Fpost%2Flesbos-brennt-wie-die-eu-nach-griechenlands-inseln-greift%2F" data-action="share/whatsapp/share" target="_blank" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i> <span>WhatsApp</span></a><a href="http://vk.com/share.php?url=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Flesbos-brennt-wie-die-eu-nach-griechenlands-inseln-greift%2F" target="_blank" class="jeg_btn-vk "><i class="fa fa-vk"></i> <span>VK</span></a>
				</div>
			</div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="epic_preloader_circle_outer">
                            <div class="epic_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var epic_module_15930_0_5f6616b407d27 = {"header_icon":"fa-asterisk","first_title":"Neue Beitr\u00e4ge","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","number_post":"3","post_offset":"0","unique_content":"unique2","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","featured_item_category":"","featured_item_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"3","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"epic_block_8"};</script>
            </div></aside><aside id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://tba877bbf.emailsys1a.net/51/2689/45f6725ee9/subscribe/form.html" target="_blank" rel="noopener noreferrer">
<img src="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/Nichts-mehr-verpassen-Tagesbriefing-banner-rechts.png?w=1020&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/Nichts-mehr-verpassen-Tagesbriefing-banner-rechts.png?w=1020&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/Nichts-mehr-verpassen-Tagesbriefing-banner-rechts.png?w=1020&#038;ssl=1" data-recalc-dims="1"></noscript>
</a></div></aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><hr><p style="text-align: center;">
<a href="https://www.reitschuster.de/post/ungeheuerlich-voellig-undemokratisch-und-autoritaer/" target="_self" rel="noopener noreferrer">
<img src="https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/banner-markwort-sidebar.png?w=1020&#038;ssl=1" alt="Helmut Markwort über reitschuster.de" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/banner-markwort-sidebar.png?w=1020&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/banner-markwort-sidebar.png?w=1020&#038;ssl=1" alt="Helmut Markwort über reitschuster.de" data-recalc-dims="1" /></noscript>
</a>
</p>
<hr></div></aside><aside id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://tba877bbf.emailsys1a.net/51/2481/3d257014a0/subscribe/form.html" target="_blank" rel="noopener noreferrer">
<img src="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/Exclusive-Hintergrunde-Wochenbriefing-banner-rechts.png?w=1020&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/Exclusive-Hintergrunde-Wochenbriefing-banner-rechts.png?w=1020&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/Exclusive-Hintergrunde-Wochenbriefing-banner-rechts.png?w=1020&#038;ssl=1" data-recalc-dims="1"></noscript>
</a></div></aside><aside id="epic_module_block_8-3" class="widget widget_epic_module_block_8"><div  class="jeg_postblock_8 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 epic_module_15930_1_5f6616b40a42a  normal " data-unique="epic_module_15930_1_5f6616b40a42a">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span><i class='fa fa-star'></i>Empfohlen</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_md_1 post-15895 post type-post status-publish format-standard has-post-thumbnail hentry category-corona tag-corona tag-empfohlen tag-garmisch-partenkichen tag-soder tag-superspreader tag-top-thema">
                <div class="jeg_thumb">
                    
                    <a href="https://www.reitschuster.de/post/corona-bauchklatscher-fuer-soeder-und-medien/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/iStock-479935649.jpg?resize=360%2C180&amp;ssl=1" class="attachment-epic-360x180 size-epic-360x180 wp-post-image jetpack-lazy-image" alt="Bald man makes full contact with water. Download gets you a background free PNG in addition to the EPS and JPEG you&#039;ve come to expect." loading="lazy" data-attachment-id="15898" data-permalink="https://www.reitschuster.de/post/corona-bauchklatscher-fuer-soeder-und-medien/bellyflop/#main" data-orig-file="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/iStock-479935649.jpg?fit=721%2C484&amp;ssl=1" data-orig-size="721,484" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Getty Images\/iStockphoto&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Bald man makes full contact with water. Download gets you a background free PNG in addition to the EPS and JPEG you&#039;ve come to expect.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;patjm&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Bellyflop&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Bellyflop" data-image-description="" data-medium-file="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/iStock-479935649.jpg?fit=300%2C201&amp;ssl=1" data-large-file="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/iStock-479935649.jpg?fit=721%2C484&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/iStock-479935649.jpg?w=360&amp;ssl=1 360w, https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/iStock-479935649.jpg?zoom=2&amp;resize=360%2C180&amp;ssl=1 720w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/iStock-479935649.jpg?resize=360%2C180&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.reitschuster.de/post/category/corona/" class="category-corona">Corona</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.reitschuster.de/post/corona-bauchklatscher-fuer-soeder-und-medien/">Corona-Bauchklatscher für Söder und Medien</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.reitschuster.de/post/corona-bauchklatscher-fuer-soeder-und-medien/"><i class="fa fa-clock-o"></i> 19. September 2020</a></div><div class="jeg_meta_comment"><a href="https://www.reitschuster.de/post/corona-bauchklatscher-fuer-soeder-und-medien/#respond" ><i class="fa fa-comment-o"></i> 33</a></div><div class="jeg_meta_share">
				<a href="#" ><i class="fa fa-share"></i></a>
				<div class="jeg_sharelist">
					<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fcorona-bauchklatscher-fuer-soeder-und-medien%2F" target="_blank" class="jeg_btn-facebook"><i class="fa fa-facebook-official"></i> <span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Corona-Bauchklatscher+f%C3%BCr+S%C3%B6der+und+Medien&url=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fcorona-bauchklatscher-fuer-soeder-und-medien%2F" target="_blank" class="jeg_btn-twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="whatsapp://send?text=Corona-Bauchklatscher+f%C3%BCr+S%C3%B6der+und+Medien%0Ahttps%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fcorona-bauchklatscher-fuer-soeder-und-medien%2F" data-action="share/whatsapp/share" target="_blank" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i> <span>WhatsApp</span></a><a href="http://vk.com/share.php?url=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fcorona-bauchklatscher-fuer-soeder-und-medien%2F" target="_blank" class="jeg_btn-vk "><i class="fa fa-vk"></i> <span>VK</span></a>
				</div>
			</div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 post-15837 post type-post status-publish format-standard has-post-thumbnail hentry category-corona tag-berlin-d86 tag-corona tag-empfohlen tag-rot-rot-gruen tag-senat tag-top-thema">
                <div class="jeg_thumb">
                    
                    <a href="https://www.reitschuster.de/post/senat-maskenkontrollen-meistens-unzulaessig/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/iStock-1254587972.jpg?resize=360%2C180&amp;ssl=1" class="attachment-epic-360x180 size-epic-360x180 wp-post-image jetpack-lazy-image" alt="Close-up female Pharmacist wearing protective mask holding Infrared Thermometer for temperature check." loading="lazy" data-attachment-id="15854" data-permalink="https://www.reitschuster.de/post/senat-maskenkontrollen-meistens-unzulaessig/doctor-screen-for-covid-19/#main" data-orig-file="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/iStock-1254587972.jpg?fit=724%2C483&amp;ssl=1" data-orig-size="724,483" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Getty Images\/iStockphoto&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Close-up female Pharmacist wearing protective mask holding Infrared Thermometer for temperature check.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Doctor screen for Covid-19.&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Doctor screen for Covid-19." data-image-description="" data-medium-file="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/iStock-1254587972.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/iStock-1254587972.jpg?fit=724%2C483&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/iStock-1254587972.jpg?w=360&amp;ssl=1 360w, https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/iStock-1254587972.jpg?zoom=2&amp;resize=360%2C180&amp;ssl=1 720w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/iStock-1254587972.jpg?resize=360%2C180&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.reitschuster.de/post/category/corona/" class="category-corona">Corona</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.reitschuster.de/post/senat-maskenkontrollen-meistens-unzulaessig/">Senat: Maskenkontrollen meistens unzulässig</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.reitschuster.de/post/senat-maskenkontrollen-meistens-unzulaessig/"><i class="fa fa-clock-o"></i> 19. September 2020</a></div><div class="jeg_meta_comment"><a href="https://www.reitschuster.de/post/senat-maskenkontrollen-meistens-unzulaessig/#respond" ><i class="fa fa-comment-o"></i> 56</a></div><div class="jeg_meta_share">
				<a href="#" ><i class="fa fa-share"></i></a>
				<div class="jeg_sharelist">
					<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fsenat-maskenkontrollen-meistens-unzulaessig%2F" target="_blank" class="jeg_btn-facebook"><i class="fa fa-facebook-official"></i> <span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Senat%3A+Maskenkontrollen+meistens+unzul%C3%A4ssig&url=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fsenat-maskenkontrollen-meistens-unzulaessig%2F" target="_blank" class="jeg_btn-twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="whatsapp://send?text=Senat%3A+Maskenkontrollen+meistens+unzul%C3%A4ssig%0Ahttps%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fsenat-maskenkontrollen-meistens-unzulaessig%2F" data-action="share/whatsapp/share" target="_blank" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i> <span>WhatsApp</span></a><a href="http://vk.com/share.php?url=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fsenat-maskenkontrollen-meistens-unzulaessig%2F" target="_blank" class="jeg_btn-vk "><i class="fa fa-vk"></i> <span>VK</span></a>
				</div>
			</div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 post-11529 post type-post status-publish format-standard has-post-thumbnail hentry category-demokratie tag-empfohlen tag-europa tag-lansbergis tag-politische-korrektheit">
                <div class="jeg_thumb">
                    
                    <a href="https://www.reitschuster.de/post/landsbergis/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/0e29c1_9fe4510b657b4d1495fb9cf5a2b7539d-mv2.jpg?resize=360%2C180&amp;ssl=1" class="attachment-epic-360x180 size-epic-360x180 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="11530" data-permalink="https://www.reitschuster.de/post/landsbergis//#main" data-orig-file="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/0e29c1_9fe4510b657b4d1495fb9cf5a2b7539d-mv2.jpg?fit=426%2C404&amp;ssl=1" data-orig-size="426,404" data-comments-opened="1" data-image-meta="[]" data-image-title="0e29c1_9fe4510b657b4d1495fb9cf5a2b7539d~mv2.jpg" data-image-description="" data-medium-file="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/0e29c1_9fe4510b657b4d1495fb9cf5a2b7539d-mv2.jpg?fit=300%2C285&amp;ssl=1" data-large-file="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/0e29c1_9fe4510b657b4d1495fb9cf5a2b7539d-mv2.jpg?fit=426%2C404&amp;ssl=1" data-lazy-src="https://i2.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/0e29c1_9fe4510b657b4d1495fb9cf5a2b7539d-mv2.jpg?resize=360%2C180&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.reitschuster.de/post/category/demokratie/" class="category-demokratie">Demokratie</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.reitschuster.de/post/landsbergis/">&#8220;Die Deutschen begraben sich selbst&#8221;</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.reitschuster.de/post/landsbergis/"><i class="fa fa-clock-o"></i> 19. September 2020</a></div><div class="jeg_meta_comment"><a href="https://www.reitschuster.de/post/landsbergis/#respond" ><i class="fa fa-comment-o"></i> 11</a></div><div class="jeg_meta_share">
				<a href="#" ><i class="fa fa-share"></i></a>
				<div class="jeg_sharelist">
					<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Flandsbergis%2F" target="_blank" class="jeg_btn-facebook"><i class="fa fa-facebook-official"></i> <span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%E2%80%9CDie+Deutschen+begraben+sich+selbst%E2%80%9D&url=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Flandsbergis%2F" target="_blank" class="jeg_btn-twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="whatsapp://send?text=%E2%80%9CDie+Deutschen+begraben+sich+selbst%E2%80%9D%0Ahttps%3A%2F%2Fwww.reitschuster.de%2Fpost%2Flandsbergis%2F" data-action="share/whatsapp/share" target="_blank" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i> <span>WhatsApp</span></a><a href="http://vk.com/share.php?url=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Flandsbergis%2F" target="_blank" class="jeg_btn-vk "><i class="fa fa-vk"></i> <span>VK</span></a>
				</div>
			</div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="epic_preloader_circle_outer">
                            <div class="epic_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var epic_module_15930_1_5f6616b40a42a = {"header_icon":"fa-star","first_title":"Empfohlen","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","number_post":"3","post_offset":"0","unique_content":"unique2","include_post":"","exclude_post":"15930,15928,15893","include_category":"","exclude_category":"","include_author":"","include_tag":"311","exclude_tag":"","featured_item_category":"","featured_item_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"3","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"epic_block_8"};</script>
            </div></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="57085-4"><script src="//ads.themoneytizer.com/s/gen.js?type=4"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=57085&formatId=4"></script></div></div></aside><aside id="epic_module_block_8-5" class="widget widget_epic_module_block_8"><div  class="jeg_postblock_8 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 epic_module_15930_2_5f6616b40c570  normal " data-unique="epic_module_15930_2_5f6616b40c570">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span><i class='fa fa-flash'></i>Top-Thema</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_md_1 post-15798 post type-post status-publish format-standard has-post-thumbnail hentry category-usa tag-ausland tag-black-lives-matter tag-blm tag-george-floyd tag-gesellschaft tag-meinungsfreiheit-d10 tag-top-thema tag-usa-d81">
                <div class="jeg_thumb">
                    
                    <a href="https://www.reitschuster.de/post/der-tod-von-george-floyd-die-andere-geschichte/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/1599px-Wandbild_Portrait_George_Floyd_von_Eme_Street_Art_im_Mauerpark_Berlin.jpg?resize=360%2C180&amp;ssl=1" class="attachment-epic-360x180 size-epic-360x180 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="15805" data-permalink="https://www.reitschuster.de/post/der-tod-von-george-floyd-die-andere-geschichte/1599px-wandbild_portrait_george_floyd_von_eme_street_art_im_mauerpark_berlin/#main" data-orig-file="https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/1599px-Wandbild_Portrait_George_Floyd_von_Eme_Street_Art_im_Mauerpark_Berlin.jpg?fit=1599%2C1066&amp;ssl=1" data-orig-size="1599,1066" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1599px-Wandbild_Portrait_George_Floyd_von_Eme_Street_Art_im_Mauerpark_(Berlin)" data-image-description="" data-medium-file="https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/1599px-Wandbild_Portrait_George_Floyd_von_Eme_Street_Art_im_Mauerpark_Berlin.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/1599px-Wandbild_Portrait_George_Floyd_von_Eme_Street_Art_im_Mauerpark_Berlin.jpg?fit=1020%2C680&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/1599px-Wandbild_Portrait_George_Floyd_von_Eme_Street_Art_im_Mauerpark_Berlin.jpg?w=360&amp;ssl=1 360w, https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/1599px-Wandbild_Portrait_George_Floyd_von_Eme_Street_Art_im_Mauerpark_Berlin.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/1599px-Wandbild_Portrait_George_Floyd_von_Eme_Street_Art_im_Mauerpark_Berlin.jpg?w=1140&amp;ssl=1 1140w, https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/1599px-Wandbild_Portrait_George_Floyd_von_Eme_Street_Art_im_Mauerpark_Berlin.jpg?zoom=3&amp;resize=360%2C180&amp;ssl=1 1080w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i0.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/1599px-Wandbild_Portrait_George_Floyd_von_Eme_Street_Art_im_Mauerpark_Berlin.jpg?resize=360%2C180&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.reitschuster.de/post/category/usa/" class="category-usa">USA</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.reitschuster.de/post/der-tod-von-george-floyd-die-andere-geschichte/">Der Tod von George Floyd – die andere Geschichte</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.reitschuster.de/post/der-tod-von-george-floyd-die-andere-geschichte/"><i class="fa fa-clock-o"></i> 19. September 2020</a></div><div class="jeg_meta_comment"><a href="https://www.reitschuster.de/post/der-tod-von-george-floyd-die-andere-geschichte/#respond" ><i class="fa fa-comment-o"></i> 26</a></div><div class="jeg_meta_share">
				<a href="#" ><i class="fa fa-share"></i></a>
				<div class="jeg_sharelist">
					<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fder-tod-von-george-floyd-die-andere-geschichte%2F" target="_blank" class="jeg_btn-facebook"><i class="fa fa-facebook-official"></i> <span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Der+Tod+von+George+Floyd+%E2%80%93%C2%A0die+andere+Geschichte&url=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fder-tod-von-george-floyd-die-andere-geschichte%2F" target="_blank" class="jeg_btn-twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="whatsapp://send?text=Der+Tod+von+George+Floyd+%E2%80%93%C2%A0die+andere+Geschichte%0Ahttps%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fder-tod-von-george-floyd-die-andere-geschichte%2F" data-action="share/whatsapp/share" target="_blank" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i> <span>WhatsApp</span></a><a href="http://vk.com/share.php?url=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fder-tod-von-george-floyd-die-andere-geschichte%2F" target="_blank" class="jeg_btn-vk "><i class="fa fa-vk"></i> <span>VK</span></a>
				</div>
			</div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 post-15764 post type-post status-publish format-standard has-post-thumbnail hentry category-corona tag-bayern tag-corona tag-luthe tag-soder tag-top-thema">
                <div class="jeg_thumb">
                    
                    <a href="https://www.reitschuster.de/post/die-corona-katastrophe-die-gar-keine-war/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/Bildschirmfoto-2020-09-17-um-02.28.43.png?resize=360%2C180&amp;ssl=1" class="attachment-epic-360x180 size-epic-360x180 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="15773" data-permalink="https://www.reitschuster.de/post/die-corona-katastrophe-die-gar-keine-war/bildschirmfoto-2020-09-17-um-02-28-43/#main" data-orig-file="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/Bildschirmfoto-2020-09-17-um-02.28.43.png?fit=1966%2C1690&amp;ssl=1" data-orig-size="1966,1690" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bildschirmfoto 2020-09-17 um 02.28.43" data-image-description="" data-medium-file="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/Bildschirmfoto-2020-09-17-um-02.28.43.png?fit=300%2C258&amp;ssl=1" data-large-file="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/Bildschirmfoto-2020-09-17-um-02.28.43.png?fit=1020%2C877&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/Bildschirmfoto-2020-09-17-um-02.28.43.png?w=360&amp;ssl=1 360w, https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/Bildschirmfoto-2020-09-17-um-02.28.43.png?w=750&amp;ssl=1 750w, https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/Bildschirmfoto-2020-09-17-um-02.28.43.png?w=1140&amp;ssl=1 1140w, https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/Bildschirmfoto-2020-09-17-um-02.28.43.png?zoom=3&amp;resize=360%2C180&amp;ssl=1 1080w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i1.wp.com/www.reitschuster.de/wp-content/uploads/2020/09/Bildschirmfoto-2020-09-17-um-02.28.43.png?resize=360%2C180&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.reitschuster.de/post/category/corona/" class="category-corona">Corona</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.reitschuster.de/post/die-corona-katastrophe-die-gar-keine-war/">Die &#8220;Corona-Katastrophe&#8221;, die gar keine war</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.reitschuster.de/post/die-corona-katastrophe-die-gar-keine-war/"><i class="fa fa-clock-o"></i> 19. September 2020</a></div><div class="jeg_meta_comment"><a href="https://www.reitschuster.de/post/die-corona-katastrophe-die-gar-keine-war/#respond" ><i class="fa fa-comment-o"></i> 74</a></div><div class="jeg_meta_share">
				<a href="#" ><i class="fa fa-share"></i></a>
				<div class="jeg_sharelist">
					<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fdie-corona-katastrophe-die-gar-keine-war%2F" target="_blank" class="jeg_btn-facebook"><i class="fa fa-facebook-official"></i> <span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Die+%E2%80%9CCorona-Katastrophe%E2%80%9D%2C+die+gar+keine+war&url=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fdie-corona-katastrophe-die-gar-keine-war%2F" target="_blank" class="jeg_btn-twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="whatsapp://send?text=Die+%E2%80%9CCorona-Katastrophe%E2%80%9D%2C+die+gar+keine+war%0Ahttps%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fdie-corona-katastrophe-die-gar-keine-war%2F" data-action="share/whatsapp/share" target="_blank" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i> <span>WhatsApp</span></a><a href="http://vk.com/share.php?url=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fdie-corona-katastrophe-die-gar-keine-war%2F" target="_blank" class="jeg_btn-vk "><i class="fa fa-vk"></i> <span>VK</span></a>
				</div>
			</div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="epic_preloader_circle_outer">
                            <div class="epic_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var epic_module_15930_2_5f6616b40c570 = {"header_icon":"fa-flash","first_title":"Top-Thema","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","number_post":"2","post_offset":"0","unique_content":"unique2","include_post":"","exclude_post":"15930,15928,15893,15895,15837,11529","include_category":"","exclude_category":"","include_author":"","include_tag":"620","exclude_tag":"","featured_item_category":"","featured_item_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"3","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"epic_block_8"};</script>
            </div></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><span class="playlist-title">Playlist</span></div></aside><aside id="epic_module_element_embedplaylist-4" class="widget widget_epic_module_element_embedplaylist"><div  class="jeg_video_playlist jeg_col_4 jeg_vertical_playlist  epic_module_15930_3_5f6616b40f1bb  " data-unique='epic_module_15930_3_5f6616b40f1bb'>
                <div class="jeg_video_playlist_wrapper">
                    <div class="jeg_video_playlist_video_content">
                        <div class="jeg_video_holder">
                            <div class="jeg_video_container">
                    <iframe src="//www.youtube.com/embed/7ebIzqkj6ms?showinfo=1&amp;autohide=1&amp;rel=0&amp;wmode=opaque" allowfullscreen="" height="500" width="700"></iframe>
                </div>
                        </div>
                    </div><!-- jeg_video_playlist_video_content -->

                    <div class="jeg_video_playlist_list_wrapper">
                        <div class="jeg_video_playlist_current">
                            <div class="jeg_video_playlist_play">
                                <div class="jeg_video_playlist_play_icon">
                                    <i class="fa fa-play"></i>
                                </div>
                                <span>reitschuster.live</span>
                            </div>
                            <div class="jeg_video_playlist_current_info"></div>
                        </div>
                        <div class="jeg_video_playlist_list_inner_wrapper">
                            
                        </div>
                    </div><!-- jeg_video_playlist_list_wrapper -->
                    <div style="clear: both;"></div>
                </div><!-- jeg_video_playlist_wrapper -->
                <script> var epic_module_15930_3_5f6616b40f1bb = [{"type":"youtube","tag":"<div class=\"jeg_video_container\">\n                    <iframe src=\"\/\/www.youtube.com\/embed\/7ebIzqkj6ms?showinfo=1&amp;autoplay=1;&amp;autohide=1&amp;rel=0&amp;wmode=opaque\" allowfullscreen=\"\" height=\"500\" width=\"700\"><\/iframe>\n                <\/div>"}]; </script>
            </div></aside></div>
		</div></div>	</div>
</div>

</div>


</main>

<footer id="footer" class="footer-wrapper">

	
<!-- FOOTER 1 -->
<div class="footer-widgets footer footer-1">
		<div class="row large-columns-1 mb-0">
	   		<div id="text-3" class="col pb-0 widget widget_text">			<div class="textwidget"><h4 style="text-align: justify;">In 16 Jahren als Korrespondent in Moskau bin ich allergisch geworden gegen Ideologen, Sozialismus-Nostalgiker und Journalisten-Kollegen, die brav die Regierung loben und umso heftiger die Opposition kritisieren. Auf meiner Seite hier will ich einen Kontrast setzen zum &#8220;betreuten Informieren&#8221;. Danke für Ihr Interesse und Ihr Vertrauen. Ich sehe es als Auftrag.</h4>
</div>
		</div>        
		</div>
</div>

<!-- FOOTER 2 -->
<div class="footer-widgets footer footer-2 dark">
		<div class="row dark large-columns-1 mb-0">
	   		<div id="custom_html-3" class="widget_text col pb-0 widget widget_custom_html"><span class="widget-title">Ohne Unterstützung kein unabhängiger, kritischer Journalismus.</span><div class="is-divider small"></div><div class="textwidget custom-html-widget"><p style="text-align: justify;">Wer die Wahrheit sagt, braucht ein schnelles Pferd, besagt ein chinesisches Sprichwort. In Deutschland 2020 braucht man dafür eher einen guten Anwalt.</p>
<p style="text-align: justify;">Meine Seite, erst im Dezember 2019 gestartet, hatte allein im August 1,33 Millionen Besucher und 2,34 Millionen Klicks. Und sie hat mächtige Feinde. ARD-Chef-“Faktenfinder” Gensing hat mich verklagt; auch ein bekannter linker Aktivist ging gegen reitschuster.de vor. Helfen Sie mit! Mit jedem Euro setzen Sie ein Zeichen, ärgern gebühren-gepolsterte “Haltungsjournalisten” und leisten einen Beitrag, Journalismus ohne Belehrung und ohne Ideologie zu fördern – und millionenfach zu verbreiten. Ganz herzlichen Dank!</p>
<a href="https://www.reitschuster.de/unterstuetzung/" target="_self" class="button white is-white is-medium expand" rel="noopener noreferrer">
    <span>Unterstützen Sie meine Arbeit</span>
  </a>
</div></div>        
		</div>
</div>



<div class="absolute-footer dark medium-text-center text-center">
  <div class="container clearfix">

    
    <div class="footer-primary pull-left">
              <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="links footer-nav uppercase"><li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-40"><a href="https://www.reitschuster.de/">Startseite</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="https://www.reitschuster.de/im-profil/">Im Profil</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42"><a href="https://www.reitschuster.de/unterstuetzung/">Unterstützung</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="https://www.reitschuster.de/termine/">Termine</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://www.reitschuster.de/buecher/">Bücher</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="https://www.reitschuster.de/kontakt/">Kontakt</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="https://www.reitschuster.de/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b0%d1%8f-%d0%b2%d0%b5%d1%80%d1%81%d0%b8%d1%8f/">Русская версия</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="https://www.reitschuster.de/impressum/">Impressum</a></li>
<li id="menu-item-73" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73"><a href="https://www.reitschuster.de/cookie-richtlinie-eu/">Cookie-Richtlinie</a></li>
<li id="menu-item-15030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-15030"><a href="https://www.reitschuster.de/datenschutzerklaerung-eu/">Datenschutzerklärung</a></li>
<li id="menu-item-15031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15031"><a href="https://www.reitschuster.de/haftungsausschluss/">Haftungsausschluss</a></li>
</ul></div>            <div class="copyright-footer">
        © 2020 <strong>reitschuster.de</strong><br><i> handcrafted by <a href="https://www.cm1k.de" target="_blank">CM1K</a></i>      </div>
          </div>
  </div>
</div>
<a href="#top" class="back-to-top button icon invert plain fixed bottom z-1 is-outline hide-for-medium circle" id="top-link"><i class="icon-angle-up" ></i></a>

</footer>

</div>

<div id="main-menu" class="mobile-sidebar no-scrollbar mfp-hide">
	<div class="sidebar-menu no-scrollbar ">
		<ul class="nav nav-sidebar nav-vertical nav-uppercase">
			<li class="html header-button-1">
	<div class="header-button">
	<a href="https://www.reitschuster.de/unterstuetzung/" class="button alert is-small box-shadow-2"  >
    <span>Kein Klartext-Journalismus ohne Ihre Unterstützung</span>
  </a>
	</div>
</li>


<li class="header-search-form search-form html relative has-icon">
	<div class="header-search-form-wrapper">
		<div class="searchform-wrapper ux-search-box relative form-flat is-normal"><form method="get" class="searchform" action="https://www.reitschuster.de/" role="search">
		<div class="flex-row relative">
			<div class="flex-col flex-grow">
	   	   <input type="search" class="search-field mb-0" name="s" value="" id="s" placeholder="Suchen..." />
			</div>
			<div class="flex-col">
				<button type="submit" class="ux-search-submit submit-button secondary button icon mb-0" aria-label="Submit">
					<i class="icon-search" ></i>				</button>
			</div>
		</div>
    <div class="live-search-results text-left z-top"></div>
</form>
</div>	</div>
</li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-47"><a href="https://www.reitschuster.de/">Startseite</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="https://www.reitschuster.de/im-profil/">Im Profil</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://www.reitschuster.de/unterstuetzung/">Unterstützung</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="https://www.reitschuster.de/kontakt/">Kontakt</a></li>
<li class="html header-social-icons ml-0">
	<div class="social-icons follow-icons" ><a href="https://www.facebook.com/reitschuster" target="_blank" data-label="Facebook"  rel="noopener noreferrer nofollow" class="icon plain facebook tooltip" title="Folgen Sie mir auf Facebook"><i class="icon-facebook" ></i></a><a href="https://twitter.com/reitschuster" target="_blank"  data-label="Twitter"  rel="noopener noreferrer nofollow" class="icon plain  twitter tooltip" title="Folgen Sie mir auf Twitter"><i class="icon-twitter" ></i></a><a href="mailto:kontakt@reitschuster.de" data-label="E-mail"  rel="nofollow" class="icon plain  email tooltip" title="Senden Sie mir eine E-Mail"><i class="icon-envelop" ></i></a><a href="https://reitschuster.de/feed/" target="_blank" rel="noopener noreferrer nofollow" data-label="RSS Feed" class="icon plain  rss tooltip" title="Abonnieren Sie meinen RSS-Feed"><i class="icon-feed" ></i></a><a href="https://www.youtube.com/channel/UCkSEq4JuI5VxqWIrRY2-pew" target="_blank" rel="noopener noreferrer nofollow" data-label="YouTube" class="icon plain  youtube tooltip" title="Folgen Sie mir auf Youtube"><i class="icon-youtube" ></i></a></div></li><li class="html custom html_topbar_left"><strong>
Kritischer Journalismus. Ohne "Haltung". Ohne Belehrung. Ohne Ideologie.</strong></li>		</ul>
	</div>
</div>
            <div class="wpcd-footer-wrapper" style="display:none;">
            <div class="wpcd-file-preview-popup-wrapper" style="display:none;">
                <div class="wpcd-close-preview">
                    <span>x</span>
                </div>
                <div class="wpcd-file-preview-popup">

                </div>
            </div>
        </div>
            	<style>
		.twitter-tweet.cmplz-blocked-content-container {
			padding: 10px 40px;
		}
	</style>
		<style>
		.cmplz-placeholder-element > blockquote.fb-xfbml-parse-ignore {
			margin: 0 20px;
		}
	</style>
	<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.reitschuster.de/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.6.1' id='awsm-ead-pdf-object-js'></script>
<script type='text/javascript' id='awsm-ead-public-js-extra'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.reitschuster.de/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.6.1' id='awsm-ead-public-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.reitschuster.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.reitschuster.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.reitschuster.de/wp-content/plugins/embedpress/assets/js/front.js?ver=2.6.1' id='embedpress-front-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"N\u00e4chste >","prev":"< Vorherige","image":"Bild","of":"von","close":"Schlie\u00dfen","noiframes":"Diese Funktion ben\u00f6tigt iframes. Du hast jedoch iframes deaktiviert oder dein Browser unterst\u00fctzt diese nicht.","loadingAnimation":"https:\/\/www.reitschuster.de\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/thickbox/thickbox.js' id='thickbox-js'></script>
<script type='text/javascript' src='https://www.reitschuster.de/wp-content/themes/flatsome/inc/extensions/flatsome-instant-page/flatsome-instant-page.js?ver=1.2.1' id='flatsome-instant-page-js'></script>
<script type='text/javascript' src='https://www.reitschuster.de/wp-content/themes/flatsome/inc/extensions/flatsome-live-search/flatsome-live-search.js?ver=3.12.2' id='flatsome-live-search-js'></script>
<script type='text/javascript' src='https://www.reitschuster.de/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/modules/likes/queuehandler.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-admin/js/editor.min.js' id='editor-js'></script>
<script type='text/javascript' id='editor-js-after'>
window.wp.oldEditor = window.wp.editor;
</script>
<script type='text/javascript' id='quicktags-js-extra'>
/* <![CDATA[ */
var quicktagsL10n = {"closeAllOpenTags":"Alle offenen Tags schlie\u00dfen","closeTags":"Tags schlie\u00dfen","enterURL":"Gib eine URL an","enterImageURL":"Gib die URL des Bildes an","enterImageDescription":"Gib eine Beschreibung des Bildes an","textdirection":"Textrichtung","toggleTextdirection":"Textrichtung umschalten","dfw":"Modus f\u00fcr ablenkungsfreies Schreiben","strong":"Fett","strongClose":"Fettdruck-Tag schlie\u00dfen","em":"Kursiv","emClose":"Kursiv-Tag schlie\u00dfen","link":"Link einf\u00fcgen","blockquote":"Zitat","blockquoteClose":"Zitat-Tag schlie\u00dfen","del":"Gel\u00f6schter Text (durchgestrichen)","delClose":"Tag f\u00fcr gel\u00f6schten Text schlie\u00dfen","ins":"Eingef\u00fcgter Text","insClose":"Tag f\u00fcr eingef\u00fcgten Text schlie\u00dfen","image":"Bild einf\u00fcgen","ul":"Aufz\u00e4hlungsliste","ulClose":"Aufz\u00e4hlungs-Tag schlie\u00dfen","ol":"Nummerierte Liste","olClose":"Nummerierte-Liste-Tag schlie\u00dfen","li":"Listeneintrag","liClose":"Tag f\u00fcr Listeneintrag schlie\u00dfen","code":"Code","codeClose":"Code-Tag schlie\u00dfen","more":"Weiterlesen-Tag einf\u00fcgen"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/quicktags.min.js' id='quicktags-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.reitschuster.de/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.reitschuster.de/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.reitschuster.de/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.reitschuster.de/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.reitschuster.de/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.reitschuster.de/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/dom-ready.min.js' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-08-28 08:13:59+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"Notifications":["Benachrichtigungen"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/a11y.min.js' id='wp-a11y-js'></script>
<script type='text/javascript' id='wplink-js-extra'>
/* <![CDATA[ */
var wpLinkL10n = {"title":"Link einf\u00fcgen\/\u00e4ndern","update":"Aktualisieren","save":"Link hinzuf\u00fcgen","noTitle":"(kein Titel)","noMatchesFound":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","linkSelected":"Link ausgew\u00e4hlt.","linkInserted":"Link eingef\u00fcgt.","minInputLength":"3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/wplink.min.js' id='wplink-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/ui/widget.min.js' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/ui/position.min.js' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/ui/menu.min.js' id='jquery-ui-menu-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/ui/autocomplete.min.js' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/shortcode.min.js' id='shortcode-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-admin/js/media-upload.min.js' id='media-upload-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"de","strings":{"mejs.download-file":"Datei herunterladen","mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen":"Vollbild","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' id='epic-script-js-extra'>
/* <![CDATA[ */
var epicoption = {"prefix":"epic_module_ajax_","rtl":"0","admin_bar":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.reitschuster.de/wp-content/plugins/epic-news-element/assets/js/script.min.js' id='epic-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/hoverIntent.min.js' id='hoverIntent-js'></script>
<script type='text/javascript' id='flatsome-js-js-extra'>
/* <![CDATA[ */
var flatsomeVars = {"ajaxurl":"https:\/\/www.reitschuster.de\/wp-admin\/admin-ajax.php","rtl":"","sticky_height":"70","lightbox":{"close_markup":"<button title=\"%title%\" type=\"button\" class=\"mfp-close\"><svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" width=\"28\" height=\"28\" viewBox=\"0 0 24 24\" fill=\"none\" stroke=\"currentColor\" stroke-width=\"2\" stroke-linecap=\"round\" stroke-linejoin=\"round\" class=\"feather feather-x\"><line x1=\"18\" y1=\"6\" x2=\"6\" y2=\"18\"><\/line><line x1=\"6\" y1=\"6\" x2=\"18\" y2=\"18\"><\/line><\/svg><\/button>","close_btn_inside":false},"user":{"can_edit_pages":false},"i18n":{"mainMenu":"Hauptmen\u00fc"},"options":{"cookie_notice_version":"1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.reitschuster.de/wp-content/themes/flatsome/assets/js/flatsome.js?ver=3.12.2' id='flatsome-js-js'></script>
<script type='text/javascript' defer src='https://www.reitschuster.de/wp-content/plugins/youtube-embed-plus-pro/scripts/fitvids.min.js?ver=13.4.1.1' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://www.reitschuster.de/wp-content/plugins/complianz-gdpr-premium/assets/js/cookieconsent.min.js?ver=4.7.1.1' id='cmplz-cookie-js'></script>
<script type='text/javascript' id='cmplz-cookie-config-js-extra'>
/* <![CDATA[ */
var complianz = {"static":"","set_cookies":[],"block_ajax_content":"1","set_cookies_on_root":"0","cookie_domain":"","banner_version":"38","version":"4.7.1.1","a_b_testing":"0","do_not_track":"","consenttype":"optin","region":"eu","geoip":"1","categories":"<div class=\"cmplz-categories-wrap\"><label for=\"cmplz_functional\"><input type=\"checkbox\" id=\"cmplz_functional\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_functional\" checked disabled data-category=\"cmplz_functional\"><div class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\" class=\"cmplz-square\"><path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/div><span class=\"cc-category\" style=\"\">Funktional<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_marketing\"><input type=\"checkbox\" id=\"cmplz_marketing\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_marketing\"   data-category=\"cmplz_marketing\"><div class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\" class=\"cmplz-square\"><path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/div><span class=\"cc-category\" style=\"\">Marketing<\/span><\/label><\/div><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #000000}<\/style>","position":"bottom","title":"Ihr Datenschutz ist mir wichtig.","theme":"minimal","checkbox_style":"square","use_categories":"no","use_categories_optinstats":"hidden","accept":"Cookies akzeptieren","revoke":"Zustimmung verwalten","dismiss":"Nur funktionale Cookies","dismiss_timeout":"10","popup_background_color":"#ffffff","popup_text_color":"#000000","button_background_color":"#f41631","button_text_color":"#ffffff","accept_all_background_color":"#f41631","accept_all_text_color":"#ffffff","accept_all_border_color":"#f41631","functional_background_color":"#f41631","functional_text_color":"#ffffff","functional_border_color":"#f41631","border_color":"#f41631","use_custom_cookie_css":"","custom_css":".cc-window","custom_css_amp":"#cmplz-consent-ui, #cmplz-post-consent-ui {} \n#cmplz-consent-ui .cmplz-consent-message {} \n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":"Weiterlesen","readmore_impressum":"Impressum","accept_informational":"Akzeptieren","message_optout":"Wir verwenden Cookies, um unsere Website und unseren Service zu optimieren.","message_optin":"Ich verwende Cookies, um diese Website und meinen Service zu optimieren. Ihre pers\u00f6nlichen Daten werden hierbei anonymisiert.","readmore_optout":"Cookie Policy","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"","banner_width":"","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"721046b97c","url":"https:\/\/www.reitschuster.de\/wp-admin\/admin-ajax.php","current_policy_id":"31","view_preferences":"Einstellungen anzeigen","save_preferences":"Einstellungen speichern","accept_all":"Alle akzeptieren","readmore_url":{"eu":"https:\/\/www.reitschuster.de\/cookie-richtlinie-eu\/"},"privacy_link":{"eu":""},"placeholdertext":"Bitte hier klicken, um die Marketing-Cookies zu akzeptieren und diesen Inhalt zu aktivieren"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.reitschuster.de/wp-content/plugins/complianz-gdpr-premium/assets/js/complianz.min.js?ver=4.7.1.1' id='cmplz-cookie-config-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/www.reitschuster.de\/wp-admin\/admin-ajax.php","nonce":"95902c4af3","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.reitschuster.de\/wp-login.php?redirect_to=https%3A%2F%2Fwww.reitschuster.de%2Fpost%2Fwer-rettet-die-alte-bundesrepublik%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
		<script type="text/javascript">
		window.wp = window.wp || {};
		window.wp.editor = window.wp.editor || {};
		window.wp.editor.getDefaultSettings = function() {
			return {
				tinymce: {},
				quicktags: {
					buttons: 'strong,em,link,ul,ol,li,code'
				}
			};
		};

				</script>
				<div id="wp-link-backdrop" style="display: none"></div>
		<div id="wp-link-wrap" class="wp-core-ui" style="display: none" role="dialog" aria-labelledby="link-modal-title">
		<form id="wp-link" tabindex="-1">
		<input type="hidden" id="_ajax_linking_nonce" name="_ajax_linking_nonce" value="7015c7431d" />		<h1 id="link-modal-title">Link einfügen/ändern</h1>
		<button type="button" id="wp-link-close"><span class="screen-reader-text">Schließen</span></button>
		<div id="link-selector">
			<div id="link-options">
				<p class="howto" id="wplink-enter-url">Gib die Ziel-URL ein</p>
				<div>
					<label><span>URL</span>
					<input id="wp-link-url" type="text" aria-describedby="wplink-enter-url" /></label>
				</div>
				<div class="wp-link-text-field">
					<label><span>Link-Text</span>
					<input id="wp-link-text" type="text" /></label>
				</div>
				<div class="link-target">
					<label><span></span>
					<input type="checkbox" id="wp-link-target" /> Link in einem neuen Tab öffnen</label>
				</div>
			</div>
			<p class="howto" id="wplink-link-existing-content">Oder verlinke auf bestehende Inhalte</p>
			<div id="search-panel">
				<div class="link-search-wrapper">
					<label>
						<span class="search-label">Suchen</span>
						<input type="search" id="wp-link-search" class="link-search-field" autocomplete="off" aria-describedby="wplink-link-existing-content" />
						<span class="spinner"></span>
					</label>
				</div>
				<div id="search-results" class="query-results" tabindex="0">
					<ul></ul>
					<div class="river-waiting">
						<span class="spinner"></span>
					</div>
				</div>
				<div id="most-recent-results" class="query-results" tabindex="0">
					<div class="query-notice" id="query-notice-message">
						<em class="query-notice-default">Es wurde kein Suchbegriff angegeben. Es werden die aktuellen Inhalte angezeigt.</em>
						<em class="query-notice-hint screen-reader-text">Verwende zur Auswahl eines Elements die Suche oder die Hoch-/Runter-Pfeiltasten.</em>
					</div>
					<ul></ul>
					<div class="river-waiting">
						<span class="spinner"></span>
					</div>
				</div>
			</div>
		</div>
		<div class="submitbox">
			<div id="wp-link-cancel">
				<button type="button" class="button">Abbrechen</button>
			</div>
			<div id="wp-link-update">
				<input type="submit" value="Link hinzufügen" class="button button-primary" id="wp-link-submit" name="wp-link-submit">
			</div>
		</div>
		</form>
		</div>
		
		<script type="text/javascript">
		tinyMCEPreInit = {
			baseURL: "https://www.reitschuster.de/wp-includes/js/tinymce",
			suffix: ".min",
						mceInit: {},
			qtInit: {'wpcd_wysiwyg_3546':{id:"wpcd_wysiwyg_3546",buttons:"strong,em,link,block,del,ins,img,ul,ol,li,code,more,close"},'wpcd_wysiwyg_3561':{id:"wpcd_wysiwyg_3561",buttons:"strong,em,link,block,del,ins,img,ul,ol,li,code,more,close"},'wpcd_wysiwyg_3547':{id:"wpcd_wysiwyg_3547",buttons:"strong,em,link,block,del,ins,img,ul,ol,li,code,more,close"},'wpcd_wysiwyg_3549':{id:"wpcd_wysiwyg_3549",buttons:"strong,em,link,block,del,ins,img,ul,ol,li,code,more,close"},'wpcd_wysiwyg_3552':{id:"wpcd_wysiwyg_3552",buttons:"strong,em,link,block,del,ins,img,ul,ol,li,code,more,close"},'wpcd_wysiwyg_3553':{id:"wpcd_wysiwyg_3553",buttons:"strong,em,link,block,del,ins,img,ul,ol,li,code,more,close"},'wpcd_wysiwyg_3560':{id:"wpcd_wysiwyg_3560",buttons:"strong,em,link,block,del,ins,img,ul,ol,li,code,more,close"},'wpcd_wysiwyg_3556':{id:"wpcd_wysiwyg_3556",buttons:"strong,em,link,block,del,ins,img,ul,ol,li,code,more,close"},'wpcd_wysiwyg_3557':{id:"wpcd_wysiwyg_3557",buttons:"strong,em,link,block,del,ins,img,ul,ol,li,code,more,close"},'wpcd_wysiwyg_3565':{id:"wpcd_wysiwyg_3565",buttons:"strong,em,link,block,del,ins,img,ul,ol,li,code,more,close"},'wpcd_wysiwyg_3572':{id:"wpcd_wysiwyg_3572",buttons:"strong,em,link,block,del,ins,img,ul,ol,li,code,more,close"},'wpcd_wysiwyg_3578':{id:"wpcd_wysiwyg_3578",buttons:"strong,em,link,block,del,ins,img,ul,ol,li,code,more,close"}},
			ref: {plugins:"",theme:"modern",language:""},
			load_ext: function(url,lang){var sl=tinymce.ScriptLoader;sl.markDone(url+'/langs/'+lang+'.js');sl.markDone(url+'/langs/'+lang+'_dlg.js');}
		};
		</script>
				<script type="text/javascript">
		var ajaxurl = "/wp-admin/admin-ajax.php";
		( function() {
			var init, id, $wrap;

			if ( typeof tinymce !== 'undefined' ) {
				if ( tinymce.Env.ie && tinymce.Env.ie < 11 ) {
					tinymce.$( '.wp-editor-wrap ' ).removeClass( 'tmce-active' ).addClass( 'html-active' );
					return;
				}

				for ( id in tinyMCEPreInit.mceInit ) {
					init = tinyMCEPreInit.mceInit[id];
					$wrap = tinymce.$( '#wp-' + id + '-wrap' );

					if ( ( $wrap.hasClass( 'tmce-active' ) || ! tinyMCEPreInit.qtInit.hasOwnProperty( id ) ) && ! init.wp_skip_init ) {
						tinymce.init( init );

						if ( ! window.wpActiveEditor ) {
							window.wpActiveEditor = id;
						}
					}
				}
			}

			if ( typeof quicktags !== 'undefined' ) {
				for ( id in tinyMCEPreInit.qtInit ) {
					quicktags( tinyMCEPreInit.qtInit[id] );

					if ( ! window.wpActiveEditor ) {
						window.wpActiveEditor = id;
					}
				}
			}
		}());
		</script>
					<script type='text/javascript' class="cmplz-stats cmplz-native">
							</script>
			<script type="text/javascript" async src="https://guteurls.de/guteurls.js" selector="span[guteurls]" email="cmVpdHNjaHVzdGVyQHdlYi5kZQ==" pluginversion="1.20" wp="3"></script>
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202038.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'181739358',post:'15930',tz:'2',srv:'www.reitschuster.de'} ]);
	_stq.push([ 'clickTrackerInit', '181739358', '15930' ]);
</script>
<img src="https://vg06.met.vgwort.de/na/1a0d691cde084bc79df3579f32602faa" width="1" height="1" alt="" class="wpvgw-marker-image" loading="eager" data-no-lazy="1" style="display:none" />
</body>
</html>
